
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=0.1.0.0&amp;cb=147" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "147";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>El PCC, preocupado por la “guerra cultural e ideol&#243;gica” que libra en redes sociales</title>
<meta name="title" content="El PCC, preocupado por la “guerra cultural e ideol&#243;gica” que libra en redes sociales" />
<meta name="description" content="El r&#233;gimen cubano libra “una guerra cultural e ideol&#243;gica en las redes digitales, para lo cual alista las potencialidades de la creciente informatizaci&#243;n”, seg&#250;n dijo un dirigente del Partido Comunista (PCC).
Es un tema estrat&#233;gico para el PCC que fue debatido en la primera sesi&#243;n del octavo..." />
<meta name="keywords" content="Titulares, cuba, represión, censura, Internet, comunistas, Congreso PCC" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/el-pcc-preocupado-por-la-guerra-cultural-e-ideol&#243;gica-que-libra-en-redes-sociales/293519.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//293519.ltr" />
<meta content="El PCC, preocupado por la “guerra cultural e ideológica” que libra en redes sociales" property="og:title" />
<meta content="El régimen cubano libra “una guerra cultural e ideológica en las redes digitales, para lo cual alista las potencialidades de la creciente informatización”, según dijo un dirigente del Partido Comunista (PCC).
Es un tema estratégico para el PCC que fue debatido en la primera sesión del octavo..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/el-pcc-preocupado-por-la-guerra-cultural-e-ideológica-que-libra-en-redes-sociales/293519.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/369B680A-274D-4794-90A9-CEA718198E33_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Redacción Radio Televisión Martí" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/369B680A-274D-4794-90A9-CEA718198E33_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/el-pcc-preocupado-por-la-guerra-cultural-e-ideol&#243;gica-que-libra-en-redes-sociales/293519.html" />
<script type="application/ld+json">{"articleSection":"Titulares","headline":"El PCC, preocupado por la “guerra cultural e ideológica” que libra en redes sociales","inLanguage":"es-CU","keywords":"Titulares, cuba, represión, censura, Internet, comunistas, Congreso PCC","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Redacción Radio Televisión Martí"},"datePublished":"2021-04-17","dateModified":"2021-04-17 17:02:06Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"El PCC, preocupado por la “guerra cultural e ideológica” que libra en redes sociales","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/el-pcc-preocupado-por-la-guerra-cultural-e-ideológica-que-libra-en-redes-sociales/293519.html","url":"https://www.radiotelevisionmarti.com/a/el-pcc-preocupado-por-la-guerra-cultural-e-ideológica-que-libra-en-redes-sociales/293519.html","description":"El régimen cubano libra “una guerra cultural e ideológica en las redes digitales, para lo cual alista las potencialidades de la creciente informatización”, según dijo un dirigente del Partido Comunista (PCC).\r\n Es un tema estratégico para el PCC que fue debatido en la primera sesión del octavo...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/369B680A-274D-4794-90A9-CEA718198E33_w1080_h608.jpg"},"name":"El PCC, preocupado por la “guerra cultural e ideológica” que libra en redes sociales"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=147"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=147"></script>
<link rel="shortcut icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BRV2G-MXAR3-VLP7X-4KGZY-XFESE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxakmvqyd3eqxq-f-f92bfb38b-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"33ba6d2e","ak.r":34483,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":60718,"ak.gh":"69.192.0.165","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1618682927","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==PI78cCjbrKwHmGEqrifIIhMS5GkeLCp6b+BA6rADy5eW4kkyYjLiYQ107YGdwDzOFGRzKcihgcxAiaiVH7fxCL6kfCixNZvvADCimzjZ38PmqHPPmq5pYGuaklow9FEXy058Rred/wkY0yx60V6LYmlBUdnZmLpGc2d8HqQcXx1bApSVP9vJv/DZKFBxSiEY49F5tS0XKSTP5WcUTGc7zusS8m6o+p3Ufngj4bUEDGXaM2rRv/fDR/O6tN7Evf4yyuKVKmLeVj18FIPZia+mhEHZKerzlFk3lnovzV/g2r7lrkxCQjI/g/R0VbZIxsa5UPhUWmoRxCHYHPIea/z+VdmeqTiawCv+gV7d+H3YJ9mwfW9F9HESQmvdx0pdod0CClOfDFOzBNQ1MSqVH5qCU0av7TJjeNed5gBVRXlIjdg=","ak.pv":"91","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"El PCC, preocupado por la “guerra cultural e ideol\u0026#243;gica” que libra en redes sociales",page_type:"article",page_name:"El PCC, preocupado por la “guerra cultural e ideol\u0026#243;gica” que libra en redes sociales",short_headline:"El PCC, preocupado por la “guerra cultural e ideol\u0026#243;gica” que libra ...",long_headline:"El PCC, preocupado por la “guerra cultural e ideol\u0026#243;gica” que libra en redes sociales",headline:"El PCC, preocupado por la “guerra cultural e ideol\u0026#243;gica” que libra en redes sociales",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/el-pcc-preocupado-por-la-guerra-cultural-e-ideol%c3%b3gica-que-libra-en-redes-sociales/293519.html",domain:"www.radiotelevisionmarti.com",pub_year:"2021",pub_month:"04",pub_day:"17",pub_hour:"16",pub_minute:"54",pub_weekday:"Saturday",dateline:"",byline:"Radio Televisi\u0026#243;n Mart\u0026#237;, Redacci\u0026#243;n",categories:"titulares",tags:"cuba;represi\u0026#243;n;censura;internet;comunistas;congreso pcc",slug:"el-pcc-preocupado-por-la-guerra-cultural-e-ideol\u0026#243;gica-que-libra-en-redes-sociales",section:"titulares",english_section:"titulares",article_uid:"293519"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/2028023460?pageName=ocb%3amar%3ar%3aarticle%3ael%20pcc%2c%20preocupado%20por%20la%20%e2%80%9cguerra%20cultural%20e%20ideol%c3%b3gica%e2%80%9d%20que%20libra%20en%20redes%20sociales&amp;c6=el%20pcc%2c%20preocupado%20por%20la%20%e2%80%9cguerra%20cultural%20e%20ideol%c3%b3gica%e2%80%9d%20que%20libra%20en%20redes%20sociales&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=el%20pcc%2c%20preocupado%20por%20la%20%e2%80%9cguerra%20cultural%20e%20ideol%c3%b3gica%e2%80%9d%20que%20libra%20en%20redes%20sociales&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=titulares&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=293519&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancelar">
<span class="btn__text ">Cancelar</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-35" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-35">
Cuba
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba" title="Cuba" data-item-name="cuba-noticias-">Cuba</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Coronavirus-Cuba" title="Coronavirus" data-item-name="coronavirus-cuba">Coronavirus</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Derechos-Humanos" title="Derechos Humanos" data-item-name="derechos-humanos">Derechos Humanos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Economia" title="Econom&#237;a" data-item-name="cuba-economia">Econom&#237;a</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Contra-Censura" title="Contra la censura" data-item-name="contra-censura">Contra la censura</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Crisis-Migratoria" title="Inmigraci&#243;n" data-item-name="inmigracion-">Inmigraci&#243;n</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-65" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-65">
EEUU
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Estados-Unidos" title="Estados Unidos" data-item-name="estados-unidos">Estados Unidos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/327" title="Relaciones EEUU-Cuba" data-item-name="relaciones-estados-unidos-cuba">Relaciones EEUU-Cuba</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-66" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-66">
Am&#233;rica Latina
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/am&#233;rica-latina" title="Am&#233;rica Latina" data-item-name="america-latina">Am&#233;rica Latina</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/305" title="Venezuela" data-item-name="venezuela">Venezuela</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Mundo" title="Mundo" data-item-name="world-news">Mundo</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Arte-Entretenimiento" title="Arte y Entretenimiento" data-item-name="arts-entertaining">Arte y Entretenimiento</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-80" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-80">
Especiales
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Especiales" title="Especiales" data-item-name="especiales-radio-television-marti">Especiales</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/invasion-bahia-cochinos" title="Bah&#237;a de Cochinos" data-item-name="seccion-especial-invasion-bahia-de-cochinos">Bah&#237;a de Cochinos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/cuba-misiones-medicas-solidaridad-o-negocio" title="Misiones m&#233;dicas, &#191;qu&#233; ocultan?" data-item-name="solidarity-or-business-what-cuba-s-medical-missions-hide">Misiones m&#233;dicas, &#191;qu&#233; ocultan?</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/subterraneo" title="Subterr&#225;neo" data-item-name="underground">Subterr&#225;neo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mariel" title="Mariel: 40 a&#241;os" data-item-name="aniversario-40-mariel-exodo">Mariel: 40 a&#241;os</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Documental-Trago-Amargo" title="Trago Amargo" data-item-name="trago-amargo">Trago Amargo</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Multimedia" title="Multimedia" data-item-name="multimedia-radio-television-marti">Multimedia</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/editoriales-de-voa" title="Editoriales" data-item-name="editoriales-de-voa">Editoriales</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Deportes" title="Deportes" data-item-name="deportes">Deportes</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Ciencia-Tecnologia" title="Ciencia y Tecnolog&#237;a" data-item-name="ciencia-tecnologia">Ciencia y Tecnolog&#237;a</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">S&#237;guenos </h5>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.svg" class="main-logo" alt="logo-compact">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/Television-Marti" title="TV Mart&#237;" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/Radio-Marti" title="Radio Mart&#237;" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/podcasts" title="Podcast" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/audio/4">
<span class="ico ico-audio"></span>
Interferencia
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/video/9">
<span class="ico ico-video"></span>
Memoria Hist&#243;rica
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=293519&amp;SiteId=200&amp;r=770555349&amp;it=0&amp;pd=20210417165406" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="293519" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=293519&amp;SiteId=200&amp;r=770555349&amp;it=0&amp;pd=20210417165406" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="293519" data-lt-siteId="200" />
</noscript>
<div class="category">
<a class="" href="/z/268">Titulares</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
El PCC, preocupado por la “guerra cultural e ideol&#243;gica” que libra en redes sociales
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-17T12:54:06-04:00">
hace 1 hora
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/369B680A-274D-4794-90A9-CEA718198E33_w250_r1_s.jpg" itemprop="url" alt="Un cartel anuncia el VIII congreso del partido comunista, en La Habana. REUTERS/ Alexandre Meneghini" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Un cartel anuncia el VIII congreso del partido comunista, en La Habana. REUTERS/ Alexandre Meneghini</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Compartir</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fel-pcc-preocupado-por-la-guerra-cultural-e-ideol%25c3%25b3gica-que-libra-en-redes-sociales%2f293519.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fel-pcc-preocupado-por-la-guerra-cultural-e-ideol%25c3%25b3gica-que-libra-en-redes-sociales%2f293519.html&amp;text=El+PCC%2c+preocupado+por+la+%e2%80%9cguerra+cultural+e+ideol%c3%b3gica%e2%80%9d+que+libra+en+redes+sociales"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fel-pcc-preocupado-por-la-guerra-cultural-e-ideol%25c3%25b3gica-que-libra-en-redes-sociales%2f293519.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fel-pcc-preocupado-por-la-guerra-cultural-e-ideol%25c3%25b3gica-que-libra-en-redes-sociales%2f293519.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/el-pcc-preocupado-por-la-guerra-cultural-e-ideol%c3%b3gica-que-libra-en-redes-sociales/293519.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fel-pcc-preocupado-por-la-guerra-cultural-e-ideol%25c3%25b3gica-que-libra-en-redes-sociales%2f293519.html&amp;subject=El PCC, preocupado por la “guerra cultural e ideol&#243;gica” que libra en redes sociales"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiotelevisionmarti.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
El PCC, preocupado por la “guerra cultural e ideol&#243;gica” que libra en redes sociales
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fel-pcc-preocupado-por-la-guerra-cultural-e-ideol%25c3%25b3gica-que-libra-en-redes-sociales%2f293519.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fel-pcc-preocupado-por-la-guerra-cultural-e-ideol%25c3%25b3gica-que-libra-en-redes-sociales%2f293519.html&amp;text=El+PCC%2c+preocupado+por+la+%e2%80%9cguerra+cultural+e+ideol%c3%b3gica%e2%80%9d+que+libra+en+redes+sociales"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fel-pcc-preocupado-por-la-guerra-cultural-e-ideol%25c3%25b3gica-que-libra-en-redes-sociales%2f293519.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fel-pcc-preocupado-por-la-guerra-cultural-e-ideol%25c3%25b3gica-que-libra-en-redes-sociales%2f293519.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/el-pcc-preocupado-por-la-guerra-cultural-e-ideol%c3%b3gica-que-libra-en-redes-sociales/293519.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fel-pcc-preocupado-por-la-guerra-cultural-e-ideol%25c3%25b3gica-que-libra-en-redes-sociales%2f293519.html&amp;subject=El PCC, preocupado por la “guerra cultural e ideol&#243;gica” que libra en redes sociales"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Ver comentarios</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>El régimen cubano libra “una guerra cultural e ideológica en las redes digitales, para lo cual alista las potencialidades de la creciente informatización”, según dijo un dirigente del Partido Comunista (PCC).</p>
<p>Es un tema estratégico para el PCC que fue debatido en la primera sesión del octavo congreso de ese órgano, este viernes en La Habana, reportó el portal oficialista Cubadebate.</p>
<p>Las sesiones del Congreso se realizan a puerta cerrada para la prensa extranjera e independiente, y solo tienen acceso al evento los principales medios oficialistas del país.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/cambios-continuidad-autoridades-comunistas-de-cuba-celebran-congreso/293419.html" title="¿Cambios? ¿Continuidad?: autoridades comunistas de Cuba celebran congreso (VIDEO)">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/0393E34B-BEFA-4B77-946C-EC25E98F3A3E_cx2_cy0_cw98_w100_r1.jpg" alt="Mujer pasa frente a cartel de propaganda de continuidad. REUTERS/Alexandre Meneghini. " />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/cambios-continuidad-autoridades-comunistas-de-cuba-celebran-congreso/293419.html" title="¿Cambios? ¿Continuidad?: autoridades comunistas de Cuba celebran congreso (VIDEO)">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
&#191;Cambios? &#191;Continuidad?: autoridades comunistas de Cuba celebran congreso (VIDEO)
</h4>
</a>
</div>
</div>
</div>
<p>La comisión sobre el funcionamiento y trabajo ideológico en el VIII Congreso del Partido Comunista de Cuba contó con la presencia de José Ramón Machado Ventura, segundo secretario del Comité Central del PCC. Raúl Castro, primer secretario, anunció su renuncia al cargo el viernes, durante la apertura del Congreso.</p>
<p>Es “una batalla en tiempo real”, señaló el jefe del departamento Ideológico del PCC, Víctor Gaute, según Cubadebate.</p>
<p>El régimen controla el acceso a Internet en la isla, e intenta censurar el contenido en las redes sociales con legislaciones que coactan la libertad de expresión, han denunciado organizaciones internacionales de derechos humanos.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/nuevo-decreto-ley-augura-mayor-control-sobre-internet-y-las-redes-sociales/293329.html" title="Nuevo decreto ley augura mayor control sobre internet y las redes sociales">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/0D08E3F8-D95D-450A-84F9-EC6BB69A006E_w100_r1.jpg" alt="Cubanos se conectan a internet en un punto Wi Fi de La Habana. (Yamil Lage /AFP/Archivo)." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/nuevo-decreto-ley-augura-mayor-control-sobre-internet-y-las-redes-sociales/293329.html" title="Nuevo decreto ley augura mayor control sobre internet y las redes sociales">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Nuevo decreto ley augura mayor control sobre internet y las redes sociales
</h4>
</a>
</div>
</div>
</div>
<p>Un nuevo decreto-ley, promulgado horas antes de iniciar el congreso comunista, le permitirá regular con mano dura las nuevas tecnologías y la comunicación. La norma jurídica &quot;De las Telecomunicaciones, las Tecnologías de la Información y la Comunicación, y el Uso del Espectro Radioeléctrico&quot;, impondrá un marco legal para &quot;contrarrestar las agresiones radioeléctricas y en el ciberespacio”.</p>
<p>El intelectual cubano Miguel Barnet, miembro del Comité Central del Partido y delegado al congreso por La Habana, dijo que los artistas, escritores de la isla reafirman su compromiso con “desmentir las campañas montadas en las redes sociales”.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/denuncian-allanamiento-de-la-sede-del-movimiento-san-isidro-luis-manuel-otero-alc%C3%A1ntara-est%C3%A1-desaparecido/293511.html" title="Allanan sede del Movimiento San Isidro y destruyen obras de Otero Alcántara">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/0AD524F6-8F51-4BAE-8B5A-F4C5E1C09385_w100_r1.jpg" alt="Luis Manuel Otero Alc&#225;ntara realiza el performance Causa #1 del 2019. (Facebook)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/denuncian-allanamiento-de-la-sede-del-movimiento-san-isidro-luis-manuel-otero-alc%C3%A1ntara-est%C3%A1-desaparecido/293511.html" title="Allanan sede del Movimiento San Isidro y destruyen obras de Otero Alcántara">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Allanan sede del Movimiento San Isidro y destruyen obras de Otero Alc&#225;ntara
</h4>
</a>
</div>
</div>
</div>
<p>“Hemos estado siempre al lado de esta gran causa, que no se equivoque el amigo, ni el enemigo. Los escritores y artistas, en su enorme mayoría, hemos apoyado siempre a la Revolución. Que no se confundan las redes sociales, por muy inmensas y eficientes que parezcan ser. La Revolución se lleva en el corazón”, señaló, citado por Cubadebate.</p>
<p>Una creciente ola de protestas sociales sacude a la isla en medio de una crisis política y económica agravada por la pandemia de COVID-19, en la que han sido protagonistas jóvenes artistas, periodistas independientes y activistas de derechos humanos que utilizan las redes sociales para dar a conocer sus demandas y convocar a manifestaciones pacíficas.También para denunciar la represión en su contra.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/surge-un-manifiesto-pol%C3%ADtico-del-27n-a-pocos-d%C3%ADas-del-congreso-del-partido-comunista-de-cuba/292647.html" title="Manifiesto del 27N reta a conquistar el poder político a pocos días del congreso del Partido Comunista de Cuba">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/D938F990-9EC3-4315-A5B6-CCD4AD090238_w100_r1.jpg" alt="Ra&#250;l Castro y otros dirigentes cubanos en octubre de 2020 en una reuni&#243;n parlamentaria. Irene Perez/Courtesy of Cubadebate/Handout via Reuters." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/surge-un-manifiesto-pol%C3%ADtico-del-27n-a-pocos-d%C3%ADas-del-congreso-del-partido-comunista-de-cuba/292647.html" title="Manifiesto del 27N reta a conquistar el poder político a pocos días del congreso del Partido Comunista de Cuba">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Manifiesto del 27N reta a conquistar el poder pol&#237;tico a pocos d&#237;as del congreso del Partido Comunista de Cuba
</h4>
</a>
</div>
</div>
</div>
<p>Entre las caras más visibles se encuentran las de los miembros del Movimiento San Isidro y el 27N, ambos grupos con propuestas de diálogo nacional como alternativa a la “continuidad” y política de partido único del PCC, y quienes permanecen bajo estricta vigilancia policial desde días antes de que comenzara el congreso comunista.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-293519" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-293519" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-293519" id="item-n-293519" value="item-n-293519" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a293519p0s1sa1.html?wjs=1" href="/comments/a293519p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-293519" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-293519" id="item-o-293519" value="item-o-293519" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a293519p0s0sa1.html?wjs=1" href="/comments/a293519p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-293519" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="293519"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario" >Enviar comentario</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a293519p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a293519p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Relacionados</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/ra%C3%BAl-castro-renuncia-a-jefatura-del-pcc-fin-de-una-era-/293444.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Ra&#250;l Castro renuncia a jefatura del PCC: &quot;nada me obliga a esta decisi&#243;n...&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/B8759743-2C5C-40C6-9DB1-42360015C60E_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Ra&#250;l Castro renuncia a jefatura del PCC: &quot;nada me obliga a esta decisi&#243;n...&quot;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/ra%C3%BAl-castro-renuncia-a-jefatura-del-pcc-fin-de-una-era-/293444.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Ra&#250;l Castro renuncia a jefatura del PCC: &quot;nada me obliga a esta decisi&#243;n...&quot;">
Ra&#250;l Castro renuncia a jefatura del PCC: &quot;nada me obliga a esta decisi&#243;n...&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/arranca-el-congreso-de-los-comunistas-cubanos-y-con-%C3%A9l-nuevos-actos-represivos/293431.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Arranca el congreso de los comunistas cubanos y con &#233;l nuevas denuncias de actos represivos">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/9AD8F6A8-2101-4CED-A41C-FC44DFA0DACB_w33_r1.jpg" src="" alt="Arranca el congreso de los comunistas cubanos y con &#233;l nuevas denuncias de actos represivos" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/arranca-el-congreso-de-los-comunistas-cubanos-y-con-%C3%A9l-nuevos-actos-represivos/293431.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Arranca el congreso de los comunistas cubanos y con &#233;l nuevas denuncias de actos represivos">
Arranca el congreso de los comunistas cubanos y con &#233;l nuevas denuncias de actos represivos
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/senador-men%C3%A9ndez-llama-a-eeuu-a-permanecer-junto-al-pueblo-cubano-en-su-lucha-por-la-libertad/293512.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Senador Men&#233;ndez llama a EEUU a permanecer junto al pueblo cubano en su lucha por la libertad">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/8B5AEE71-CFD3-4C5C-B1C6-489F74B20E6C_cx0_cy5_cw0_w33_r1.jpg" src="" alt="Senador Men&#233;ndez llama a EEUU a permanecer junto al pueblo cubano en su lucha por la libertad" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/senador-men%C3%A9ndez-llama-a-eeuu-a-permanecer-junto-al-pueblo-cubano-en-su-lucha-por-la-libertad/293512.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Senador Men&#233;ndez llama a EEUU a permanecer junto al pueblo cubano en su lucha por la libertad">
Senador Men&#233;ndez llama a EEUU a permanecer junto al pueblo cubano en su lucha por la libertad
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/cambios-continuidad-autoridades-comunistas-de-cuba-celebran-congreso/293419.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&#191;Cambios? &#191;Continuidad?: autoridades comunistas de Cuba celebran congreso (VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/0393E34B-BEFA-4B77-946C-EC25E98F3A3E_cx2_cy0_cw98_w33_r1.jpg" src="" alt="&#191;Cambios? &#191;Continuidad?: autoridades comunistas de Cuba celebran congreso (VIDEO)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/cambios-continuidad-autoridades-comunistas-de-cuba-celebran-congreso/293419.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="&#191;Cambios? &#191;Continuidad?: autoridades comunistas de Cuba celebran congreso (VIDEO)">
&#191;Cambios? &#191;Continuidad?: autoridades comunistas de Cuba celebran congreso (VIDEO)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/cuba-sin-castro-no-significa-nada-tambi%C3%A9n-es-necesaria-la-salida-de-machado-y-ramiro-vald%C3%A9s/293411.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Cuba sin Castro no significa nada... tambi&#233;n es necesaria la salida de Machado y Ramiro Vald&#233;s, dicen expertos">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/1F93B14E-0D47-4527-991D-070AAB5FC09D_w33_r1.jpg" src="" alt="Cuba sin Castro no significa nada... tambi&#233;n es necesaria la salida de Machado y Ramiro Vald&#233;s, dicen expertos" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/cuba-sin-castro-no-significa-nada-tambi%C3%A9n-es-necesaria-la-salida-de-machado-y-ramiro-vald%C3%A9s/293411.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Cuba sin Castro no significa nada... tambi&#233;n es necesaria la salida de Machado y Ramiro Vald&#233;s, dicen expertos">
Cuba sin Castro no significa nada... tambi&#233;n es necesaria la salida de Machado y Ramiro Vald&#233;s, dicen expertos
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/economistas-advierten-que-cuba-necesita-medidas-estructurales-urgentes/293358.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Expertos advierten que Cuba necesita &quot;medidas estructurales&quot; urgentes (VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/C3E735D6-7AFD-483A-A29E-67DD82BEA6FF_w33_r1.jpg" src="" alt="Expertos advierten que Cuba necesita &quot;medidas estructurales&quot; urgentes (VIDEO)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/economistas-advierten-que-cuba-necesita-medidas-estructurales-urgentes/293358.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Expertos advierten que Cuba necesita &quot;medidas estructurales&quot; urgentes (VIDEO)">
Expertos advierten que Cuba necesita &quot;medidas estructurales&quot; urgentes (VIDEO)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/nuevo-decreto-ley-augura-mayor-control-sobre-internet-y-las-redes-sociales/293329.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Nuevo decreto ley augura mayor control sobre internet y las redes sociales">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/0D08E3F8-D95D-450A-84F9-EC6BB69A006E_w33_r1.jpg" src="" alt="Nuevo decreto ley augura mayor control sobre internet y las redes sociales" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/nuevo-decreto-ley-augura-mayor-control-sobre-internet-y-las-redes-sociales/293329.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Nuevo decreto ley augura mayor control sobre internet y las redes sociales">
Nuevo decreto ley augura mayor control sobre internet y las redes sociales
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/ocdh-la-jubilaci%C3%B3n-del-general-castro-al-frente-del-pcc-coincide-con-la-peor-crisis-en-d%C3%A9cadas/293318.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="OCDH: la jubilaci&#243;n del general Castro al frente del PCC coincide con la peor crisis en d&#233;cadas">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/55C195B7-975E-425E-86C8-D8FCE099A8A3_w33_r1.png" src="" alt="OCDH: la jubilaci&#243;n del general Castro al frente del PCC coincide con la peor crisis en d&#233;cadas" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/ocdh-la-jubilaci%C3%B3n-del-general-castro-al-frente-del-pcc-coincide-con-la-peor-crisis-en-d%C3%A9cadas/293318.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="OCDH: la jubilaci&#243;n del general Castro al frente del PCC coincide con la peor crisis en d&#233;cadas">
OCDH: la jubilaci&#243;n del general Castro al frente del PCC coincide con la peor crisis en d&#233;cadas
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/de-cambio-nada-r%C3%A9gimen-anuncia-planes-hasta-el-2030/293290.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="De cambio, nada; r&#233;gimen comunista de Cuba anuncia sus planes hasta el 2030">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/42964B55-C8FE-4DAA-8A4A-7B8C8B98DC69_cx0_cy4_cw0_w33_r1.jpg" src="" alt="De cambio, nada; r&#233;gimen comunista de Cuba anuncia sus planes hasta el 2030" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/de-cambio-nada-r%C3%A9gimen-anuncia-planes-hasta-el-2030/293290.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="De cambio, nada; r&#233;gimen comunista de Cuba anuncia sus planes hasta el 2030">
De cambio, nada; r&#233;gimen comunista de Cuba anuncia sus planes hasta el 2030
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/conferencia-ciudadana-en-cuba-ante-la-involuci%C3%B3n-total-del-partido-%C3%BAnico-y-su-congreso/292739.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Conferencia Ciudadana en Cuba ante la &quot;involuci&#243;n total&quot; del partido &#250;nico y su congreso">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/331EFC45-B243-4A7A-BBE3-F60F22D791AB_w33_r1.jpg" src="" alt="Conferencia Ciudadana en Cuba ante la &quot;involuci&#243;n total&quot; del partido &#250;nico y su congreso" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/conferencia-ciudadana-en-cuba-ante-la-involuci%C3%B3n-total-del-partido-%C3%BAnico-y-su-congreso/292739.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Conferencia Ciudadana en Cuba ante la &quot;involuci&#243;n total&quot; del partido &#250;nico y su congreso">
Conferencia Ciudadana en Cuba ante la &quot;involuci&#243;n total&quot; del partido &#250;nico y su congreso
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/juristas-independientes-cubanos-exigen-retiro-de-la-gerontocracia-en-el-poder/292695.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Juristas independientes cubanos exigen retiro de la gerontocracia en el poder">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/7A6527C8-3542-4C19-AF28-47D7CBCF9D80_w33_r1.jpg" src="" alt="Juristas independientes cubanos exigen retiro de la gerontocracia en el poder" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/juristas-independientes-cubanos-exigen-retiro-de-la-gerontocracia-en-el-poder/292695.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Juristas independientes cubanos exigen retiro de la gerontocracia en el poder">
Juristas independientes cubanos exigen retiro de la gerontocracia en el poder
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/fundaci%C3%B3n-para-los-ddhh-en-cuba-tras-62-a%C3%B1os-cuba-es-una-sociedad-m%C3%A1s-pobre-desigual-y-represiva/292659.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Fundaci&#243;n para los DDHH en Cuba: tras 62&#160;a&#241;os Cuba es una sociedad m&#225;s pobre, desigual y represiva">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/6BBB4587-AB58-42D9-B5F4-3A66970B8758_w33_r1.jpg" src="" alt="Fundaci&#243;n para los DDHH en Cuba: tras 62&#160;a&#241;os Cuba es una sociedad m&#225;s pobre, desigual y represiva" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/fundaci%C3%B3n-para-los-ddhh-en-cuba-tras-62-a%C3%B1os-cuba-es-una-sociedad-m%C3%A1s-pobre-desigual-y-represiva/292659.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Fundaci&#243;n para los DDHH en Cuba: tras 62&#160;a&#241;os Cuba es una sociedad m&#225;s pobre, desigual y represiva">
Fundaci&#243;n para los DDHH en Cuba: tras 62&#160;a&#241;os Cuba es una sociedad m&#225;s pobre, desigual y represiva
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/surge-un-manifiesto-pol%C3%ADtico-del-27n-a-pocos-d%C3%ADas-del-congreso-del-partido-comunista-de-cuba/292647.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Manifiesto del 27N reta a conquistar el poder pol&#237;tico a pocos d&#237;as del congreso del Partido Comunista de Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/D938F990-9EC3-4315-A5B6-CCD4AD090238_w33_r1.jpg" src="" alt="Manifiesto del 27N reta a conquistar el poder pol&#237;tico a pocos d&#237;as del congreso del Partido Comunista de Cuba" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/surge-un-manifiesto-pol%C3%ADtico-del-27n-a-pocos-d%C3%ADas-del-congreso-del-partido-comunista-de-cuba/292647.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Manifiesto del 27N reta a conquistar el poder pol&#237;tico a pocos d&#237;as del congreso del Partido Comunista de Cuba">
Manifiesto del 27N reta a conquistar el poder pol&#237;tico a pocos d&#237;as del congreso del Partido Comunista de Cuba
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-4428-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recomendamos</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/r%C3%A9cord-diario-de-12-fallecidos-en-cuba-por-covid-19/293516.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="R&#233;cord diario de 12 fallecidos en Cuba por COVID-19">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/88039426-0E86-4D8F-81F7-3FB446AAA084_cx0_cy8_cw0_w33_r1.jpg" src="" alt="Una cola para comprar alimentos en La Habana. REUTERS/Alexandre Meneghini" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/r%C3%A9cord-diario-de-12-fallecidos-en-cuba-por-covid-19/293516.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="R&#233;cord diario de 12 fallecidos en Cuba por COVID-19">
R&#233;cord diario de 12 fallecidos en Cuba por COVID-19
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html" title="Nuestra misi&#243;n">Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html" title="Normas del sitio">Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html" title="Ayuda para b&#250;squeda">Ayuda para b&#250;squeda</a>
</li>
<li class="subitem">
<a class="handler" href="/p/372.html" title="Cont&#225;ctenos">Cont&#225;ctenos</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html" title="Boletines">Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast" title="Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss" title="RSS">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html" title="App de Mart&#237; Noticias">App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2021 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=147" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "293519",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>