
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=0.1.0.0&amp;cb=146" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "146";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Comit&#233; de Relaciones Exteriores del Senado de EEUU aprueba dos resoluciones sobre Cuba</title>
<meta name="title" content="Comit&#233; de Relaciones Exteriores del Senado de EEUU aprueba dos resoluciones sobre Cuba" />
<meta name="description" content="El Comit&#233; de Relaciones Exteriores del Senado aprob&#243; este mi&#233;rcoles dos resoluciones que expresan apoyo a los activistas de derechos humanos en Cuba.
La resoluci&#243;n S.Res.37, presentada en febrero por los senadores Bob Men&#233;ndez (D-NJ), el presidente del Comit&#233; de Relaciones Exteriores del..." />
<meta name="keywords" content="Estados Unidos, Titulares, Relaciones EEUU-Cuba, cuba, eeuu, Damas de Blanco, Derechos Humanos, Rubio, Senado, San Isidro, cardin, menendez, congreso eeuu" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/comit&#233;-de-relaciones-exteriores-del-senado-de-eeuu-aprueba-dos-resoluciones-sobre-cuba/290564.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//290564.ltr" />
<meta content="Comité de Relaciones Exteriores del Senado de EEUU aprueba dos resoluciones sobre Cuba" property="og:title" />
<meta content="El Comité de Relaciones Exteriores del Senado aprobó este miércoles dos resoluciones que expresan apoyo a los activistas de derechos humanos en Cuba.
La resolución S.Res.37, presentada en febrero por los senadores Bob Menéndez (D-NJ), el presidente del Comité de Relaciones Exteriores del..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/comité-de-relaciones-exteriores-del-senado-de-eeuu-aprueba-dos-resoluciones-sobre-cuba/290564.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/13280481-1CA8-4B2B-82B6-393860A3486E_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Michelle Sagué" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/13280481-1CA8-4B2B-82B6-393860A3486E_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/comit&#233;-de-relaciones-exteriores-del-senado-de-eeuu-aprueba-dos-resoluciones-sobre-cuba/290564.html" />
<script type="application/ld+json">{"articleSection":"Titulares","headline":"Comité de Relaciones Exteriores del Senado de EEUU aprueba dos resoluciones sobre Cuba","inLanguage":"es-CU","keywords":"Estados Unidos, Titulares, Relaciones EEUU-Cuba, cuba, eeuu, Damas de Blanco, Derechos Humanos, Rubio, Senado, San Isidro, cardin, menendez, congreso eeuu","author":{"@type":"Person","url":"","description":"Michelle Sagué es la conductora de \u0022Puente\u0022, un programa de Radio Marti para ver más a fondo los esfuerzos por normalizar las relaciones entre Estados Unidos y Cuba.","image":{"@type":"ImageObject"},"name":"Michelle Sagué"},"datePublished":"2021-03-24","dateModified":"2021-03-24 19:15:44Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"Comité de Relaciones Exteriores del Senado de EEUU aprueba dos resoluciones sobre Cuba","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/comité-de-relaciones-exteriores-del-senado-de-eeuu-aprueba-dos-resoluciones-sobre-cuba/290564.html","url":"https://www.radiotelevisionmarti.com/a/comité-de-relaciones-exteriores-del-senado-de-eeuu-aprueba-dos-resoluciones-sobre-cuba/290564.html","description":"El Comité de Relaciones Exteriores del Senado aprobó este miércoles dos resoluciones que expresan apoyo a los activistas de derechos humanos en Cuba.\r\n La resolución S.Res.37, presentada en febrero por los senadores Bob Menéndez (D-NJ), el presidente del Comité de Relaciones Exteriores del...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/13280481-1CA8-4B2B-82B6-393860A3486E_w1080_h608.jpg"},"name":"Comité de Relaciones Exteriores del Senado de EEUU aprueba dos resoluciones sobre Cuba"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=146"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=146"></script>
<link rel="shortcut icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BRV2G-MXAR3-VLP7X-4KGZY-XFESE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdacgcbgyc3tpoq-f-c7cc5e3c8-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"18089156","ak.r":33946,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":59232,"ak.gh":"184.28.36.150","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1616616413","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==SLrWEuwvP81/HpHf1muofGN6VN6Ilq4WUVkLUKoaygAn7prMaOVCJu34VWHiUb7fGyIkS0gv2sJngVM9d140+2OR5kwreV3r30dFNZmVCSUfQkf+4abUOqmX1RkhjHN37rOMpzTKVEHGnDJaCvzqNEg1sWN9AGo7uIqq1PILKLTqnqUEB7Mcj1u3+yK+CfsCQJ6rwfuFg/K8vinny32vRI7dt3yEK3lH21fS/6pUAjHds8QSiLVtmL196MECHuTRn1lcRwWSQVnVdr/0KJH0vmwLZav/UOFLtiMF4+2F/0q+fnZSBIkctoT7O/qVprMksX/Pl2N6jbTTPZ/uqsBTmh3Wv6bijzNEcyF4n36g/P3mRLTRgk2GDsaKomiEuuzGcK98LzoW8pnmsy2dqX4G5Mr1x1KC/J+jLKLuWEHnbSs=","ak.pv":"91","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Comit\u0026#233; de Relaciones Exteriores del Senado de EEUU aprueba dos resoluciones sobre Cuba",page_type:"article",page_name:"Comit\u0026#233; de Relaciones Exteriores del Senado de EEUU aprueba dos resoluciones sobre Cuba",short_headline:"Comit\u0026#233; de Relaciones Exteriores del Senado de EEUU aprueba dos resoluci...",long_headline:"Comit\u0026#233; de Relaciones Exteriores del Senado de EEUU aprueba dos resoluciones sobre Cuba",headline:"Comit\u0026#233; de Relaciones Exteriores del Senado de EEUU aprueba dos resoluciones sobre Cuba",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/comit%c3%a9-de-relaciones-exteriores-del-senado-de-eeuu-aprueba-dos-resoluciones-sobre-cuba/290564.html",domain:"www.radiotelevisionmarti.com",pub_year:"2021",pub_month:"03",pub_day:"24",pub_hour:"19",pub_minute:"01",pub_weekday:"Wednesday",dateline:"",byline:"Sagu\u0026#233;, Michelle",categories:"estados-unidos,titulares,relaciones-estados-unidos-cuba",tags:"cuba;eeuu;damas de blanco;derechos humanos;rubio;senado;san isidro;cardin;menendez;congreso eeuu",slug:"comit\u0026#233;-de-relaciones-exteriores-del-senado-de-eeuu-aprueba-dos-resoluciones-sobre-cuba",section:"titulares",english_section:"titulares",article_uid:"290564"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/176609529?pageName=ocb%3amar%3ar%3aarticle%3acomit%c3%a9%20de%20relaciones%20exteriores%20del%20senado%20de%20eeuu%20aprueba%20dos%20resoluciones%20sobre%20cuba&amp;c6=comit%c3%a9%20de%20relaciones%20exteriores%20del%20senado%20de%20eeuu%20aprueba%20dos%20resoluciones%20sobre%20cuba&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=comit%c3%a9%20de%20relaciones%20exteriores%20del%20senado%20de%20eeuu%20aprueba%20dos%20resoluciones%20sobre%20cuba&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=titulares&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=290564&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancelar">
<span class="btn__text ">Cancelar</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-35" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-35">
Cuba
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba" title="Cuba" data-item-name="cuba-noticias-">Cuba</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Coronavirus-Cuba" title="Coronavirus" data-item-name="coronavirus-cuba">Coronavirus</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Derechos-Humanos" title="Derechos Humanos" data-item-name="derechos-humanos">Derechos Humanos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Economia" title="Econom&#237;a" data-item-name="cuba-economia">Econom&#237;a</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Contra-Censura" title="Contra la censura" data-item-name="contra-censura">Contra la censura</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Crisis-Migratoria" title="Inmigraci&#243;n" data-item-name="inmigracion-">Inmigraci&#243;n</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-65" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-65">
EEUU
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Estados-Unidos" title="Estados Unidos" data-item-name="estados-unidos">Estados Unidos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/327" title="Relaciones EEUU-Cuba" data-item-name="relaciones-estados-unidos-cuba">Relaciones EEUU-Cuba</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-66" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-66">
Am&#233;rica Latina
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/am&#233;rica-latina" title="Am&#233;rica Latina" data-item-name="america-latina">Am&#233;rica Latina</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/305" title="Venezuela" data-item-name="venezuela">Venezuela</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Mundo" title="Mundo" data-item-name="world-news">Mundo</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Arte-Entretenimiento" title="Arte y Entretenimiento" data-item-name="arts-entertaining">Arte y Entretenimiento</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-80" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-80">
Especiales
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Especiales" title="Especiales" data-item-name="especiales-radio-television-marti">Especiales</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/cuba-misiones-medicas-solidaridad-o-negocio" title="Misiones m&#233;dicas, &#191;qu&#233; ocultan?" data-item-name="solidarity-or-business-what-cuba-s-medical-missions-hide">Misiones m&#233;dicas, &#191;qu&#233; ocultan?</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/subterraneo" title="Subterr&#225;neo" data-item-name="underground">Subterr&#225;neo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mariel" title="Mariel: 40 a&#241;os" data-item-name="aniversario-40-mariel-exodo">Mariel: 40 a&#241;os</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Documental-Trago-Amargo" title="Trago Amargo" data-item-name="trago-amargo">Trago Amargo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/519.html" title="Bah&#237;a de Cochinos" data-item-name="seccion-especial-invasion-bahia-de-cochinos">Bah&#237;a de Cochinos</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Multimedia" title="Multimedia" data-item-name="multimedia-radio-television-marti">Multimedia</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/editoriales-de-voa" title="Editoriales" data-item-name="editoriales-de-voa">Editoriales</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Deportes" title="Deportes" data-item-name="deportes">Deportes</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Ciencia-Tecnologia" title="Ciencia y Tecnolog&#237;a" data-item-name="ciencia-tecnologia">Ciencia y Tecnolog&#237;a</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">S&#237;guenos </h5>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.svg" class="main-logo" alt="logo-compact">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/Television-Marti" title="TV Mart&#237;" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/Radio-Marti" title="Radio Mart&#237;" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/podcasts" title="Podcast" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="### Mostrar menos ###">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="### Mostrar menos ###">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/audio/4">
<span class="ico ico-audio"></span>
Las Noticias como son
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/video/9">
<span class="ico ico-video"></span>
Pantalla Indiscreta
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=290564&amp;SiteId=200&amp;r=408493812&amp;it=0&amp;pd=20210324190144" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="290564" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=290564&amp;SiteId=200&amp;r=408493812&amp;it=0&amp;pd=20210324190144" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="290564" data-lt-siteId="200" />
</noscript>
<div class="category">
<a class="" href="/z/268">Titulares</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Comit&#233; de Relaciones Exteriores del Senado de EEUU aprueba dos resoluciones sobre Cuba
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-24T15:01:44-04:00">
hace 1 hora
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/michelle-sague/igop" title="Michelle Sagu&#233;">Michelle Sagu&#233;</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/13280481-1CA8-4B2B-82B6-393860A3486E_w250_r1_s.jpg" itemprop="url" alt="La bandera cubana flota en la calle Damas 955, en La Habana Vieja, sede del Movimiento San Isidro. (Facebook/Anamely Ramos)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">La bandera cubana flota en la calle Damas 955, en La Habana Vieja, sede del Movimiento San Isidro. (Facebook/Anamely Ramos)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Compartir</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcomit%25c3%25a9-de-relaciones-exteriores-del-senado-de-eeuu-aprueba-dos-resoluciones-sobre-cuba%2f290564.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcomit%25c3%25a9-de-relaciones-exteriores-del-senado-de-eeuu-aprueba-dos-resoluciones-sobre-cuba%2f290564.html&amp;text=Comit%c3%a9+de+Relaciones+Exteriores+del+Senado+de+EEUU+aprueba+dos+resoluciones+sobre+Cuba"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcomit%25c3%25a9-de-relaciones-exteriores-del-senado-de-eeuu-aprueba-dos-resoluciones-sobre-cuba%2f290564.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcomit%25c3%25a9-de-relaciones-exteriores-del-senado-de-eeuu-aprueba-dos-resoluciones-sobre-cuba%2f290564.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/comit%c3%a9-de-relaciones-exteriores-del-senado-de-eeuu-aprueba-dos-resoluciones-sobre-cuba/290564.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcomit%25c3%25a9-de-relaciones-exteriores-del-senado-de-eeuu-aprueba-dos-resoluciones-sobre-cuba%2f290564.html&amp;subject=Comit&#233; de Relaciones Exteriores del Senado de EEUU aprueba dos resoluciones sobre Cuba"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiotelevisionmarti.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Comit&#233; de Relaciones Exteriores del Senado de EEUU aprueba dos resoluciones sobre Cuba
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcomit%25c3%25a9-de-relaciones-exteriores-del-senado-de-eeuu-aprueba-dos-resoluciones-sobre-cuba%2f290564.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcomit%25c3%25a9-de-relaciones-exteriores-del-senado-de-eeuu-aprueba-dos-resoluciones-sobre-cuba%2f290564.html&amp;text=Comit%c3%a9+de+Relaciones+Exteriores+del+Senado+de+EEUU+aprueba+dos+resoluciones+sobre+Cuba"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcomit%25c3%25a9-de-relaciones-exteriores-del-senado-de-eeuu-aprueba-dos-resoluciones-sobre-cuba%2f290564.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcomit%25c3%25a9-de-relaciones-exteriores-del-senado-de-eeuu-aprueba-dos-resoluciones-sobre-cuba%2f290564.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/comit%c3%a9-de-relaciones-exteriores-del-senado-de-eeuu-aprueba-dos-resoluciones-sobre-cuba/290564.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcomit%25c3%25a9-de-relaciones-exteriores-del-senado-de-eeuu-aprueba-dos-resoluciones-sobre-cuba%2f290564.html&amp;subject=Comit&#233; de Relaciones Exteriores del Senado de EEUU aprueba dos resoluciones sobre Cuba"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Ver comentarios</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>El Comité de Relaciones Exteriores del Senado <a class="wsw__a" href="https://www.foreign.senate.gov/press/chair/release/comit-de-relaciones-exteriores-aprueba-resoluciones-denunciando-ataques-contra-libertades-artsticas-libertad-de-expresin-en-cuba-" target="_blank">aprobó este miércoles</a> dos resoluciones que expresan apoyo a los activistas de derechos humanos en Cuba.</p>
<p>La resolución <a class="wsw__a" href="https://www.foreign.senate.gov/imo/media/doc/CAN21099.pdf" target="_blank">S.Res.37</a><em><strong>,</strong></em> presentada en febrero por los senadores Bob Menéndez (D-NJ), el presidente del Comité de Relaciones Exteriores del Senado, Marco Rubio (R-FL), Dick Durbin (D-Ill) y Ben Cardin (D-MD) expresa la solidaridad del Senado con el Movimiento San Isidro en Cuba, un grupo de artistas y activistas independientes acosados por el régimen cubano por hacer uso de su derecho a la libertad de expresión.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/influyente-senador-dem%C3%B3crata-descarta-un-acercamiento-de-inmediato-entre-washington-y-la-habana/289400.html" title="Influyente senador demócrata descarta acercamiento inmediato entre Washington y La Habana (VIDEO)">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/F4CBA094-8571-4920-9CF3-7B6346B70C0C_cx0_cy10_cw0_w100_r1.jpg" alt="Las manos de Barack Obama (izq.) y Ra&#250;l Castro en conferencia de prensa el 21 de marzo de 2016 en La Habana. Un momento ic&#243;nico en el acercamiento entre los dos pa&#237;ses. (AP Photo/Dennis River" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/influyente-senador-dem%C3%B3crata-descarta-un-acercamiento-de-inmediato-entre-washington-y-la-habana/289400.html" title="Influyente senador demócrata descarta acercamiento inmediato entre Washington y La Habana (VIDEO)">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Influyente senador dem&#243;crata descarta acercamiento inmediato entre Washington y La Habana (VIDEO)
</h4>
</a>
</div>
</div>
</div>
<p>La resolucion <a class="wsw__a" href="https://www.rubio.senate.gov/public/_cache/files/c2f7b7cd-8f05-40e2-91ae-8cc7c1eff4a0/246FE4E7B73C0DECDB49ADDE819CB565.dav21292---ladies-in-white.pdf" target="_blank">S.Res.81</a>, presentada el 4 de marzo por los senadores Rubio, Menéndez y Cardin junto con los senadores Ted Cruz (R-TX), y Rick Scott (R-FL), rinde homenaje a las Damas de Blanco.</p>
<p>“En noviembre de 2020, el mundo vio una renovada ola de activismo en Cuba, cuando un grupo diverso de artistas del Movimiento San Isidro desató una ola de protesta contra las restricciones a la libertad de expresión. Sus esfuerzos se basaron en más de 15 años de activismo pacífico por parte de las Damas de Blanco de Cuba, que se han enfrentado por años a la represión. Estas resoluciones expresan el apoyo a los activistas cubanos y defensores de los derechos humanos y documentan la persecución del régimen cubano a los líderes de la sociedad civil”, expresó Menéndez durante una audiencia del comité.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/senadores-rubio-y-men%C3%A9ndez-presentan-resoluci%C3%B3n-en-honor-a-damas-de-blanco/286966.html" title="Senadores Rubio y Menéndez presentan resolución en honor a Damas de Blanco">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/EBAB9369-0E15-41D2-9F60-390FE08790AA_cx0_cy10_cw0_w100_r1.jpg" alt="Polic&#237;a pol&#237;tica arresta a Berta Soler frente a la sede de las Damas de Blanco, en Lawton, La Habana. (Foto: Angel Moya/Archivo)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/senadores-rubio-y-men%C3%A9ndez-presentan-resoluci%C3%B3n-en-honor-a-damas-de-blanco/286966.html" title="Senadores Rubio y Menéndez presentan resolución en honor a Damas de Blanco">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Senadores Rubio y Men&#233;ndez presentan resoluci&#243;n en honor a Damas de Blanco
</h4>
</a>
</div>
</div>
</div>
<p>Se espera que ambas resoluciones pronto reciban consideración y una aprobación final por el pleno del Senado.</p>
<p>En un comunicado después de la aprobación, el senador Menéndez dijo que<strong> “</strong>mientras que el régimen continúe con sus esfuerzos moralmente reprobables para reprimir y encarcelar al pueblo cubano, Estados Unidos debe optar por honrar su legado como líder en defensa de las personas marginadas alrededor del mundo&quot;.</p>
<p>Por su parte, el senador Rubio dijo que &quot;Estados Unidos debe seguir firme en su compromiso de defender y priorizar, tanto los derechos humanos, como los valores democráticos en la isla, donde el pueblo cubano ha sido sometido a décadas de tiranía&quot;.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-290564" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-290564" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-290564" id="item-n-290564" value="item-n-290564" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a290564p0s1sa1.html?wjs=1" href="/comments/a290564p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-290564" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-290564" id="item-o-290564" value="item-o-290564" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a290564p0s0sa1.html?wjs=1" href="/comments/a290564p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-290564" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="290564"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario" >Enviar comentario</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a290564p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a290564p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Relacionados</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/senadores-rubio-y-men%C3%A9ndez-presentan-resoluci%C3%B3n-en-honor-a-damas-de-blanco/286966.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Senadores Rubio y Men&#233;ndez presentan resoluci&#243;n en honor a Damas de Blanco">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/EBAB9369-0E15-41D2-9F60-390FE08790AA_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Senadores Rubio y Men&#233;ndez presentan resoluci&#243;n en honor a Damas de Blanco" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/senadores-rubio-y-men%C3%A9ndez-presentan-resoluci%C3%B3n-en-honor-a-damas-de-blanco/286966.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Senadores Rubio y Men&#233;ndez presentan resoluci&#243;n en honor a Damas de Blanco">
Senadores Rubio y Men&#233;ndez presentan resoluci&#243;n en honor a Damas de Blanco
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/subsecretaria-de-estado-y-senador-de-eeuu-condenan-detenci%C3%B3n-de-jos%C3%A9-daniel-ferrer/286650.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Subsecretaria de Estado y senador de EEUU condenan detenci&#243;n de Jos&#233; Daniel Ferrer">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/A963725F-9D92-4699-B28A-3F2132FEA7BA_cx40_cy5_cw60_w33_r1.jpg" src="" alt="Subsecretaria de Estado y senador de EEUU condenan detenci&#243;n de Jos&#233; Daniel Ferrer" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/subsecretaria-de-estado-y-senador-de-eeuu-condenan-detenci%C3%B3n-de-jos%C3%A9-daniel-ferrer/286650.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Subsecretaria de Estado y senador de EEUU condenan detenci&#243;n de Jos&#233; Daniel Ferrer">
Subsecretaria de Estado y senador de EEUU condenan detenci&#243;n de Jos&#233; Daniel Ferrer
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/blinken-el-objetivo-cuando-se-trata-de-cuba-es-democracia-y-libertad-para-su-pueblo/289257.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Blinken: El objetivo, cuando se trata de Cuba, es &quot;democracia y libertad para su pueblo&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/FF34A047-01A8-440B-B100-4E2CB2411647_cx0_cy5_cw0_w33_r1.jpg" src="" alt="Blinken: El objetivo, cuando se trata de Cuba, es &quot;democracia y libertad para su pueblo&quot;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/blinken-el-objetivo-cuando-se-trata-de-cuba-es-democracia-y-libertad-para-su-pueblo/289257.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Blinken: El objetivo, cuando se trata de Cuba, es &quot;democracia y libertad para su pueblo&quot;">
Blinken: El objetivo, cuando se trata de Cuba, es &quot;democracia y libertad para su pueblo&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/senadores-republicanos-piden-a-l%C3%ADderes-del-congreso-no-debilitar-pol%C3%ADtica-hacia-cuba/289293.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Senadores republicanos piden a l&#237;deres del Congreso no debilitar pol&#237;tica hacia Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/B8D2A18E-7DFD-4708-9A02-E8C251FC2D13_w33_r1.jpg" src="" alt="Senadores republicanos piden a l&#237;deres del Congreso no debilitar pol&#237;tica hacia Cuba" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/senadores-republicanos-piden-a-l%C3%ADderes-del-congreso-no-debilitar-pol%C3%ADtica-hacia-cuba/289293.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Senadores republicanos piden a l&#237;deres del Congreso no debilitar pol&#237;tica hacia Cuba">
Senadores republicanos piden a l&#237;deres del Congreso no debilitar pol&#237;tica hacia Cuba
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/eeuu-reitera-que-cuba-no-es-prioridad-pero-que-revisa-su-designaci%C3%B3n-como-estado-promotor-del-terrorismo-/287743.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="EEUU reitera que Cuba no es prioridad, pero que revisa su designaci&#243;n como &quot;estado promotor del terrorismo&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/8C020787-6B06-453D-B693-2E45F5078991_w33_r1.jpg" src="" alt="EEUU reitera que Cuba no es prioridad, pero que revisa su designaci&#243;n como &quot;estado promotor del terrorismo&quot;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/eeuu-reitera-que-cuba-no-es-prioridad-pero-que-revisa-su-designaci%C3%B3n-como-estado-promotor-del-terrorismo-/287743.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="EEUU reitera que Cuba no es prioridad, pero que revisa su designaci&#243;n como &quot;estado promotor del terrorismo&quot;">
EEUU reitera que Cuba no es prioridad, pero que revisa su designaci&#243;n como &quot;estado promotor del terrorismo&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/senadores-presentan-ley-force-que-impone-condiciones-para-eliminar-a-cuba-de-la-lista-de-pa%C3%ADses-patrocinadores-del-terrorismo/289332.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Senadores presentan Ley FORCE&#160;que impone condiciones para eliminar a Cuba de la lista de pa&#237;ses patrocinadores del terrorismo">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/2A1019D6-72A9-4225-80D4-B9548F98717F_w33_r1.jpg" src="" alt="Senadores presentan Ley FORCE&#160;que impone condiciones para eliminar a Cuba de la lista de pa&#237;ses patrocinadores del terrorismo" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/senadores-presentan-ley-force-que-impone-condiciones-para-eliminar-a-cuba-de-la-lista-de-pa%C3%ADses-patrocinadores-del-terrorismo/289332.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Senadores presentan Ley FORCE&#160;que impone condiciones para eliminar a Cuba de la lista de pa&#237;ses patrocinadores del terrorismo">
Senadores presentan Ley FORCE&#160;que impone condiciones para eliminar a Cuba de la lista de pa&#237;ses patrocinadores del terrorismo
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/senadores-rubio-y-menendez-presentan-resoluci%C3%B3n-bipartidista-en-homenaje-a-la-brigada-de-asalto-2506/290078.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Senadores Rubio y Men&#233;ndez presentan resoluci&#243;n bipartidista en homenaje a la&#160;Brigada de Asalto 2506">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/3E024096-E89B-4055-92A1-DC4170B30CE2_w33_r1.jpg" src="" alt="Senadores Rubio y Men&#233;ndez presentan resoluci&#243;n bipartidista en homenaje a la&#160;Brigada de Asalto 2506" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/senadores-rubio-y-menendez-presentan-resoluci%C3%B3n-bipartidista-en-homenaje-a-la-brigada-de-asalto-2506/290078.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Senadores Rubio y Men&#233;ndez presentan resoluci&#243;n bipartidista en homenaje a la&#160;Brigada de Asalto 2506">
Senadores Rubio y Men&#233;ndez presentan resoluci&#243;n bipartidista en homenaje a la&#160;Brigada de Asalto 2506
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/oposici%C3%B3n-en-cuba-se-solidariza-con-los-huelguistas-de-la-unpacu/290486.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Oposici&#243;n en Cuba se solidariza con huelguistas de UNPACU (VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/DC5379C4-81E2-40FB-A64A-4660817AFBED_cx0_cy19_cw0_w33_r1.jpg" src="" alt="Oposici&#243;n en Cuba se solidariza con huelguistas de UNPACU (VIDEO)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/oposici%C3%B3n-en-cuba-se-solidariza-con-los-huelguistas-de-la-unpacu/290486.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Oposici&#243;n en Cuba se solidariza con huelguistas de UNPACU (VIDEO)">
Oposici&#243;n en Cuba se solidariza con huelguistas de UNPACU (VIDEO)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/cidh-otorga-medidas-cautelares-a-dos-miembros-de-la-sociedad-civil-independiente-cubana/290469.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="CIDH otorga medidas cautelares a dos miembros de la sociedad civil independiente cubana">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/2DE780DD-8613-477E-882D-BA1E01ABDCBB_w33_r1.jpg" src="" alt="CIDH otorga medidas cautelares a dos miembros de la sociedad civil independiente cubana" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/cidh-otorga-medidas-cautelares-a-dos-miembros-de-la-sociedad-civil-independiente-cubana/290469.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="CIDH otorga medidas cautelares a dos miembros de la sociedad civil independiente cubana">
CIDH otorga medidas cautelares a dos miembros de la sociedad civil independiente cubana
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html" title="Nuestra misi&#243;n">Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html" title="Normas del sitio">Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html" title="Ayuda para b&#250;squeda">Ayuda para b&#250;squeda</a>
</li>
<li class="subitem">
<a class="handler" href="/p/372.html" title="Cont&#225;ctenos">Cont&#225;ctenos</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html" title="Boletines">Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast" title="Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss" title="RSS">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html" title="App de Mart&#237; Noticias">App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2021 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=146" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "290564",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>