
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=0.1.0.0&amp;cb=150" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "150";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Detenido y amenazado Juan Antonio Madrazo Luna por Marcha del 20 de noviembre</title>
<meta name="title" content="Detenido y amenazado Juan Antonio Madrazo Luna por Marcha del 20 de noviembre" />
<meta name="description" content="El director del Comit&#233; Ciudadano por la Integraci&#243;n Racial (CIR), Juan Antonio Madrazo Luna, fue liberado en la ma&#241;ana del domingo tras permanecer recluido desde el d&#237;a anterior en la Unidad de investigaciones Criminales del Ministerio del Interior ubicada en el municipio habanero de Playa...." />
<meta name="keywords" content="Titulares, cuba, represión, protesta, manifestación, detenciones, Osvaldo Navarro, Juan Antonio Madrazo Luna, DiVerso, Comité Ciudadano por la Integración Racial, 20 de noviembre" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/detenido-y-amenazado-juan-antonio-madrazo-luna-por-marcha-del-20-de-noviembre/304281.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//304281.ltr" />
<meta content="Detenido y amenazado Juan Antonio Madrazo Luna por Marcha del 20 de noviembre" property="og:title" />
<meta content="El director del Comité Ciudadano por la Integración Racial (CIR), Juan Antonio Madrazo Luna, fue liberado en la mañana del domingo tras permanecer recluido desde el día anterior en la Unidad de investigaciones Criminales del Ministerio del Interior ubicada en el municipio habanero de Playa...." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/detenido-y-amenazado-juan-antonio-madrazo-luna-por-marcha-del-20-de-noviembre/304281.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/710DF07E-2419-47DF-AEFD-F81F67A0E707_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Yolanda Huerga" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/710DF07E-2419-47DF-AEFD-F81F67A0E707_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/detenido-y-amenazado-juan-antonio-madrazo-luna-por-marcha-del-20-de-noviembre/304281.html" />
<script type="application/ld+json">{"articleSection":"Titulares","headline":"Detenido y amenazado Juan Antonio Madrazo Luna por Marcha del 20 de noviembre","inLanguage":"es-CU","keywords":"Titulares, cuba, represión, protesta, manifestación, detenciones, Osvaldo Navarro, Juan Antonio Madrazo Luna, DiVerso, Comité Ciudadano por la Integración Racial, 20 de noviembre","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Yolanda Huerga"},"datePublished":"2021-09-26","dateModified":"2021-09-26 16:31:19Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"Detenido y amenazado Juan Antonio Madrazo Luna por Marcha del 20 de noviembre","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/detenido-y-amenazado-juan-antonio-madrazo-luna-por-marcha-del-20-de-noviembre/304281.html","url":"https://www.radiotelevisionmarti.com/a/detenido-y-amenazado-juan-antonio-madrazo-luna-por-marcha-del-20-de-noviembre/304281.html","description":"El director del Comité Ciudadano por la Integración Racial (CIR), Juan Antonio Madrazo Luna, fue liberado en la mañana del domingo tras permanecer recluido desde el día anterior en la Unidad de investigaciones Criminales del Ministerio del Interior ubicada en el municipio habanero de Playa....","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/710DF07E-2419-47DF-AEFD-F81F67A0E707_w1080_h608.jpg"},"name":"Detenido y amenazado Juan Antonio Madrazo Luna por Marcha del 20 de noviembre"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=150"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=150"></script>
<link rel="shortcut icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BRV2G-MXAR3-VLP7X-4KGZY-XFESE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxinjgwykqvj2a-f-77708d6d2-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1bdafb9f","ak.r":34480,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":51884,"ak.gh":"184.25.96.70","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1632676468","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==8wzC3paUA4wM3AhEzmbAIzwRryqntZnVZfOZsvJ9p+tIvguPCt0EbSWuXw0aPB72aiNIjPM4UEaFkgRe0UTEuoS7i9g32Ub9SweMLl8pIw9RmIZHVjpk0E1t2fHdjsvFzjBsvYAix5+9cNwSgtvwJRvkw6rupIwRXvM+FaO1VsXO0Jceqh+LWbuXvt7evnGmZcMofqEMY5a15+qxNXKcUuKjNk3elKLkWS+RCKc3qzxafK8MN4tiLygObe00AwO5zk5H2jR7Tf3+LD+ioUzk4Bm1SfGJUrUp6nKix3TO6Am+VntAYMLuTK6wdYApT2y7Q6OHCNwzge5C9c8tOw/55780POXGM5W4L5nJCJuW1EE9tWcop2WWTeDcGtajxs8ppietNEkq/EN/4OO13HQsEk+lc9nyn6TMe6EM/bdj3sc=","ak.pv":"92","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Detenido y amenazado Juan Antonio Madrazo Luna por Marcha del 20 de noviembre",page_type:"article",page_name:"Detenido y amenazado Juan Antonio Madrazo Luna por Marcha del 20 de noviembre",short_headline:"Detenido y amenazado Juan Antonio Madrazo Luna por Marcha del 20 de novi...",long_headline:"Detenido y amenazado Juan Antonio Madrazo Luna por Marcha del 20 de noviembre",headline:"Detenido y amenazado Juan Antonio Madrazo Luna por Marcha del 20 de noviembre",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/detenido-y-amenazado-juan-antonio-madrazo-luna-por-marcha-del-20-de-noviembre/304281.html",domain:"www.radiotelevisionmarti.com",pub_year:"2021",pub_month:"09",pub_day:"26",pub_hour:"16",pub_minute:"30",pub_weekday:"Sunday",dateline:"",byline:"Huerga, Yolanda",categories:"titulares",tags:"cuba;represi\u0026#243;n;protesta;manifestaci\u0026#243;n;detenciones;osvaldo navarro;juan antonio madrazo luna;diverso;comit\u0026#233; ciudadano por la integraci\u0026#243;n racial;20 de noviembre",slug:"detenido-y-amenazado-juan-antonio-madrazo-luna-por-marcha-del-20-de-noviembre",section:"titulares",english_section:"titulares",article_uid:"304281"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/1405859376?pageName=ocb%3amar%3ar%3aarticle%3adetenido%20y%20amenazado%20juan%20antonio%20madrazo%20luna%20por%20marcha%20del%2020%20de%20noviembre&amp;c6=detenido%20y%20amenazado%20juan%20antonio%20madrazo%20luna%20por%20marcha%20del%2020%20de%20noviembre&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=detenido%20y%20amenazado%20juan%20antonio%20madrazo%20luna%20por%20marcha%20del%2020%20de%20noviembre&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=titulares&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=304281&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancelar">
<span class="btn__text ">Cancelar</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-35" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-35">
Cuba
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba" title="Cuba" data-item-name="cuba-noticias-">Cuba</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Coronavirus-Cuba" title="Coronavirus" data-item-name="coronavirus-cuba">Coronavirus</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Derechos-Humanos" title="Derechos Humanos" data-item-name="derechos-humanos">Derechos Humanos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Economia" title="Econom&#237;a" data-item-name="cuba-economia">Econom&#237;a</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Contra-Censura" title="Contra la censura" data-item-name="contra-censura">Contra la censura</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Crisis-Migratoria" title="Inmigraci&#243;n" data-item-name="inmigracion-">Inmigraci&#243;n</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-65" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-65">
EEUU
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Estados-Unidos" title="Estados Unidos" data-item-name="estados-unidos">Estados Unidos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/327" title="Relaciones EEUU-Cuba" data-item-name="relaciones-estados-unidos-cuba">Relaciones EEUU-Cuba</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-66" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-66">
Am&#233;rica Latina
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/America-Latina" title="Am&#233;rica Latina" data-item-name="america-latina">Am&#233;rica Latina</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/305" title="Venezuela" data-item-name="venezuela">Venezuela</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Mundo" title="Mundo" data-item-name="world-news">Mundo</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Arte-Entretenimiento" title="Arte y Entretenimiento" data-item-name="arts-entertaining">Arte y Entretenimiento</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-80" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-80">
Especiales
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Especiales" title="Especiales" data-item-name="especiales-radio-television-marti">Especiales</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/invasion-bahia-cochinos" title="Bah&#237;a de Cochinos" data-item-name="seccion-especial-invasion-bahia-de-cochinos">Bah&#237;a de Cochinos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/cuba-misiones-medicas-solidaridad-o-negocio" title="Misiones m&#233;dicas, &#191;qu&#233; ocultan?" data-item-name="solidarity-or-business-what-cuba-s-medical-missions-hide">Misiones m&#233;dicas, &#191;qu&#233; ocultan?</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/subterraneo" title="Subterr&#225;neo" data-item-name="underground">Subterr&#225;neo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mariel" title="Mariel: 40 a&#241;os" data-item-name="aniversario-40-mariel-exodo">Mariel: 40 a&#241;os</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Documental-Trago-Amargo" title="Trago Amargo" data-item-name="trago-amargo">Trago Amargo</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Multimedia" title="Multimedia" data-item-name="multimedia-radio-television-marti">Multimedia</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/editoriales-de-voa" title="Editoriales" data-item-name="editoriales-de-voa">Editoriales</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Deportes" title="Deportes" data-item-name="deportes">Deportes</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Ciencia-Tecnologia" title="Ciencia y Tecnolog&#237;a" data-item-name="ciencia-tecnologia">Ciencia y Tecnolog&#237;a</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">S&#237;guenos </h5>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.svg" class="main-logo" alt="logo-compact">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/Television-Marti" title="TV Mart&#237;" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/Radio-Marti" title="Radio Mart&#237;" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/podcasts" title="Podcast" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/audio/4">
<span class="ico ico-audio"></span>
T&#250; Decides
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/video/9">
<span class="ico ico-video"></span>
Simplemente Karen
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=304281&amp;SiteId=200&amp;r=1637743659&amp;it=0&amp;pd=20210926163019" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="304281" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=304281&amp;SiteId=200&amp;r=1637743659&amp;it=0&amp;pd=20210926163019" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="304281" data-lt-siteId="200" />
</noscript>
<div class="category">
<a class="" href="/z/268">Titulares</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Detenido y amenazado Juan Antonio Madrazo Luna por Marcha del 20 de noviembre
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-26T12:30:19-04:00">
hace 43 minutos
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/yolanda-huerga/_oip" title="Yolanda Huerga">Yolanda Huerga</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/710DF07E-2419-47DF-AEFD-F81F67A0E707_w250_r1_s.jpg" itemprop="url" alt="Juan Antonio Madrazo Luna y Osvaldo Navarro (Tomado de Facebook)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Juan Antonio Madrazo Luna y Osvaldo Navarro (Tomado de Facebook)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Compartir</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdetenido-y-amenazado-juan-antonio-madrazo-luna-por-marcha-del-20-de-noviembre%2f304281.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdetenido-y-amenazado-juan-antonio-madrazo-luna-por-marcha-del-20-de-noviembre%2f304281.html&amp;text=Detenido+y+amenazado+Juan+Antonio+Madrazo+Luna+por+Marcha+del+20+de+noviembre"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdetenido-y-amenazado-juan-antonio-madrazo-luna-por-marcha-del-20-de-noviembre%2f304281.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdetenido-y-amenazado-juan-antonio-madrazo-luna-por-marcha-del-20-de-noviembre%2f304281.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/detenido-y-amenazado-juan-antonio-madrazo-luna-por-marcha-del-20-de-noviembre/304281.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdetenido-y-amenazado-juan-antonio-madrazo-luna-por-marcha-del-20-de-noviembre%2f304281.html&amp;subject=Detenido y amenazado Juan Antonio Madrazo Luna por Marcha del 20 de noviembre"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiotelevisionmarti.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Detenido y amenazado Juan Antonio Madrazo Luna por Marcha del 20 de noviembre
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdetenido-y-amenazado-juan-antonio-madrazo-luna-por-marcha-del-20-de-noviembre%2f304281.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdetenido-y-amenazado-juan-antonio-madrazo-luna-por-marcha-del-20-de-noviembre%2f304281.html&amp;text=Detenido+y+amenazado+Juan+Antonio+Madrazo+Luna+por+Marcha+del+20+de+noviembre"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdetenido-y-amenazado-juan-antonio-madrazo-luna-por-marcha-del-20-de-noviembre%2f304281.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdetenido-y-amenazado-juan-antonio-madrazo-luna-por-marcha-del-20-de-noviembre%2f304281.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/detenido-y-amenazado-juan-antonio-madrazo-luna-por-marcha-del-20-de-noviembre/304281.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdetenido-y-amenazado-juan-antonio-madrazo-luna-por-marcha-del-20-de-noviembre%2f304281.html&amp;subject=Detenido y amenazado Juan Antonio Madrazo Luna por Marcha del 20 de noviembre"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Ver comentarios</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>El director del Comité Ciudadano por la Integración Racial (CIR), Juan Antonio Madrazo Luna, fue liberado en la mañana del domingo tras permanecer recluido desde el día anterior en la Unidad de investigaciones Criminales del Ministerio del Interior ubicada en el municipio habanero de Playa.</p>
<p>“La detención mía se debió a que soy de las personas que hicieron la solicitud de protesta del 20 de noviembre, la que se hizo ante el gobernador y el intendente de la capital”, dijo a Radio Televisión Martí el activista contra la discriminación racial, pocos minutos después de llegar a su casa.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-sticky-element__swipe-el"
data-player_id="" data-title="El r&#233;gimen inicia intimidaciones contra los firmantes de la convocatoria a la Marcha del 20 de noviembre" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
</div>
<a class="c-mmp__fallback-link" href="https://av.martinoticias.com/flash/clips/CU/2021/09/26/779d7644-e334-4db4-855e-025ab0c34b0b.mp3">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.martinoticias.com/flash/clips/CU/2021/09/26/779d7644-e334-4db4-855e-025ab0c34b0b.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/clips/CU/2021/09/26/779d7644-e334-4db4-855e-025ab0c34b0b_hq.mp3&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/clips/CU/2021/09/26/779d7644-e334-4db4-855e-025ab0c34b0b_hq.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;128 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=128&RecordId=304282&SiteId=200&r=260787940&it=0&pd=20210926162500" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="El régimen inicia intimidaciones contra los firmantes de la convocatoria a la Marcha del 20 de noviembre">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/detenido-y-amenazado-juan-antonio-madrazo-luna-por-marcha-del-20-de-noviembre/304282.html" target="_blank" title="El r&#233;gimen inicia intimidaciones contra los firmantes de la convocatoria a la Marcha del 20 de noviembre">El r&#233;gimen inicia intimidaciones contra los firmantes de la convocatoria a la Marcha del 20 de noviembre</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://www.radiotelevisionmarti.com" target="_blank" title="Radio y Televisi&#243;n Mart&#237; | RadioTelevisionMarti.com">Radio y Televisi&#243;n Mart&#237; | RadioTelevisionMarti.com</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.radiotelevisionmarti.com/embed/player/0/304282.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f304282.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Compartir en Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f304282.html&amp;text=El+r%c3%a9gimen+inicia+intimidaciones+contra+los+firmantes+de+la+convocatoria+a+la+Marcha+del+20+de+noviembre"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Compartir en Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/304282.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.radiotelevisionmarti.com/a/detenido-y-amenazado-juan-antonio-madrazo-luna-por-marcha-del-20-de-noviembre/304282.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:58
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Enlace directo</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.martinoticias.com/flash/clips/CU/2021/09/26/779d7644-e334-4db4-855e-025ab0c34b0b_hq.mp3?download=1" title="128 kbps | Esc&#250;chelo en vivo como MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 304282, 'El r&#233;gimen inicia intimidaciones contra los firmantes de la convocatoria a la Marcha del 20 de noviembre', null, 'Yolanda Huerga', '2021', '09', '26')">
128 kbps | Esc&#250;chelo en vivo como MP3
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/clips/CU/2021/09/26/779d7644-e334-4db4-855e-025ab0c34b0b.mp3?download=1" title="64 kbps | Esc&#250;chelo en vivo como MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 304282, 'El r&#233;gimen inicia intimidaciones contra los firmantes de la convocatoria a la Marcha del 20 de noviembre', null, 'Yolanda Huerga', '2021', '09', '26')">
64 kbps | Esc&#250;chelo en vivo como MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/304282/ppt0.html" title="Reproductor en mini ventana">
<span class="ico ico-arrow-top-right"></span>
<span class="text">Reproductor en mini ventana</span>
</button>
</div>
</div>
<p>“Todo el interrogatorio se concentró en la protesta: que nos miráramos en el espejo de gente como [los artistas encarcelados] Luis Manuel Otero y Maikel Castillo El Osorbo, que también, miremos lo que está pasando con los que animaron las protestas del 11 de julio, que hay una gran cantidad de personas que van a ser procesadas y que no estamos midiendo los pasos, que cualquier acto público de protesta va a ser castigado como desorden público, atentado, lo mismo que siempre han dicho”.</p>
<p>La marcha pacífica convocada para el próximo 20 de noviembre, a la que se han sumado ya cubanos en La Habana, Holguín y Villa Clara es una iniciativa de la plataforma ciudadana Archipiélago que cuenta con el apoyo de varios colectivos de la sociedad civil independiente.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/influencer-cubana-denuncia-campa%C3%B1a-de-descr%C3%A9dito-contra-la-marcha-del-20-de-noviembre/304268.html" title="Influencer cubana denuncia campaña de descrédito contra la marcha del 20 de noviembre">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/EA476F35-5EED-40B5-ABE5-CAD7DF576554_cx0_cy1_cw95_w100_r1.png" alt="Combinaci&#243;n de fotograf&#237;as publicadas en redes sociales de Yunior Garc&#237;a Aguilera y Saily Gonz&#225;lez Vel&#225;zquez. " />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/influencer-cubana-denuncia-campa%C3%B1a-de-descr%C3%A9dito-contra-la-marcha-del-20-de-noviembre/304268.html" title="Influencer cubana denuncia campaña de descrédito contra la marcha del 20 de noviembre">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Influencer cubana denuncia campa&#241;a de descr&#233;dito contra la marcha del 20 de noviembre
</h4>
</a>
</div>
</div>
</div>
<p>El viernes también fue arrestado y amenazado por la misma razón el rapero y coordinador del proyecto DiVerso del CIR, Osvaldo Navarro, conocido como NavyPro.</p>
<p>Tras ser excarcelado Navarro reiteró su decisión de participar en la demostración convocada para el 20 de noviembre.</p>
<p>“Es nuestro derecho ciudadano protestar pacíficamente, como bien refleja el artículo 56 de la Constitución cubana. Además, apoyo, rotundamente, los puntos de esta manifestación, es una marcha contra la violencia, para exigir que se respeten todos los derechos de todos los cubanos, por la liberación de los presos políticos y por la solución de nuestras diferencias a través de vías democráticas y pacíficas. Solamente me resta decir que, el día 20, todos y todas a las calles”, afirmó Navarro a nuestra redacción.</p>
<p>Desde medios oficialistas el régimen ya ha lanzado claras amenazas contra los organizadores de la manifestación y los posibles participantes.</p>
<p>Obviando las oficialistas marchas de &quot;reafirmación revolucionaria&quot; emplazadas después del 11J, las autoridades cubanas argumentan que, debido a la pandemia, este no es momento de concentraciones.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-304281" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-304281" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-304281" id="item-n-304281" value="item-n-304281" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a304281p0s1sa1.html?wjs=1" href="/comments/a304281p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-304281" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-304281" id="item-o-304281" value="item-o-304281" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a304281p0s0sa1.html?wjs=1" href="/comments/a304281p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-304281" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="304281"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario" >Enviar comentario</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a304281p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a304281p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Relacionados</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/influencer-cubana-denuncia-campa%C3%B1a-de-descr%C3%A9dito-contra-la-marcha-del-20-de-noviembre/304268.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Influencer cubana denuncia campa&#241;a de descr&#233;dito contra la marcha del 20 de noviembre">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/EA476F35-5EED-40B5-ABE5-CAD7DF576554_cx0_cy1_cw95_w33_r1.png" src="" alt="Influencer cubana denuncia campa&#241;a de descr&#233;dito contra la marcha del 20 de noviembre" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/influencer-cubana-denuncia-campa%C3%B1a-de-descr%C3%A9dito-contra-la-marcha-del-20-de-noviembre/304268.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Influencer cubana denuncia campa&#241;a de descr&#233;dito contra la marcha del 20 de noviembre">
Influencer cubana denuncia campa&#241;a de descr&#233;dito contra la marcha del 20 de noviembre
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/detenido-mientras-hac%C3%ADa-ejercicio-el-opositor-osvaldo-navarro-/304264.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Detenido opositor Osvaldo Navarro que hab&#237;a convocado a la Marcha contra la Violencia el 20 de noviembre">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/F22166A7-2E9E-4F9E-AFE3-46C1D5A1935E_cx0_cy30_cw0_w33_r1.jpg" src="" alt="Detenido opositor Osvaldo Navarro que hab&#237;a convocado a la Marcha contra la Violencia el 20 de noviembre" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/detenido-mientras-hac%C3%ADa-ejercicio-el-opositor-osvaldo-navarro-/304264.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Detenido opositor Osvaldo Navarro que hab&#237;a convocado a la Marcha contra la Violencia el 20 de noviembre">
Detenido opositor Osvaldo Navarro que hab&#237;a convocado a la Marcha contra la Violencia el 20 de noviembre
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/villa-clara-se-suma-a-la-convocatoria-de-marchar-el-20-de-noviembre/304182.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Villa Clara se suma a la convocatoria de marchar el 20 de noviembre">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/0BD022D3-77ED-418B-AF94-7CA5EEA34B53_w33_r1.jpg" src="" alt="Villa Clara se suma a la convocatoria de marchar el 20 de noviembre" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/villa-clara-se-suma-a-la-convocatoria-de-marchar-el-20-de-noviembre/304182.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Villa Clara se suma a la convocatoria de marchar el 20 de noviembre">
Villa Clara se suma a la convocatoria de marchar el 20 de noviembre
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/detenidos-del-11j-sufren-un-castigo-por-adelantado-en-prisi%C3%B3n-a-merced-de-la-justicia-del-r%C3%A9gimen-cubano/304123.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Detenidos del 11J sufren un castigo &quot;por adelantado&quot; en prisi&#243;n, a merced de la &quot;justicia&quot; del r&#233;gimen cubano (VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/DC640843-CD16-4B18-852A-C8CD14354FEA_cx0_cy9_cw0_w33_r1.jpg" src="" alt="Detenidos del 11J sufren un castigo &quot;por adelantado&quot; en prisi&#243;n, a merced de la &quot;justicia&quot; del r&#233;gimen cubano (VIDEO)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/detenidos-del-11j-sufren-un-castigo-por-adelantado-en-prisi%C3%B3n-a-merced-de-la-justicia-del-r%C3%A9gimen-cubano/304123.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Detenidos del 11J sufren un castigo &quot;por adelantado&quot; en prisi&#243;n, a merced de la &quot;justicia&quot; del r&#233;gimen cubano (VIDEO)">
Detenidos del 11J sufren un castigo &quot;por adelantado&quot; en prisi&#243;n, a merced de la &quot;justicia&quot; del r&#233;gimen cubano (VIDEO)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/oriente-se-calienta-en-las-noches-con-protestas-durante-el-apag%C3%B3n/304108.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Reportan cacerolazos en Granma y Holgu&#237;n en protesta por los apagones ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/1EF50142-0AD6-4EC1-8389-2E334C7E9456_w33_r1.jpg" src="" alt="Reportan cacerolazos en Granma y Holgu&#237;n en protesta por los apagones " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/oriente-se-calienta-en-las-noches-con-protestas-durante-el-apag%C3%B3n/304108.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Reportan cacerolazos en Granma y Holgu&#237;n en protesta por los apagones ">
Reportan cacerolazos en Granma y Holgu&#237;n en protesta por los apagones
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/notifican-a-gobierno-de-la-habana-sobre-una-marcha-contra-la-violencia-programada-para-el-20-de-noviembre/304044.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&quot;Es colocarlos contra la pared&quot;: Notifican a gobiernos de La Habana y Holgu&#237;n sobre una Marcha contra la Violencia el 20 de noviembre">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/F2B03E15-C452-4A10-9413-FF48BBA266D7_cx4_cy18_cw93_w33_r1.jpg" src="" alt="&quot;Es colocarlos contra la pared&quot;: Notifican a gobiernos de La Habana y Holgu&#237;n sobre una Marcha contra la Violencia el 20 de noviembre" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/notifican-a-gobierno-de-la-habana-sobre-una-marcha-contra-la-violencia-programada-para-el-20-de-noviembre/304044.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Es colocarlos contra la pared&quot;: Notifican a gobiernos de La Habana y Holgu&#237;n sobre una Marcha contra la Violencia el 20 de noviembre">
&quot;Es colocarlos contra la pared&quot;: Notifican a gobiernos de La Habana y Holgu&#237;n sobre una Marcha contra la Violencia el 20 de noviembre
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-4428-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recomendamos</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/detenido-y-amenazado-juan-antonio-madrazo-luna-por-marcha-del-20-de-noviembre/304281.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Detenido y amenazado Juan Antonio Madrazo Luna por Marcha del 20 de noviembre">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/710DF07E-2419-47DF-AEFD-F81F67A0E707_w33_r1.jpg" src="" alt="Juan Antonio Madrazo Luna y Osvaldo Navarro (Tomado de Facebook)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/detenido-y-amenazado-juan-antonio-madrazo-luna-por-marcha-del-20-de-noviembre/304281.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Detenido y amenazado Juan Antonio Madrazo Luna por Marcha del 20 de noviembre">
Detenido y amenazado Juan Antonio Madrazo Luna por Marcha del 20 de noviembre
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html" title="Nuestra misi&#243;n">Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/p/573.html" title="Nuestras normas period&#237;sticas">Nuestras normas period&#237;sticas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html" title="Normas del sitio">Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html" title="Ayuda para b&#250;squeda">Ayuda para b&#250;squeda</a>
</li>
<li class="subitem">
<a class="handler" href="/p/372.html" title="Cont&#225;ctenos">Cont&#225;ctenos</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html" title="Boletines">Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast" title="Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss" title="RSS">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html" title="App de Mart&#237; Noticias">App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2021 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=150" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "304281",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>