
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=0.1.0.0&amp;cb=157" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "157";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Denuncian abusos y presiones contra manifestante detenido en la c&#225;rcel de menores del Guatao</title>
<meta name="title" content="Denuncian abusos y presiones contra manifestante detenido en la c&#225;rcel de menores del Guatao" />
<meta name="description" content="Sin asistencia m&#233;dica especializada y recibiendo maltratos f&#237;sicos por parte de una oficial de la c&#225;rcel J&#243;venes de Occidente en el Guatao, La Lisa, se encuentra el joven de 18 a&#241;os Jonathan Torres Farrat, preso por su participaci&#243;n en las protestas del 11 J, seg&#250;n denunciaron sus familiares...." />
<meta name="keywords" content="Titulares, cuba, La Habana, preso político, atentado, La Lisa, desorden público, fiscalía, menor de edad, El Guatao, 11 de julio, 11J, Jonathan Torres Farrat, Orlando Ramírez cutiño" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/denuncian-abusos-y-presiones-contra-manifestante-detenido-en-la-c&#225;rcel-de-menores-del-guatao/317936.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//317936.ltr" />
<meta content="Denuncian abusos y presiones contra manifestante detenido en la cárcel de menores del Guatao" property="og:title" />
<meta content="Sin asistencia médica especializada y recibiendo maltratos físicos por parte de una oficial de la cárcel Jóvenes de Occidente en el Guatao, La Lisa, se encuentra el joven de 18 años Jonathan Torres Farrat, preso por su participación en las protestas del 11 J, según denunciaron sus familiares...." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/denuncian-abusos-y-presiones-contra-manifestante-detenido-en-la-cárcel-de-menores-del-guatao/317936.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/03640000-0aff-0242-f4da-08da248e05a3_cx0_cy28_cw0_w1200_r1.png" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Tomás Cardoso" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/03640000-0aff-0242-f4da-08da248e05a3_cx0_cy28_cw0_w1200_r1.png" name="twitter:image" />
<meta content="Sin asistencia médica especializada y recibiendo maltratos físicos por parte de una oficial de la cárcel Jóvenes de Occidente en el Guatao, La Lisa, se encuentra el joven de 18 años Jonathan Torres Farrat, preso por su participación en las protestas del 11 J, según denunciaron sus familiares...." name="twitter:description" />
<link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/denuncian-abusos-y-presiones-contra-manifestante-detenido-en-la-c&#225;rcel-de-menores-del-guatao/317936.html" />
<script type="application/ld+json">{"articleSection":"Titulares","headline":"Denuncian abusos y presiones contra manifestante detenido en la cárcel de menores del Guatao","inLanguage":"es-CU","keywords":"Titulares, cuba, La Habana, preso político, atentado, La Lisa, desorden público, fiscalía, menor de edad, El Guatao, 11 de julio, 11J, Jonathan Torres Farrat, Orlando Ramírez cutiño","author":{"@type":"Person","url":"","description":"Tomás Cardoso (Camagüey, Cuba) comenzó a trabajar en 1987 en Radio Martí como parte del equipo de investigaciones periodísticas de la Oficina de Miami. Desde 2011 conduce el programa Cuba al Día en el que propicia un intercambio noticioso diario con fuentes en la isla. En 2016 fue galardonado por la Junta de Gobernadores del Buró Internacional de Transmisiones (BBG) con el Premio David Burke a la Excelencia Periodística.","image":{"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/1792732E-6D0A-4FE6-8EB3-3FB7EC00A901.jpg"},"name":"Tomás Cardoso"},"datePublished":"2022-04-22","dateModified":"2022-04-22 18:52:26Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","https://t.me/radiotelevisionmartioficial","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"Denuncian abusos y presiones contra manifestante detenido en la cárcel de menores del Guatao","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/denuncian-abusos-y-presiones-contra-manifestante-detenido-en-la-cárcel-de-menores-del-guatao/317936.html","url":"https://www.radiotelevisionmarti.com/a/denuncian-abusos-y-presiones-contra-manifestante-detenido-en-la-cárcel-de-menores-del-guatao/317936.html","description":"Sin asistencia médica especializada y recibiendo maltratos físicos por parte de una oficial de la cárcel Jóvenes de Occidente en el Guatao, La Lisa, se encuentra el joven de 18 años Jonathan Torres Farrat, preso por su participación en las protestas del 11 J, según denunciaron sus familiares....","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/03640000-0aff-0242-f4da-08da248e05a3_cx0_cy28_cw0_w1080_h608.png"},"name":"Denuncian abusos y presiones contra manifestante detenido en la cárcel de menores del Guatao"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=157"></script>
<script src="/Scripts/responsive/loader.b?v=4w2GThtRPz3a3wRVbShqCHneZX-SUTQ6zhyoGGQp3fA1&amp;av=0.1.0.0&amp;cb=157"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/OCB/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BRV2G-MXAR3-VLP7X-4KGZY-XFESE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqxgozk6ytdajnq-f-dbb622ef1-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":5,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"f0e41b5","ak.r":35788,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":32972,"ak.gh":"172.232.9.4","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1650655835","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==pDOhXNeGUpHDJg6JoUoFHrSTlOX9fNuQD34giFz71P2YapovNbn2XRhSyGO7lPV33FhmnHm7bUwZGlmZDKbP0RMvefBwNJNDD150RHwRjJtabMtn3VThmgnq0mcCSq0gsAEdZoCE08AmtHGO895wxDlhaT9UIdMKsk8Sl9wAgvrP3v+mmicJcGkkOZAfqmxAkx1KsXfYBvaRI71p5VSOch4FMUdTTMXAgRXBT507gN6AwbW8le6KjjnQfBDqejZvWrw24outpNhVeKREkPkQNR/0+EDoCNSLtBmVD+Qua8WE70jWB2/V/df3+CzQp547FTvZ2nTCOcjyh1wqYWNxEJCc1eBxGJ6Jaymfj2NQNlcWGgNr367NGvsz11jrO6pEsMbWozg4jer+OGXoqX4iyF0IKs4K0x+ASKfYuEwNVb0=","ak.pv":"94","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Denuncian abusos y presiones contra manifestante detenido en la c\u0026#225;rcel de menores del Guatao",page_type:"article",page_name:"Denuncian abusos y presiones contra manifestante detenido en la c\u0026#225;rcel de menores del Guatao",short_headline:"Denuncian abusos y presiones contra manifestante detenido en la c\u0026#225;rcel ...",long_headline:"Denuncian abusos y presiones contra manifestante detenido en la c\u0026#225;rcel de menores del Guatao",headline:"Denuncian abusos y presiones contra manifestante detenido en la c\u0026#225;rcel de menores del Guatao",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/denuncian-abusos-y-presiones-contra-manifestante-detenido-en-la-c%c3%a1rcel-de-menores-del-guatao/317936.html",domain:"www.radiotelevisionmarti.com",pub_year:"2022",pub_month:"04",pub_day:"22",pub_hour:"18",pub_minute:"52",pub_weekday:"Friday",dateline:"",byline:"Cardoso, Tom\u0026#225;s",categories:"titulares",tags:"cuba;la habana;preso pol\u0026#237;tico;atentado;la lisa;desorden p\u0026#250;blico;fiscal\u0026#237;a;menor de edad;el guatao;11 de julio;11j;jonathan torres farrat;orlando ram\u0026#237;rez cuti\u0026#241;o",slug:"denuncian-abusos-y-presiones-contra-manifestante-detenido-en-la-c\u0026#225;rcel-de-menores-del-guatao",section:"titulares",english_section:"titulares",article_uid:"317936"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/83081930?pageName=ocb%3amar%3ar%3aarticle%3adenuncian%20abusos%20y%20presiones%20contra%20manifestante%20detenido%20en%20la%20c%c3%a1rcel%20de%20menores%20del%20guatao&amp;c6=denuncian%20abusos%20y%20presiones%20contra%20manifestante%20detenido%20en%20la%20c%c3%a1rcel%20de%20menores%20del%20guatao&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=denuncian%20abusos%20y%20presiones%20contra%20manifestante%20detenido%20en%20la%20c%c3%a1rcel%20de%20menores%20del%20guatao&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=titulares&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=317936&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancelar">
<span class="btn__text ">Cancelar</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-35" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-35">
Cuba
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba" title="Cuba" data-item-name="cuba-noticias-" >Cuba</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/589" title="Cuba Ucrania" data-item-name="cuba-cubanos-invasion-rusia-ucrania" >Cuba Ucrania</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Derechos-Humanos" title="Derechos Humanos" data-item-name="derechos-humanos" >Derechos Humanos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Contra-Censura" title="Contra la censura" data-item-name="contra-censura" >Contra la censura</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Economia" title="Econom&#237;a" data-item-name="cuba-economia" >Econom&#237;a</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Crisis-Migratoria" title="Inmigraci&#243;n" data-item-name="inmigracion-" >Inmigraci&#243;n</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Coronavirus-Cuba" title="Coronavirus" data-item-name="coronavirus-cuba" >Coronavirus</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-65" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-65">
EEUU
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Estados-Unidos" title="Estados Unidos" data-item-name="estados-unidos" >Estados Unidos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/327" title="Relaciones EEUU-Cuba" data-item-name="relaciones-estados-unidos-cuba" >Relaciones EEUU-Cuba</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-66" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-66">
Am&#233;rica Latina
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/America-Latina" title="Am&#233;rica Latina" data-item-name="america-latina" >Am&#233;rica Latina</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/305" title="Venezuela" data-item-name="venezuela" >Venezuela</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-67" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-67">
Mundo
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mundo" title="Mundo" data-item-name="world-news" >Mundo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.radiotelevisionmarti.com/p/invasion-rusia-ucrania.html" title="La invasi&#243;n rusa a Ucrania" >La invasi&#243;n rusa a Ucrania</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Arte-Entretenimiento" title="Arte y Entretenimiento" data-item-name="arts-entertaining" >Arte y Entretenimiento</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-80" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-80">
Especiales
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Especiales" title="Especiales" data-item-name="especiales-radio-television-marti" >Especiales</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/invasion-bahia-cochinos" title="Bah&#237;a de Cochinos" data-item-name="seccion-especial-invasion-bahia-de-cochinos" >Bah&#237;a de Cochinos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/cuba-misiones-medicas-solidaridad-o-negocio" title="Misiones m&#233;dicas, &#191;qu&#233; ocultan?" data-item-name="solidarity-or-business-what-cuba-s-medical-missions-hide" >Misiones m&#233;dicas, &#191;qu&#233; ocultan?</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/subterraneo" title="Subterr&#225;neo" data-item-name="underground" >Subterr&#225;neo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mariel" title="Mariel: 40 a&#241;os" data-item-name="aniversario-40-mariel-exodo" >Mariel: 40 a&#241;os</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Documental-Trago-Amargo" title="Trago Amargo" data-item-name="trago-amargo" >Trago Amargo</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Multimedia" title="Multimedia" data-item-name="multimedia-radio-television-marti" >Multimedia</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/editoriales-de-voa" title="Editoriales" data-item-name="editoriales-de-voa" >Editoriales</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Deportes" title="Deportes" data-item-name="deportes" >Deportes</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Ciencia-Tecnologia" title="Ciencia y Tecnolog&#237;a" data-item-name="ciencia-tecnologia" >Ciencia y Tecnolog&#237;a</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">S&#237;guenos </h5>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://t.me/radiotelevisionmartioficial" title="S&#237;guenos en Telegram" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/Television-Marti" title="TV Mart&#237;" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/Radio-Marti" title="Radio Mart&#237;" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/podcasts" title="Podcast" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/audio/4">
<span class="ico ico-audio"></span>
Tras la Noticia
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/video/9">
<span class="ico ico-video"></span>
Legado de Libertad, Jos&#233; Mart&#237;
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=317936&amp;SiteId=200&amp;r=1998681294&amp;it=0&amp;pd=20220422185226" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="317936" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=317936&amp;SiteId=200&amp;r=1998681294&amp;it=0&amp;pd=20220422185226" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="317936" data-lt-siteId="200" />
</noscript>
<div class="category js-category">
<a class="" href="/z/268">Titulares</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Denuncian abusos y presiones contra manifestante detenido en la c&#225;rcel de menores del Guatao
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-04-22T14:52:26-04:00">
hace 38 minutos
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/tomas-cardoso/riim" title="Tom&#225;s Cardoso">Tom&#225;s Cardoso</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/03640000-0aff-0242-f4da-08da248e05a3_cx0_cy28_cw0_w250_r1_s.png" itemprop="url" alt="Jonathan Torres Farrat y su madre B&#225;rbara Farrat." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Jonathan Torres Farrat y su madre B&#225;rbara Farrat.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Compartir</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdenuncian-abusos-y-presiones-contra-manifestante-detenido-en-la-c%25c3%25a1rcel-de-menores-del-guatao%2f317936.html"
data-analytics-text="share_on_facebook"
title="Comparte en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdenuncian-abusos-y-presiones-contra-manifestante-detenido-en-la-c%25c3%25a1rcel-de-menores-del-guatao%2f317936.html&amp;text=Denuncian+abusos+y+presiones+contra+manifestante+detenido+en+la+c%c3%a1rcel+de+menores+del+Guatao"
data-analytics-text="share_on_twitter"
title="Comparte en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdenuncian-abusos-y-presiones-contra-manifestante-detenido-en-la-c%25c3%25a1rcel-de-menores-del-guatao%2f317936.html"
data-analytics-text="share_on_telegram"
title="Comparte en Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--l"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdenuncian-abusos-y-presiones-contra-manifestante-detenido-en-la-c%25c3%25a1rcel-de-menores-del-guatao%2f317936.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdenuncian-abusos-y-presiones-contra-manifestante-detenido-en-la-c%25c3%25a1rcel-de-menores-del-guatao%2f317936.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/denuncian-abusos-y-presiones-contra-manifestante-detenido-en-la-c%c3%a1rcel-de-menores-del-guatao/317936.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdenuncian-abusos-y-presiones-contra-manifestante-detenido-en-la-c%25c3%25a1rcel-de-menores-del-guatao%2f317936.html&amp;subject=Denuncian abusos y presiones contra manifestante detenido en la c&#225;rcel de menores del Guatao"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiotelevisionmarti.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Denuncian abusos y presiones contra manifestante detenido en la c&#225;rcel de menores del Guatao
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdenuncian-abusos-y-presiones-contra-manifestante-detenido-en-la-c%25c3%25a1rcel-de-menores-del-guatao%2f317936.html"
data-analytics-text="share_on_facebook"
title="Comparte en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdenuncian-abusos-y-presiones-contra-manifestante-detenido-en-la-c%25c3%25a1rcel-de-menores-del-guatao%2f317936.html&amp;text=Denuncian+abusos+y+presiones+contra+manifestante+detenido+en+la+c%c3%a1rcel+de+menores+del+Guatao"
data-analytics-text="share_on_twitter"
title="Comparte en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdenuncian-abusos-y-presiones-contra-manifestante-detenido-en-la-c%25c3%25a1rcel-de-menores-del-guatao%2f317936.html"
data-analytics-text="share_on_telegram"
title="Comparte en Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdenuncian-abusos-y-presiones-contra-manifestante-detenido-en-la-c%25c3%25a1rcel-de-menores-del-guatao%2f317936.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdenuncian-abusos-y-presiones-contra-manifestante-detenido-en-la-c%25c3%25a1rcel-de-menores-del-guatao%2f317936.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/denuncian-abusos-y-presiones-contra-manifestante-detenido-en-la-c%c3%a1rcel-de-menores-del-guatao/317936.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdenuncian-abusos-y-presiones-contra-manifestante-detenido-en-la-c%25c3%25a1rcel-de-menores-del-guatao%2f317936.html&amp;subject=Denuncian abusos y presiones contra manifestante detenido en la c&#225;rcel de menores del Guatao"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Sin asistencia médica especializada y recibiendo maltratos físicos por parte de una oficial de la cárcel Jóvenes de Occidente en el Guatao, La Lisa, se encuentra el joven de 18 años Jonathan Torres Farrat, preso por su participación en las protestas del 11 J, según denunciaron sus familiares.</p>
<p>El padre del joven, Orlando Ramírez Cutiño, quien acudió a visitarlo el jueves declaró a Radio Martí:</p>
<p>&quot;Ahora apareció una nueva represora en contra de mi hijo, se trata de una reeducadora del penal, la que llega y, sin más razón, coge un cucharón, y si ella lo ve parado en las rejas de la celda, le dice ¡Preso! y le entra a golpes, eso es lo que está ocurriendo y veremos qué medidas tomamos con esta nueva situación”.</p>
<p>El padre del joven explicó los problemas que están comprometiendo su salud en esa prisión: “Jonathan es inmunodeprimido de nacimiento y debido a la mala higiene y las pésimas condiciones que tienen en el régimen carcelario, donde hay mucha humedad, apenas esos niños toman el sol, y en el caso de mi hijo, el más mínimo picazo producido por los insectos que allí proliferan se le infecta y le causan esos forúnculos tan grandes que le provocan fiebre y otros malestares. Ahora mismo, él tiene dos, uno en un glúteo y el otro en la cara. También continúa con el pie bastante inflamado por el problema del esguince que sufrió, que no se lo han tratado más y no lo han llevado al médico. Nosotros hemos hecho ya bastantes denuncias sobre esta situación y el estado cubano no hace nada”.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/madre-de-menor-preso-por-el-11j-se-niega-a-vivir-encerrada-por-temor-a-represalias-de-la-polic%C3%ADa-pol%C3%ADtica-(video)/313370.html" title="Madre de menor preso por el 11J se niega a vivir encerrada por temor a represalias de la policía política (VIDEO)">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/c36a0000-0aff-0242-c796-08d9ef015e0e_w100_r1.jpeg" alt="B&#225;rbara Farrat muestra los ara&#241;azos tras el ataque del jueves. (Foto: CubaNet)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/madre-de-menor-preso-por-el-11j-se-niega-a-vivir-encerrada-por-temor-a-represalias-de-la-polic%C3%ADa-pol%C3%ADtica-(video)/313370.html" title="Madre de menor preso por el 11J se niega a vivir encerrada por temor a represalias de la policía política (VIDEO)">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Madre de menor preso por el 11J se niega a vivir encerrada por temor a represalias de la polic&#237;a pol&#237;tica (VIDEO)
</h4>
</a>
</div>
</div>
</div>
<p><br />
“Luego de la visita, estuvimos esperando por el jefe de la prisión para hacer un queja formal, pero nos dijeron que había salido y nunca nos atendió&quot;, dijo el señor.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="https://gdb.radiotelevisionmarti.com/A154B9BE-B7C5-4865-BDBF-9C7C9853CD3B_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Familiares denuncian maltratos a menor de edad en c&#225;rcel de El Guatao" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.radiotelevisionmarti.com/A154B9BE-B7C5-4865-BDBF-9C7C9853CD3B_w250_r1.jpg" alt="Familiares denuncian maltratos a menor de edad en c&#225;rcel de El Guatao" title="Familiares denuncian maltratos a menor de edad en c&#225;rcel de El Guatao" />
</div>
<a class="c-mmp__fallback-link" href="https://av.martinoticias.com/flash/clips/CU/2022/04/22/4501a4d7-8fdc-46d7-97bf-fd0f5af17c44.mp3">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.martinoticias.com/flash/clips/CU/2022/04/22/4501a4d7-8fdc-46d7-97bf-fd0f5af17c44.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/clips/CU/2022/04/22/4501a4d7-8fdc-46d7-97bf-fd0f5af17c44_hq.mp3&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/clips/CU/2022/04/22/4501a4d7-8fdc-46d7-97bf-fd0f5af17c44_hq.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;128 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=128&RecordId=317937&SiteId=200&r=1579525257&it=0&pd=20220422183039" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="Familiares denuncian maltratos a menor de edad en cárcel de El Guatao">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/denuncian-abusos-y-presiones-contra-manifestante-detenido-en-la-c%C3%A1rcel-de-menores-del-guatao/317937.html" target="_blank" rel="noopener" title="Familiares denuncian maltratos a menor de edad en c&#225;rcel de El Guatao">Familiares denuncian maltratos a menor de edad en c&#225;rcel de El Guatao</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://www.radiotelevisionmarti.com" target="_blank" rel="noopener" title="Radio y Televisi&#243;n Mart&#237; | RadioTelevisionMarti.com">Radio y Televisi&#243;n Mart&#237; | RadioTelevisionMarti.com</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.radiotelevisionmarti.com/embed/player/0/317937.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f317937.html"
data-analytics-text="share_on_facebook"
title="Comparte en Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Comparte en Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f317937.html&amp;text=Familiares+denuncian+maltratos+a+menor+de+edad+en+c%c3%a1rcel+de+El+Guatao"
data-analytics-text="share_on_twitter"
title="Comparte en Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Comparte en Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/317937.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.radiotelevisionmarti.com/a/denuncian-abusos-y-presiones-contra-manifestante-detenido-en-la-c&#225;rcel-de-menores-del-guatao/317937.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:26
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Enlace directo</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.martinoticias.com/flash/clips/CU/2022/04/22/4501a4d7-8fdc-46d7-97bf-fd0f5af17c44_hq.mp3?download=1" title="128 kbps | Esc&#250;chelo en vivo como MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 317937, 'Familiares denuncian maltratos a menor de edad en c&#225;rcel de El Guatao', null, 'Tom&#225;s Cardoso', '2022', '04', '22')">
128 kbps | Esc&#250;chelo en vivo como MP3
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/clips/CU/2022/04/22/4501a4d7-8fdc-46d7-97bf-fd0f5af17c44.mp3?download=1" title="64 kbps | Esc&#250;chelo en vivo como MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 317937, 'Familiares denuncian maltratos a menor de edad en c&#225;rcel de El Guatao', null, 'Tom&#225;s Cardoso', '2022', '04', '22')">
64 kbps | Esc&#250;chelo en vivo como MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/317937/ppt0.html" title="Reproductor en mini ventana">
<span class="ico ico-arrow-top-right"></span>
<span class="text">Reproductor en mini ventana</span>
</button>
</div>
</div>
<p>“Se suma además que el Jefe de Orden Interior de la prisión, está amenazando y presionado a Jonathan para que firme un documento en el que expresa el buen trato que reciben en esa prisión los reclusos, algo a lo que el joven se ha negado a pesar de las presiones”, cuenta su padre.</p>
<p>“Se viró y le dijo al guardia que lo escoltaba, que lo llevara de regreso para la celda porque él no iba a firmar nada sin la presencia de su madre y padre. Eso mismo lo han hecho con otros de los muchachos detenidos allí, que a muchos de ellos sí los han obligado a firmar, los han doblegado con amenazas en contra de sus padres, que le podrían suceder cosas, y estos, por temor, han firmado el documento que asegura que allí todo está bien y que nada ocurre con ellos dentro de la cárcel, eso es una mentira total”, afirmó el padre de Jonathan.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/autoridades-cubanas-amenazan-a-madre-de-un-joven-del-11j/316628.html" title="Autoridades cubanas amenazan a madre de un joven del 11J">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/713C54C3-EF18-440F-B18E-579CC3BCB8DC_w100_r1.jpg" alt="B&#225;rbara Farrat Guill&#233;n junto a su hijo, Jonathan Torres Farrat. (Facebook)." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/autoridades-cubanas-amenazan-a-madre-de-un-joven-del-11j/316628.html" title="Autoridades cubanas amenazan a madre de un joven del 11J">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Autoridades cubanas amenazan a madre de un joven del 11J
</h4>
</a>
</div>
</div>
</div>
<p>Sobre la posible fecha del juicio, Orlando señaló que el martes expiró el termino que tiene la Fiscalía para presentar nuevas pruebas y cerró el expediente, por tanto, a partir de esa fecha tienen un mes para celebrar el juicio.</p>
<p>“El abogado nos dijo que el juicio podría realizarse entre el 18 y el 20 de mayo, pero todavía no se sabe la fecha exacta”, precisó.</p>
<p>Jonathan Jorres Farrat permanece detenido desde el 13 de agosto de 2021 y con petición fiscal de 8 años de cárcel por los presuntos delitos de desorden público y atentado.</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/tomas-cardoso/riim" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<img alt="16x9 Image" class="avatar" data-src="https://gdb.radiotelevisionmarti.com/1792732E-6D0A-4FE6-8EB3-3FB7EC00A901_cx0_cy24_cw0_w66_r5.jpg" src="https://gdb.radiotelevisionmarti.com/1792732E-6D0A-4FE6-8EB3-3FB7EC00A901_cx0_cy24_cw0_w66_r5.jpg" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/tomas-cardoso/riim">Tom&#225;s Cardoso</a>
</h4>
<div class="wsw c-author__wsw">
<p>Tomás Cardoso (Camagüey, Cuba)&nbsp;comenzó a trabajar en 1987 en Radio Martí como parte del equipo de investigaciones periodísticas de la Oficina de Miami. Desde 2011 conduce el programa&nbsp;Cuba al Día en el&nbsp;que propicia un intercambio noticioso diario con fuentes en la isla. En 2016 fue galardonado&nbsp; por&nbsp; la Junta de Gobernadores del Buró Internacional de Transmisiones (BBG) con el Premio David Burke a la&nbsp;Excelencia Periodística.&nbsp;</p>
</div>
<div class="c-author__email">
<a href="mailto:tcardoso@usagm.gov">tcardoso@usagm.gov</a>
</div>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/ariimeugi_" title="Subscr&#237;bete">
<span class="ico ico-rss"></span>
<span class="btn__text">Subscr&#237;bete</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Relacionados</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/en-un-arresto-agentes-usurpan-identidad-de-madre-del-11j-y-llaman-a-sus-contactos-telef%C3%B3nicos/316205.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Denuncian que polic&#237;a usurp&#243; identidad de madre del 11J en busca de informaci&#243;n">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/8460F699-CFA9-4393-8804-A8697C5758B9_w33_r1.jpg" src="" alt="Denuncian que polic&#237;a usurp&#243; identidad de madre del 11J en busca de informaci&#243;n" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/en-un-arresto-agentes-usurpan-identidad-de-madre-del-11j-y-llaman-a-sus-contactos-telef%C3%B3nicos/316205.html">
<h4 class="media-block__title media-block__title--size-4" title="Denuncian que polic&#237;a usurp&#243; identidad de madre del 11J en busca de informaci&#243;n">
Denuncian que polic&#237;a usurp&#243; identidad de madre del 11J en busca de informaci&#243;n
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/sitiada-madre-de-menor-preso-por-el-11j-tras-reiteradas-denuncias-sobre-irregularidades-con-el-caso-de-su-hijo-(video)/316734.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Polic&#237;a pol&#237;tica hostiga a madre de menor preso el 11J (VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/04f50000-0aff-0242-3de9-08da156c8bf3_w33_r1.jpg" src="" alt="Polic&#237;a pol&#237;tica hostiga a madre de menor preso el 11J (VIDEO)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/sitiada-madre-de-menor-preso-por-el-11j-tras-reiteradas-denuncias-sobre-irregularidades-con-el-caso-de-su-hijo-(video)/316734.html">
<h4 class="media-block__title media-block__title--size-4" title="Polic&#237;a pol&#237;tica hostiga a madre de menor preso el 11J (VIDEO)">
Polic&#237;a pol&#237;tica hostiga a madre de menor preso el 11J (VIDEO)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/madres-de-presos-del-11j-denuncian-acoso-policial-tras-convocatoria-en-redes-(video)/317274.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Madres de presos del 11J denuncian acoso policial tras convocatoria en redes (VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/9C685D7C-D7D2-40F2-9570-DD2030E4792D_w33_r1.jpg" src="" alt="Madres de presos del 11J denuncian acoso policial tras convocatoria en redes (VIDEO)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/madres-de-presos-del-11j-denuncian-acoso-policial-tras-convocatoria-en-redes-(video)/317274.html">
<h4 class="media-block__title media-block__title--size-4" title="Madres de presos del 11J denuncian acoso policial tras convocatoria en redes (VIDEO)">
Madres de presos del 11J denuncian acoso policial tras convocatoria en redes (VIDEO)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/gran-despliegue-policial-mantiene-a-activistas-y-opositores-inmovilizados-(video)/317261.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Gran despliegue policial mantiene a activistas y opositores inmovilizados (VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/03640000-0aff-0242-76a7-08da1c88f563_cx2_cy28_cw97_w33_r1.png" src="" alt="Gran despliegue policial mantiene a activistas y opositores inmovilizados (VIDEO)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/gran-despliegue-policial-mantiene-a-activistas-y-opositores-inmovilizados-(video)/317261.html">
<h4 class="media-block__title media-block__title--size-4" title="Gran despliegue policial mantiene a activistas y opositores inmovilizados (VIDEO)">
Gran despliegue policial mantiene a activistas y opositores inmovilizados (VIDEO)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/familiares-de-presos-del-11j-se-rebelan-contra-el-acoso-de-la-seguridad-del-estado-(video-audio)/315586.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Familiares de presos del 11J se rebelan contra el acoso de la Seguridad del Estado (VIDEO+audio)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/CBE576DA-9C03-49A1-A174-5F653C5F37AC_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Familiares de presos del 11J se rebelan contra el acoso de la Seguridad del Estado (VIDEO+audio)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/familiares-de-presos-del-11j-se-rebelan-contra-el-acoso-de-la-seguridad-del-estado-(video-audio)/315586.html">
<h4 class="media-block__title media-block__title--size-4" title="Familiares de presos del 11J se rebelan contra el acoso de la Seguridad del Estado (VIDEO+audio)">
Familiares de presos del 11J se rebelan contra el acoso de la Seguridad del Estado (VIDEO+audio)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/sin-atenci%C3%B3n-m%C3%A9dica-preso-del-11j-con-secuelas-de-dos-semanas-en-huelga-de-hambre-denuncia-su-esposa/315217.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Sin atenci&#243;n m&#233;dica preso del 11J con secuelas de dos semanas en huelga de hambre, denuncia su esposa">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/c44d0000-0aff-0242-de45-08da06aa6d93_cx0_cy16_cw0_w33_r1.jpg" src="" alt="Sin atenci&#243;n m&#233;dica preso del 11J con secuelas de dos semanas en huelga de hambre, denuncia su esposa" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/sin-atenci%C3%B3n-m%C3%A9dica-preso-del-11j-con-secuelas-de-dos-semanas-en-huelga-de-hambre-denuncia-su-esposa/315217.html">
<h4 class="media-block__title media-block__title--size-4" title="Sin atenci&#243;n m&#233;dica preso del 11J con secuelas de dos semanas en huelga de hambre, denuncia su esposa">
Sin atenci&#243;n m&#233;dica preso del 11J con secuelas de dos semanas en huelga de hambre, denuncia su esposa
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/piden-8-a%C3%B1os-de-c%C3%A1rcel-para-jonathan-torres-farrat/315204.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Piden 8 a&#241;os de c&#225;rcel para Jonathan Torres Farrat">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/6480CD55-35E6-43BE-824B-B4801259C26D_cx0_cy34_cw0_w33_r1.jpg" src="" alt="Piden 8 a&#241;os de c&#225;rcel para Jonathan Torres Farrat" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/piden-8-a%C3%B1os-de-c%C3%A1rcel-para-jonathan-torres-farrat/315204.html">
<h4 class="media-block__title media-block__title--size-4" title="Piden 8 a&#241;os de c&#225;rcel para Jonathan Torres Farrat">
Piden 8 a&#241;os de c&#225;rcel para Jonathan Torres Farrat
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/b%C3%A1rbara-farrat-a-mi-hijo-me-lo-tienen-ah%C3%AD-preso-como-si-fuera-un-delincuente-/314547.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="B&#225;rbara Farrat: “A mi hijo me lo tienen ah&#237; preso como si fuera un delincuente&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/D3724C66-C77E-4D49-AF40-076196B417F1_w33_r1.png" src="" alt="B&#225;rbara Farrat: “A mi hijo me lo tienen ah&#237; preso como si fuera un delincuente&quot;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/b%C3%A1rbara-farrat-a-mi-hijo-me-lo-tienen-ah%C3%AD-preso-como-si-fuera-un-delincuente-/314547.html">
<h4 class="media-block__title media-block__title--size-4" title="B&#225;rbara Farrat: “A mi hijo me lo tienen ah&#237; preso como si fuera un delincuente&quot;">
B&#225;rbara Farrat: “A mi hijo me lo tienen ah&#237; preso como si fuera un delincuente&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/r%C3%A9gimen-reconoce-que-55-menores-de-edad-han-sido-enjuiciados-en-cuba-por-protestar-el-11-de-julio/312246.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="R&#233;gimen reconoce que 55 menores de edad han sido enjuiciados en Cuba por protestar el 11 de julio">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/E255DC0A-6D1F-4F6F-9574-7DFC5D34DE36_w33_r1.jpg" src="" alt="R&#233;gimen reconoce que 55 menores de edad han sido enjuiciados en Cuba por protestar el 11 de julio" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/r%C3%A9gimen-reconoce-que-55-menores-de-edad-han-sido-enjuiciados-en-cuba-por-protestar-el-11-de-julio/312246.html">
<h4 class="media-block__title media-block__title--size-4" title="R&#233;gimen reconoce que 55 menores de edad han sido enjuiciados en Cuba por protestar el 11 de julio">
R&#233;gimen reconoce que 55 menores de edad han sido enjuiciados en Cuba por protestar el 11 de julio
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-4428-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recomendamos</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/denuncian-abusos-y-presiones-contra-manifestante-detenido-en-la-c%C3%A1rcel-de-menores-del-guatao/317936.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Denuncian abusos y presiones contra manifestante detenido en la c&#225;rcel de menores del Guatao">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/03640000-0aff-0242-f4da-08da248e05a3_cx0_cy28_cw0_w33_r1.png" src="" alt="Jonathan Torres Farrat y su madre B&#225;rbara Farrat." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/denuncian-abusos-y-presiones-contra-manifestante-detenido-en-la-c%C3%A1rcel-de-menores-del-guatao/317936.html">
<h4 class="media-block__title media-block__title--size-4" title="Denuncian abusos y presiones contra manifestante detenido en la c&#225;rcel de menores del Guatao">
Denuncian abusos y presiones contra manifestante detenido en la c&#225;rcel de menores del Guatao
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://t.me/radiotelevisionmartioficial" title="S&#237;guenos en Telegram" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank" rel="noopener">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html" title="Nuestra misi&#243;n" >Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/p/573.html" title="Nuestras normas period&#237;sticas" target="_blank" rel="noopener">Nuestras normas period&#237;sticas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html" title="Normas del sitio" >Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html" title="Ayuda para b&#250;squeda" >Ayuda para b&#250;squeda</a>
</li>
<li class="subitem">
<a class="handler" href="/p/372.html" title="Cont&#225;ctenos" >Cont&#225;ctenos</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html" title="Boletines" >Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast" title="Podcast" >Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss" title="RSS" >RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html" title="App de Mart&#237; Noticias" >App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2022 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=157" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "317936",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>