
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "110";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + ',pwa=true' : sw + '?pwa=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>Choque de tren de pasajeros con cami&#243;n deja 16 heridos en Camag&#252;ey</title>
<meta name="title" content="Choque de tren de pasajeros con cami&#243;n deja 16 heridos en Camag&#252;ey" />
<meta name="description" content="Un accidente de tr&#225;nsito en la localidad camag&#252;eyana de Vertientes, al centro de Cuba, dej&#243; 16 heridos, cuatro de ellos en estado grave, report&#243; en su cuenta oficial de Facebook la Asamblea Mun..." />
<meta name="keywords" content="Radio/TV Mart&#237;" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//243566.ltr" />
<meta content="Choque de tren de pasajeros con camión deja 16 heridos en Camagüey" property="og:title" />
<meta content="Un accidente de tránsito en la localidad camagüeyana de Vertientes, al centro de Cuba, dejó 16 heridos, cuatro de ellos en estado grave, reportó en su cuenta oficial de Facebook la Asamblea Municipal " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/choque-de-tren-de-pasajeros-con-camión-deja-16-heridos-en-camagüey/243566.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/D38166F7-B1B6-4AB6-AA2D-C7F29255129D_w1200_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Redacción Radio Televisión Martí" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/D38166F7-B1B6-4AB6-AA2D-C7F29255129D_w1200_s.jpg" name="twitter:image" />
<meta content="Cuba, Titulares, cuba, accidentes" name="news_keywords" /> <link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/243566.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"es-CU","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/choque-de-tren-de-pasajeros-con-camión-deja-16-heridos-en-camagüey/243566.html","url":"https://www.radiotelevisionmarti.com/a/choque-de-tren-de-pasajeros-con-camión-deja-16-heridos-en-camagüey/243566.html","headline":"Choque de tren de pasajeros con camión deja 16 heridos en Camagüey","name":"Choque de tren de pasajeros con camión deja 16 heridos en Camagüey","author":{"@type":"Person","name":"Redacción Radio Televisión Martí"},"creator":{"@type":"Person","name":"Redacción Radio Televisión Martí"},"image":{"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/D38166F7-B1B6-4AB6-AA2D-C7F29255129D_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-07-24","dateModified":"2019-07-24 15:37:13Z","keywords":"Cuba, Titulares, cuba, accidentes","publisher":{"@type":"Organization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/martinoticias/","/rssfeeds","/podcasts","/subscribe.html"],"name":"Radio y Televisión Martí | RadioTelevisionMarti.com","logo":{"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo-amp.png","width":160,"height":60}},"description":"Un accidente de tránsito en la localidad camagüeyana de Vertientes, al centro de Cuba, dejó 16 heridos, cuatro de ellos en estado grave, reportó en su cuenta oficial de Facebook la Asamblea Municipal ","articleSection":"Titulares"}</script>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=7.33.0.0&amp;cb=110" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.33.0.0&amp;cb=110"></script>
<script src="/Scripts/responsive/loader.b?v=_r7x8Otn-B36p53cRhCvnMA37U8YJkBqheKxXW4p9No1?&amp;av=7.33.0.0&amp;cb=110"></script>
<link rel="shortcut icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false"}]);</script>
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxbwy6exjysdsa-f-af6c8f047-clientnsv4-s.akamaihd.net",i={"ak.v":20,"ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"14e60ea","ak.r":15751,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":56408,"ak.gh":"23.15.7.232","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1563988196"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Choque de tren de pasajeros con cami\u0026#243;n deja 16 heridos en Camag\u0026#252;ey",page_type:"article",page_name:"Choque de tren de pasajeros con cami\u0026#243;n deja 16 heridos en Camag\u0026#252;ey",short_headline:"Choque de tren de pasajeros con cami\u0026#243;n deja 16 heridos en Camag\u0026#252;ey",long_headline:"Choque de tren de pasajeros con cami\u0026#243;n deja 16 heridos en Camag\u0026#252;ey",headline:"Choque de tren de pasajeros con cami\u0026#243;n deja 16 heridos en Camag\u0026#252;ey",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/choque-de-tren-de-pasajeros-con-cami%c3%b3n-deja-16-heridos-en-camag%c3%bcey/243566.html",domain:"www.radiotelevisionmarti.com",pub_year:"2019",pub_month:"07",pub_day:"24",pub_hour:"15",pub_minute:"36",pub_weekday:"Wednesday",dateline:"",byline:"Radio Televisi\u0026#243;n Mart\u0026#237;, Redacci\u0026#243;n",categories:"noticias_cuba,titulares",tags:"cuba;accidentes",slug:"choque-de-tren-de-pasajeros-con-cami\u0026#243;n-deja-16-heridos-en-camag\u0026#252;ey",section:"titulares",english_section:"titulares",article_uid:"243566"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/249393067?pageName=ocb%3amar%3ar%3aarticle%3achoque%20de%20tren%20de%20pasajeros%20con%20cami%c3%b3n%20deja%2016%20heridos%20en%20camag%c3%bcey&amp;c6=choque%20de%20tren%20de%20pasajeros%20con%20cami%c3%b3n%20deja%2016%20heridos%20en%20camag%c3%bcey&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=choque%20de%20tren%20de%20pasajeros%20con%20cami%c3%b3n%20deja%2016%20heridos%20en%20camag%c3%bcey&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=titulares&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=243566&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancelar">
<span class="btn__text ">Cancelar</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/OCB/es-CU/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation" class="link-js"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/martinoticias/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Buscar el texto...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Radio Mart&#237;" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Radio Mart&#237;</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="TV Mart&#237;" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">TV Mart&#237;</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
Cuba
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Cuba">Cuba</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Derechos-Humanos">Derechos Humanos</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Crisis-Migratoria">Crisis Migratoria</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Economia">Econom&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Cuentapropismo">Cuentapropismo</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Contra-Censura">Contra la censura</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/Estados-Unidos">EEUU</a> </li>
<li class=" item">
<a class="handler" href="/America-Latina">Am&#233;rica Latina</a> </li>
<li class=" item">
<a class="handler" href="/Deportes">Deportes</a> </li>
<li class=" item">
<a class="handler" href="/Arte-Entretenimiento">Arte y Entretenimiento</a> </li>
<li class=" item">
<a class="handler" href="/Multimedia">Multimedia</a> </li>
<li class=" item">
<a class="handler" href="/Especiales">Especiales</a> </li>
<li class=" item">
<a class="handler" href="/Mundo">Mundo</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/Ciencia-Tecnologia">Ciencia y Tecnolog&#237;a</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">M&#225;s</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-9">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-9">Video en vivo: TV Mart&#237;</a>
<h3 class="section-head">Vea en Vivo</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/video/9" class="img-wrap" title="El Show de Alfredito Rodr&#237;guez">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/3D24CCB1-F8D0-4F91-B828-D35DC7187B10_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >13:00 - 14:00</span>
<a href="/live/video/9" >
<h4 class="media-block__title">
<span class="badge badge--live" >En Vivo</span>
<span class="title">El Show de Alfredito Rodr&#237;guez</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En Breve...</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >14:00 - 14:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Salud es Vida</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >14:30 - 15:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Cambio de Bola</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >15:00 - 16:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">En el Aire con Tony Ben&#237;tez</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Television-Marti">Televisi&#243;n Mart&#237;</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/tv/schedule/9">Programas y Horario</a>
</li>
<li class="subitem">
<a class="handler" href="/reportajes_tv_marti">Reportajes de TV Mart&#237;</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-4">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-4">Audio en vivo: Radio Mart&#237;</a>
<h3 class="section-head">Escuche en Vivo</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/4" class="img-wrap" title="La Tremenda Corte">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/EDB4BB28-8615-4729-84FD-56D99ABC0CE2_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >13:00 - 13:30</span>
<a href="/live/audio/4" >
<h4 class="media-block__title">
<span class="badge badge--live" >En Vivo</span>
<span class="title">La Tremenda Corte</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En breve...</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >13:30 - 14:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Ventana a Miami</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >14:00 - 15:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Hoy en Cuba</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >15:05 - 16:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Tras la Noticia</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Radio-Marti">Radio Mart&#237;</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/radio/schedule/4">Programas y Horario</a>
</li>
<li class="subitem">
<a class="handler" href="https://docs.radiotelevisionmarti.com/es-CU/2018/10/31/be4580ef-905f-4d34-ba60-5e9f48c82891.pdf" onclick="window.open(&#39;https://docs.radiotelevisionmarti.com/es-CU/2018/10/31/be4580ef-905f-4d34-ba60-5e9f48c82891.pdf&#39;);return false;" target="_blank">Frecuencias</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/4">
<span class="ico ico-audio"></span>
La Tremenda Corte
</a>
</li>
<li class="c-hlights__item">
<a href="/live/video/9">
<span class="ico ico-video"></span>
El Show de Alfredito Rodr&#237;guez
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=243566&amp;SiteId=200&amp;r=743424183&amp;it=0&amp;pd=20190724153613" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="243566" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=243566&amp;SiteId=200&amp;r=743424183&amp;it=0&amp;pd=20190724153613" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="243566" data-lt-siteId="200" />
</noscript>
<div class="category">
<a class="" href="/z/268">Titulares</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Choque de tren de pasajeros con cami&#243;n deja 16 heridos en Camag&#252;ey
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-07-24T11:36:13-04:00">
hace 1 hora
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
<a class="links__item-link" href="/author/945.html" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/D38166F7-B1B6-4AB6-AA2D-C7F29255129D_w250_r1_s.jpg" itemprop="url" alt="Un cami&#243;n que transportaba a trabajadores d euna cooperativa colision&#243; con un tren de pasajeros. (Foto: Facebook Asamblea Municipal Vertientes)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Un cami&#243;n que transportaba a trabajadores d euna cooperativa colision&#243; con un tren de pasajeros. (Foto: Facebook Asamblea Municipal Vertientes)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Compartir</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fchoque-de-tren-de-pasajeros-con-cami%25c3%25b3n-deja-16-heridos-en-camag%25c3%25bcey%2f243566.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fchoque-de-tren-de-pasajeros-con-cami%25c3%25b3n-deja-16-heridos-en-camag%25c3%25bcey%2f243566.html&amp;text=Choque+de+tren+de+pasajeros+con+cami%c3%b3n+deja+16+heridos+en+Camag%c3%bcey"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fchoque-de-tren-de-pasajeros-con-cami%25c3%25b3n-deja-16-heridos-en-camag%25c3%25bcey%2f243566.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fchoque-de-tren-de-pasajeros-con-cami%25c3%25b3n-deja-16-heridos-en-camag%25c3%25bcey%2f243566.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fchoque-de-tren-de-pasajeros-con-cami%25c3%25b3n-deja-16-heridos-en-camag%25c3%25bcey%2f243566.html&amp;subject=Choque de tren de pasajeros con cami&#243;n deja 16 heridos en Camag&#252;ey"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiotelevisionmarti.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Choque de tren de pasajeros con cami&#243;n deja 16 heridos en Camag&#252;ey
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fchoque-de-tren-de-pasajeros-con-cami%25c3%25b3n-deja-16-heridos-en-camag%25c3%25bcey%2f243566.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fchoque-de-tren-de-pasajeros-con-cami%25c3%25b3n-deja-16-heridos-en-camag%25c3%25bcey%2f243566.html&amp;text=Choque+de+tren+de+pasajeros+con+cami%c3%b3n+deja+16+heridos+en+Camag%c3%bcey"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fchoque-de-tren-de-pasajeros-con-cami%25c3%25b3n-deja-16-heridos-en-camag%25c3%25bcey%2f243566.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fchoque-de-tren-de-pasajeros-con-cami%25c3%25b3n-deja-16-heridos-en-camag%25c3%25bcey%2f243566.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fchoque-de-tren-de-pasajeros-con-cami%25c3%25b3n-deja-16-heridos-en-camag%25c3%25bcey%2f243566.html&amp;subject=Choque de tren de pasajeros con cami&#243;n deja 16 heridos en Camag&#252;ey"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Ver comentarios</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Un accidente de tránsito en la localidad camagüeyana de Vertientes, al centro de Cuba, dejó 16 heridos, cuatro de ellos en estado grave, reportó en su cuenta oficial de Facebook la Asamblea Municipal del Poder Popular en ese territorio.</p>
<p>Las autoridades informaron que en las primeras horas de la mañana del martes, en el entronque de la vía ferroviaria de la Carretera Central con la Calle Línea, en Vertientes, colisionó un tren de pasajeros que cubría la ruta Camagüey - Santa Cruz del Sur, con un camión que transportaba a trabajadores de la Unidad Básica de Producción Cooperativa La Lima.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"src","Value":"src::https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fasambleavertientes%2Fposts%2F457931904760915\u0026width=500||width::500||height::766","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading facebookSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["src"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("facebookSnippet") : d.querySelectorAll(".facebookSnippet"))[0],
render = function () {
if(userInput.substring(0,5) === "src::" || userInput.substring(0,7) == "width::" || userInput.substring(0,8) == "height::"){
var ifrm = document.createElement("iframe");
var attributes = userInput.split("||");
for (i = 0; i < attributes.length; i++) {
var pair = attributes[i].split("::");
ifrm.setAttribute(pair[0], pair[1]);
}
ifrm.setAttribute("allowfullscreen", "true");
ifrm.setAttribute("allowTransparency", "true");
ifrm.setAttribute("style", "border:none;overflow:hidden;");
ifrm.setAttribute("scrolling", "no");
ifrm.setAttribute("frameborder", "0");
var container = thisSnippet.parentNode;
container.style.width = "100%";
ifrm.setAttribute("width", container.offsetWidth);
thisSnippet.appendChild(ifrm);
} else {
var url, jsLocale,
container = thisSnippet.parentNode,
sId = "facebook-jssdk",
legacyUrlMatch = /data-href=(?:"|')([^"']+)(?:"|')/gi.exec(userInput),
fbParse = function () {
if (window.FB) {
window.FB.XFBML.parse(thisSnippet);
return true;
} else
return false;
};
container.style.width = "100%";
if (legacyUrlMatch && legacyUrlMatch.length === 2 && legacyUrlMatch[1].indexOf("https://www.facebook.com") === 0) { //legacy - complete embed code
url = encodeURI(legacyUrlMatch[1]);
var jsLocaleMatch = /\/\/connect.facebook.net\/([a-zA-Z_]+)\/all\.js/gi.exec(userInput);
jsLocale = jsLocaleMatch && jsLocaleMatch.length === 2 ? jsLocaleMatch[1] : "en_US";
} else { //new - url|locale
var sp = userInput.split("|");
url = sp[0];
jsLocale = sp[1];
}
if (!url || !jsLocale) {
thisSnippet.innerHTML = "Facebook Embed Code is Invalid or Incomplete.";
return;
}
if (!window.FB && !d.getElementById(sId)) { //async request FB API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//connect.facebook.net/" + jsLocale + "/all.js#xfbml=1";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.innerHTML = (!d.getElementById("fb-root") ? "<div id=\"fb-root\">" : "") + "</div><div class=\"fb-post\" data-href=\"" + url + "\" data-width=\"" + container.offsetWidth + "\"><div class=\"fb-xfbml-parse-ignore\"></div></div>";
//parse XFBML, because it is not nativelly working onload
if (!fbParse()) {
var c = 0,
FBParseTimer = window.setInterval(function () {
c++;
if (fbParse())
clearInterval(FBParseTimer);
if (c === 20) { //5s max
thisSnippet.innerHTML = "Facebook API failed to initialize.";
clearInterval(FBParseTimer);
}
}, 250);
}
}
};
thisSnippet.className = "facebookSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Los reportados de gravedad presentan traumas craneales, medulares y abdominales, por lo que fueron &quot;remitidos al Hospital Provincial Manuel Ascunce Domenech para su atención en los cuidados intensivos&quot;, informó un parte médico del Dr. Pablo Vargas Freire, director del Policlínico Mario Muñoz Monroy, citado por el reporte de la Asamblea Municipal.</p>
<p>Las autoridades pidieron no publicar los nombres de los heridos. &quot;Disculpen no pongamos los nombres de los accidentados (...) preferimos respetar el derecho de los familiares a ser ellos quienes informen sobre su estado a quienes estimen necesario (...) continuaremos informándoles del estado de los reportados de grave&quot;, señala un comentario añadido al post de Facebook.</p>
<p>Los accidentes de tránsito que involucran a vehículos de transporte de pasajeros son comunes en Cuba, un país con severos problemas de infraestructura en la red vial y deterioro del parque vehicular.</p>
<p>Un informe reciente de la Comisión Nacional de Tránsito reconoce la alta incidencia de accidentes, un promedio de 29 diarios con una tasa de mortalidad de 2 fallecidos y 21 heridos.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent" data-url-format="/comments/a243566p{0}s0sa0.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<span class="label label--dropdown">Comments sorting:</span>
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-243566" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-243566" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-243566" id="item-n-243566" value="item-n-243566" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a243566p0s1sa1.html?wjs=1" href="/comments/a243566p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-243566" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-243566" id="item-o-243566" value="item-o-243566" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a243566p0s0sa1.html?wjs=1" href="/comments/a243566p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-243566" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Tu opini&#243;n
</h3>
<div id="comments-place" class="comments__content" data-thx-reply="Gracias por su opini&#243;n. Publicaremos su comentario luego que sea revisado por nuestro equipo." data-thx-report="Comment has been reported." data-err-response="Problem occured when saving your comment">
<p class="buttons btn--load-more">
<a class="btn load-comments" href="/comments/a243566p0s0sa0.html">
<span class="btn__text ">
Mostrar los comentarios
</span>
</a>
</p>
<div class="comments-loading" style="display: none; text-align: center">
Cargando los comentarios...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Relacionados</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/un-muerto-y-varios-heridos-tras-choque-de-cami%C3%B3n-contra-un-dodge-de-1948/241271.html" class="img-wrap" title="Un muerto y varios heridos en accidente en Songo-La Maya">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/ABB69042-2751-4ACF-988D-3EB10A17ED3A_w33_r1.jpg" src="" alt="Un muerto y varios heridos en accidente en Songo-La Maya">
</div>
</a>
<div class="content">
<a href="/a/un-muerto-y-varios-heridos-tras-choque-de-cami%C3%B3n-contra-un-dodge-de-1948/241271.html" >
<h4 class="media-block__title">
<span class="title">Un muerto y varios heridos en accidente en Songo-La Maya</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/reportan-alarmante-incremento-de-muertes-por-accidentes-de-tr%C3%A1nsito-en-cienfuegos/240491.html" class="img-wrap" title="Reportan incremento de muertes por accidentes de tr&#225;nsito en Cienfuegos">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/C3ACBBA2-E450-4AC5-BF54-C8314397A904_cx19_cy16_cw65_w33_r1.jpg" src="" alt="Reportan incremento de muertes por accidentes de tr&#225;nsito en Cienfuegos">
</div>
</a>
<div class="content">
<a href="/a/reportan-alarmante-incremento-de-muertes-por-accidentes-de-tr%C3%A1nsito-en-cienfuegos/240491.html" >
<h4 class="media-block__title">
<span class="title">Reportan incremento de muertes por accidentes de tr&#225;nsito en Cienfuegos</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/cuatro-heridos-en-accidente-de-tr%C3%A1nsito-en-c%C3%A1rdenas-matanzas-/240447.html" class="img-wrap" title="Cuatro heridos en accidente de tr&#225;nsito en C&#225;rdenas, Matanzas">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/670EE03B-177A-4BA4-8918-39BD76C666E9_cx20_cy0_cw73_w33_r1.jpg" src="" alt="Cuatro heridos en accidente de tr&#225;nsito en C&#225;rdenas, Matanzas">
</div>
</a>
<div class="content">
<a href="/a/cuatro-heridos-en-accidente-de-tr%C3%A1nsito-en-c%C3%A1rdenas-matanzas-/240447.html" >
<h4 class="media-block__title">
<span class="title">Cuatro heridos en accidente de tr&#225;nsito en C&#225;rdenas, Matanzas</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/accidente-de-tr%C3%A1nsito-se-cobra-cinco-vidas-en-pinar-del-r%C3%ADo/240373.html" class="img-wrap" title="Accidente de tr&#225;nsito deja cinco muertos en Pinar del R&#237;o">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/74BC5762-B538-4106-940C-B6F90384B44C_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Accidente de tr&#225;nsito deja cinco muertos en Pinar del R&#237;o">
</div>
</a>
<div class="content">
<a href="/a/accidente-de-tr%C3%A1nsito-se-cobra-cinco-vidas-en-pinar-del-r%C3%ADo/240373.html" >
<h4 class="media-block__title">
<span class="title">Accidente de tr&#225;nsito deja cinco muertos en Pinar del R&#237;o</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/se-descarrila-tren-de-transporte-que-sali%C3%B3-de-la-terminal-de-contenedores-del-mariel/239767.html" class="img-wrap" title="Se descarrila tren de transporte que sali&#243; de la Terminal de Contenedores del Mariel">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/7CDF7960-807D-4C47-BB91-5DCDA05DADBA_w33_r1.jpg" src="" alt="Se descarrila tren de transporte que sali&#243; de la Terminal de Contenedores del Mariel">
</div>
</a>
<div class="content">
<a href="/a/se-descarrila-tren-de-transporte-que-sali%C3%B3-de-la-terminal-de-contenedores-del-mariel/239767.html" >
<h4 class="media-block__title">
<span class="title">Se descarrila tren de transporte que sali&#243; de la Terminal de Contenedores del Mariel</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/cortan-parcialmente-una-parte-del-malec%C3%B3n-de-la-habana-tras-accidente-mortal/239660.html" class="img-wrap" title="Cortan parcialmente una parte del Malec&#243;n de La Habana tras accidente mortal">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/4283220F-E2A0-4A0E-A47E-522636868011_cx0_cy8_cw0_w33_r1.jpg" src="" alt="Cortan parcialmente una parte del Malec&#243;n de La Habana tras accidente mortal">
</div>
</a>
<div class="content">
<a href="/a/cortan-parcialmente-una-parte-del-malec%C3%B3n-de-la-habana-tras-accidente-mortal/239660.html" >
<h4 class="media-block__title">
<span class="title">Cortan parcialmente una parte del Malec&#243;n de La Habana tras accidente mortal</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/otros-tres-muertos-en-accidente-de-tr%C3%A1nsito-en-cuba/239461.html" class="img-wrap" title="Otros tres muertos en accidente de tr&#225;nsito en Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/F1B24888-5DB8-4FFF-8B6C-FD099EAEA2D5_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Otros tres muertos en accidente de tr&#225;nsito en Cuba">
</div>
</a>
<div class="content">
<a href="/a/otros-tres-muertos-en-accidente-de-tr%C3%A1nsito-en-cuba/239461.html" >
<h4 class="media-block__title">
<span class="title">Otros tres muertos en accidente de tr&#225;nsito en Cuba</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/tres-fallecidos-en-accidente-de-tr%C3%A1nsito-en-holgu%C3%ADn-/239380.html" class="img-wrap" title="Tres muertos en accidente de tr&#225;nsito en Holgu&#237;n ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/AD4F736C-320E-4D1C-BF65-97DBEC2D5618_cx7_cy0_cw86_w33_r1.jpg" src="" alt="Tres muertos en accidente de tr&#225;nsito en Holgu&#237;n ">
</div>
</a>
<div class="content">
<a href="/a/tres-fallecidos-en-accidente-de-tr%C3%A1nsito-en-holgu%C3%ADn-/239380.html" >
<h4 class="media-block__title">
<span class="title">Tres muertos en accidente de tr&#225;nsito en Holgu&#237;n </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/aumentan-a-cinco-los-fallecidos-por-accidente-en-malec%C3%B3n-de-la-habana/239383.html" class="img-wrap" title="Aumentan a cinco los fallecidos por accidente en el Malec&#243;n habanero">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/3F48D5F2-CD7E-4089-9B9F-93A1961B4352_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Aumentan a cinco los fallecidos por accidente en el Malec&#243;n habanero">
</div>
</a>
<div class="content">
<a href="/a/aumentan-a-cinco-los-fallecidos-por-accidente-en-malec%C3%B3n-de-la-habana/239383.html" >
<h4 class="media-block__title">
<span class="title">Aumentan a cinco los fallecidos por accidente en el Malec&#243;n habanero</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" class="btn btn--rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/martinoticias/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html">Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html">Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html">Ayuda para b&#250;squeda</a>
</li>
<li class="subitem">
<a class="handler" href="/p/372.html">Cont&#225;ctenos</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html">Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html">App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2019 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=110" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "243566",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
</body>
</html>