
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=0.1.0.0&amp;cb=150" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "150";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>R&#233;gimen cubano retira credenciales a periodistas de EFE: un “ataque inaceptable&quot; a la libertad de informaci&#243;n</title>
<meta name="title" content="R&#233;gimen cubano retira credenciales a periodistas de EFE: un “ataque inaceptable&quot; a la libertad de informaci&#243;n" />
<meta name="description" content="El r&#233;gimen cubano retir&#243; la acreditaci&#243;n en La Habana a cinco periodistas de la agencia de noticias EFE, a solo dos d&#237;as de la &quot;Marcha C&#237;vica por el Cambio&quot;, convocada por la plataforma Archipi&#233;lago y prohibida por las autoridades, inform&#243; el medio espa&#241;ol.
Las autoridades citaron a tres..." />
<meta name="keywords" content="Titulares, cuba, EFE, expulsión, 15N" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/r&#233;gimen-cubano-retira-credenciales-a-periodistas-de-efe-un-ataque-inaceptable-contra-la-libertad-de-informaci&#243;n-/307322.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//307322.ltr" />
<meta content="Régimen cubano retira credenciales a periodistas de EFE: un “ataque inaceptable&quot; a la libertad de información" property="og:title" />
<meta content="El régimen cubano retiró la acreditación en La Habana a cinco periodistas de la agencia de noticias EFE, a solo dos días de la &quot;Marcha Cívica por el Cambio&quot;, convocada por la plataforma Archipiélago y prohibida por las autoridades, informó el medio español.
Las autoridades citaron a tres..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/régimen-cubano-retira-credenciales-a-periodistas-de-efe-un-ataque-inaceptable-contra-la-libertad-de-información-/307322.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/12813458-4B56-4989-8642-5521B7C61BCE_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Redacción Radio Televisión Martí" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/12813458-4B56-4989-8642-5521B7C61BCE_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/r&#233;gimen-cubano-retira-credenciales-a-periodistas-de-efe-un-ataque-inaceptable-contra-la-libertad-de-informaci&#243;n-/307322.html" />
<script type="application/ld+json">{"articleSection":"Titulares","headline":"Régimen cubano retira credenciales a periodistas de EFE: un “ataque inaceptable\u0022 a la libertad de...","inLanguage":"es-CU","keywords":"Titulares, cuba, EFE, expulsión, 15N","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Redacción Radio Televisión Martí"},"datePublished":"2021-11-14","dateModified":"2021-11-14 14:09:42Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"Régimen cubano retira credenciales a periodistas de EFE: un “ataque inaceptable\u0022 a la libertad de información","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/régimen-cubano-retira-credenciales-a-periodistas-de-efe-un-ataque-inaceptable-contra-la-libertad-de-información-/307322.html","url":"https://www.radiotelevisionmarti.com/a/régimen-cubano-retira-credenciales-a-periodistas-de-efe-un-ataque-inaceptable-contra-la-libertad-de-información-/307322.html","description":"El régimen cubano retiró la acreditación en La Habana a cinco periodistas de la agencia de noticias EFE, a solo dos días de la \u0022Marcha Cívica por el Cambio\u0022, convocada por la plataforma Archipiélago y prohibida por las autoridades, informó el medio español.\r\n Las autoridades citaron a tres...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/12813458-4B56-4989-8642-5521B7C61BCE_w1080_h608.jpg"},"name":"Régimen cubano retira credenciales a periodistas de EFE: un “ataque inaceptable\u0022 a la libertad de información"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=150"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=150"></script>
<link rel="shortcut icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BRV2G-MXAR3-VLP7X-4KGZY-XFESE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxinjgwymremqa-f-fdc4b726b-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"35728","ak.r":34480,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":46966,"ak.gh":"184.25.96.70","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1636901664","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==aInTt0Tfwvg0ZyK79P2KwPMfs8oz6MjnFgfszGXUvmpYPrAeTaDxegoYNsxproi2j79sw+xpGWp+yBxQ5y369OuzPPmYZX5svo3moLX8Gu8Ujgph8e8sJRM8Mej7W/advX9mkJRUbP3Q0G6xco7MMMZ08IGnSJpslcekBeaVPg7MJIpzgktXRs3Od77b0fOoro+kx4CJ5vnAJpWkw3LghvfAHop/L63AhykURaSOaHfXSQmohjGK2V8mGqUSfGO0HgwgflWNNNzJns0a901dd987WxTK0zWPlf/FVcWihwUfe6Ir+ChKgVgPz2YOt9tBSVHRUuGpW55OKP7iRKm0+RAfo1ZBagoG/ss4LfoppupiRsAPfjIT/GWquXA/0l3lsYDd5pazgsYiaHK2ErjK0srfye6I94XZceiTNuSCPdw=","ak.pv":"93","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"R\u0026#233;gimen cubano retira credenciales a periodistas de EFE: un “ataque inaceptable\u0026quot; a la libertad de informaci\u0026#243;n",page_type:"article",page_name:"R\u0026#233;gimen cubano retira credenciales a periodistas de EFE: un “ataque inaceptable\u0026quot; a la libertad de informaci\u0026#243;n",short_headline:"R\u0026#233;gimen cubano retira credenciales a periodistas de EFE: un “ataque i...",long_headline:"R\u0026#233;gimen cubano retira credenciales a periodistas de EFE: un “ataque inaceptable\u0026quot; a la libertad de informaci\u0026#243;n",headline:"R\u0026#233;gimen cubano retira credenciales a periodistas de EFE: un “ataque inaceptable\u0026quot; a la libertad de informaci\u0026#243;n",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/r%c3%a9gimen-cubano-retira-credenciales-a-periodistas-de-efe-un-ataque-inaceptable-contra-la-libertad-de-informaci%c3%b3n-/307322.html",domain:"www.radiotelevisionmarti.com",pub_year:"2021",pub_month:"11",pub_day:"14",pub_hour:"13",pub_minute:"24",pub_weekday:"Sunday",dateline:"",byline:"Radio Televisi\u0026#243;n Mart\u0026#237;, Redacci\u0026#243;n",categories:"titulares",tags:"cuba;efe;expulsi\u0026#243;n;15n",slug:"r\u0026#233;gimen-cubano-retira-credenciales-a-periodistas-de-efe-un-ataque-inaceptable-contra-la-libertad-de-informaci\u0026#243;n-",section:"titulares",english_section:"titulares",article_uid:"307322"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/1647731471?pageName=ocb%3amar%3ar%3aarticle%3ar%c3%a9gimen%20cubano%20retira%20credenciales%20a%20periodistas%20de%20efe%3a%20un%20%e2%80%9cataque%20inaceptable%22%20a%20la%20libertad%20de%20informaci%c3%b3n&amp;c6=r%c3%a9gimen%20cubano%20retira%20credenciales%20a%20periodistas%20de%20efe%3a%20un%20%e2%80%9cataque%20inaceptable%22%20a%20la%20libertad%20de%20informaci%c3%b3n&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=r%c3%a9gimen%20cubano%20retira%20credenciales%20a%20periodistas%20de%20efe%3a%20un%20%e2%80%9cataque%20inaceptable%22%20a%20la%20libertad%20de%20informaci%c3%b3n&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=titulares&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=307322&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancelar">
<span class="btn__text ">Cancelar</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-35" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-35">
Cuba
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba" title="Cuba" data-item-name="cuba-noticias-">Cuba</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Coronavirus-Cuba" title="Coronavirus" data-item-name="coronavirus-cuba">Coronavirus</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Derechos-Humanos" title="Derechos Humanos" data-item-name="derechos-humanos">Derechos Humanos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Economia" title="Econom&#237;a" data-item-name="cuba-economia">Econom&#237;a</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Contra-Censura" title="Contra la censura" data-item-name="contra-censura">Contra la censura</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Crisis-Migratoria" title="Inmigraci&#243;n" data-item-name="inmigracion-">Inmigraci&#243;n</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-65" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-65">
EEUU
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Estados-Unidos" title="Estados Unidos" data-item-name="estados-unidos">Estados Unidos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/327" title="Relaciones EEUU-Cuba" data-item-name="relaciones-estados-unidos-cuba">Relaciones EEUU-Cuba</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-66" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-66">
Am&#233;rica Latina
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/America-Latina" title="Am&#233;rica Latina" data-item-name="america-latina">Am&#233;rica Latina</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/305" title="Venezuela" data-item-name="venezuela">Venezuela</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Mundo" title="Mundo" data-item-name="world-news">Mundo</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Arte-Entretenimiento" title="Arte y Entretenimiento" data-item-name="arts-entertaining">Arte y Entretenimiento</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-80" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-80">
Especiales
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Especiales" title="Especiales" data-item-name="especiales-radio-television-marti">Especiales</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/invasion-bahia-cochinos" title="Bah&#237;a de Cochinos" data-item-name="seccion-especial-invasion-bahia-de-cochinos">Bah&#237;a de Cochinos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/cuba-misiones-medicas-solidaridad-o-negocio" title="Misiones m&#233;dicas, &#191;qu&#233; ocultan?" data-item-name="solidarity-or-business-what-cuba-s-medical-missions-hide">Misiones m&#233;dicas, &#191;qu&#233; ocultan?</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/subterraneo" title="Subterr&#225;neo" data-item-name="underground">Subterr&#225;neo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mariel" title="Mariel: 40 a&#241;os" data-item-name="aniversario-40-mariel-exodo">Mariel: 40 a&#241;os</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Documental-Trago-Amargo" title="Trago Amargo" data-item-name="trago-amargo">Trago Amargo</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Multimedia" title="Multimedia" data-item-name="multimedia-radio-television-marti">Multimedia</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/editoriales-de-voa" title="Editoriales" data-item-name="editoriales-de-voa">Editoriales</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Deportes" title="Deportes" data-item-name="deportes">Deportes</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Ciencia-Tecnologia" title="Ciencia y Tecnolog&#237;a" data-item-name="ciencia-tecnologia">Ciencia y Tecnolog&#237;a</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">S&#237;guenos </h5>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.svg" class="main-logo" alt="logo-compact">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/Television-Marti" title="TV Mart&#237;" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/Radio-Marti" title="Radio Mart&#237;" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/podcasts" title="Podcast" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/audio/4">
<span class="ico ico-audio"></span>
Arco&#237;ris
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/video/9">
<span class="ico ico-video"></span>
Foro Interamericano | VOA
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=307322&amp;SiteId=200&amp;r=38891469&amp;it=0&amp;pd=20211114132442" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="307322" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=307322&amp;SiteId=200&amp;r=38891469&amp;it=0&amp;pd=20211114132442" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="307322" data-lt-siteId="200" />
</noscript>
<div class="category">
<a class="" href="/z/268">Titulares</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
R&#233;gimen cubano retira credenciales a periodistas de EFE: un “ataque inaceptable&quot; a la libertad de informaci&#243;n
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-11-14T08:24:42-05:00">
hace 1 hora
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/12813458-4B56-4989-8642-5521B7C61BCE_w250_r1_s.jpg" itemprop="url" alt="Periodistas extranjeros acreditados en Cuba durante una conferencia en el Centro de Prensa Internacional. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Periodistas extranjeros acreditados en Cuba durante una conferencia en el Centro de Prensa Internacional. </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Compartir</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fr%25c3%25a9gimen-cubano-retira-credenciales-a-periodistas-de-efe-un-ataque-inaceptable-contra-la-libertad-de-informaci%25c3%25b3n-%2f307322.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fr%25c3%25a9gimen-cubano-retira-credenciales-a-periodistas-de-efe-un-ataque-inaceptable-contra-la-libertad-de-informaci%25c3%25b3n-%2f307322.html&amp;text=R%c3%a9gimen+cubano+retira+credenciales+a+periodistas+de+EFE%3a+un+%e2%80%9cataque+inaceptable%22+a+la+libertad+de+informaci%c3%b3n"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fr%25c3%25a9gimen-cubano-retira-credenciales-a-periodistas-de-efe-un-ataque-inaceptable-contra-la-libertad-de-informaci%25c3%25b3n-%2f307322.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fr%25c3%25a9gimen-cubano-retira-credenciales-a-periodistas-de-efe-un-ataque-inaceptable-contra-la-libertad-de-informaci%25c3%25b3n-%2f307322.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/r%c3%a9gimen-cubano-retira-credenciales-a-periodistas-de-efe-un-ataque-inaceptable-contra-la-libertad-de-informaci%c3%b3n-/307322.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fr%25c3%25a9gimen-cubano-retira-credenciales-a-periodistas-de-efe-un-ataque-inaceptable-contra-la-libertad-de-informaci%25c3%25b3n-%2f307322.html&amp;subject=R&#233;gimen cubano retira credenciales a periodistas de EFE: un “ataque inaceptable&quot; a la libertad de informaci&#243;n"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiotelevisionmarti.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
R&#233;gimen cubano retira credenciales a periodistas de EFE: un “ataque inaceptable&quot; a la libertad de informaci&#243;n
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fr%25c3%25a9gimen-cubano-retira-credenciales-a-periodistas-de-efe-un-ataque-inaceptable-contra-la-libertad-de-informaci%25c3%25b3n-%2f307322.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fr%25c3%25a9gimen-cubano-retira-credenciales-a-periodistas-de-efe-un-ataque-inaceptable-contra-la-libertad-de-informaci%25c3%25b3n-%2f307322.html&amp;text=R%c3%a9gimen+cubano+retira+credenciales+a+periodistas+de+EFE%3a+un+%e2%80%9cataque+inaceptable%22+a+la+libertad+de+informaci%c3%b3n"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fr%25c3%25a9gimen-cubano-retira-credenciales-a-periodistas-de-efe-un-ataque-inaceptable-contra-la-libertad-de-informaci%25c3%25b3n-%2f307322.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fr%25c3%25a9gimen-cubano-retira-credenciales-a-periodistas-de-efe-un-ataque-inaceptable-contra-la-libertad-de-informaci%25c3%25b3n-%2f307322.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/r%c3%a9gimen-cubano-retira-credenciales-a-periodistas-de-efe-un-ataque-inaceptable-contra-la-libertad-de-informaci%c3%b3n-/307322.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fr%25c3%25a9gimen-cubano-retira-credenciales-a-periodistas-de-efe-un-ataque-inaceptable-contra-la-libertad-de-informaci%25c3%25b3n-%2f307322.html&amp;subject=R&#233;gimen cubano retira credenciales a periodistas de EFE: un “ataque inaceptable&quot; a la libertad de informaci&#243;n"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>El régimen cubano retiró la acreditación en La Habana a cinco periodistas de la agencia de noticias EFE, a solo dos días de la &quot;Marcha Cívica por el Cambio&quot;, convocada por la plataforma Archipiélago y prohibida por las autoridades, informó el medio español.</p>
<p>Las autoridades citaron a tres redactores, a un fotógrafo y a un camarógrafo de televisión para informarles de la decisión. No dejaron claro si la medida era temporal o permanente, y tampoco dieron explicaciones de por qué tomaron esa decisión, dijo EFE en un comunicado. </p>
<p>La agencia informó este domingo que el Ministerio español de Asuntos Exteriores convocó al encargado de negocios de la embajada de Cuba en Madrid, ante la ausencia de embajador, para pedir explicaciones sobre la retirada de las credenciales de prensa al equipo de EFE en La Habana.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"es\"\u0026gt;El Ministerio español de Asuntos Exteriores convoca al encargado de negocios de la embajada de Cuba en Madrid para pedir explicaciones sobre la retirada de las credenciales de prensa al equipo de la Agencia Efe en La Habana. \u0026lt;a href=\"https://t.co/hHp76G8Vms\"\u0026gt;https://t.co/hHp76G8Vms\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— EFE Noticias (@EFEnoticias) \u0026lt;a href=\"https://twitter.com/EFEnoticias/status/1459850002629541895?ref_src=twsrc%5Etfw\"\u0026gt;November 14, 2021\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>La embajada de España en La Habana &quot;está realizando gestiones con las autoridades cubanas para que devuelvan las credenciales a los periodistas&quot; afectados, agregó EFE, que cita a fuentes oficiales.</p>
<p>Varias organizaciones que defienden la libertad de prensa han criticado la decisión del régimen cubano y expresado su apoyo a los periodistas de EFE, entre ellas la Federación Internacional de Periodistas (FIP), que consideró el hecho como un “ataque inaceptable contra la libertad de información”.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"es\"\u0026gt;La Federación Internacional de Periodistas (FIP) condenó este domingo la retirada por parte de Cuba de las credenciales de prensa al equipo de la Agencia Efe en La Habana, y lo consideró un “ataque inaceptable contra la libertad de información”.\u0026lt;a href=\"https://t.co/fksvdOXYiX\"\u0026gt;https://t.co/fksvdOXYiX\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— EFE Noticias (@EFEnoticias) \u0026lt;a href=\"https://twitter.com/EFEnoticias/status/1459857890601283588?ref_src=twsrc%5Etfw\"\u0026gt;November 14, 2021\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Reporteros Sin Fronteras (RSF) expresó su condena a la retirada de acreditaciones a los periodistas EFE en La Habana y pidió al gobierno español que interceda para que les sean restauradas de forma inmediata.</p>
<p>&quot;La dictadura cubana da una vuelta de tuerca más en su persecución a la prensa, intentando desactivar la delegación de una agencia de prensa extranjera, por primera vez. El Gobierno de Miguel Díaz-Canel no quiere testigos de los movimientos a favor del cambio que están surgiendo en Cuba&quot;, afirmó Edith Rodríguez Cachera, vicepresidenta de RSF España.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"es\"\u0026gt;CUBA | RSF urge a que se restauren las acreditaciones de EFE en Cuba y pide al Gobierno que intercedaLa organización condena este atentado inédito contra una agencia y advierte que vigilará de cerca la seguridad de los periodistas cubanos de \u0026lt;a href=\"https://twitter.com/EFEnoticias?ref_src=twsrc%5Etfw\"\u0026gt;@EFEnoticias\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/Ovhx9QUmQh\"\u0026gt;https://t.co/Ovhx9QUmQh\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— RSF España (@RSF_ES) \u0026lt;a href=\"https://twitter.com/RSF_ES/status/1459873576979509256?ref_src=twsrc%5Etfw\"\u0026gt;November 14, 2021\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>También la Federación de Asociaciones de Periodistas de España (FAPE) ha pedido la mediación del Gobierno de Pedro Sánchez para que Cuba &quot;reconsidere&quot; la retirada de las acreditaciones de prensa a periodistas de la agencia española en La Habana, según reportó EFE.</p>
<p>En una nota de prensa, la FAPE rechazó &quot;rotundamente&quot; la decisión de las autoridades de la isla, y dijo que se trata de una &quot;clara vulneración de las normas internacionales en materia de libertad de prensa&quot;.</p>
<p>La organización solicitó al gobierno español que &quot;haga las gestiones de mediación que considere oportunas para que Cuba reconsidere la medida&quot;, y pidió directamente al gobierno cubano que &quot;reconsidere la decisión y devuelva las acreditaciones a los corresponsales de EFE para que puedan seguir informando sobre lo que ocurre en ese país&quot;.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"es\"\u0026gt;La Federación de Asociaciones de Periodistas de España (FAPE) pide la mediación del Gobierno para que Cuba devuelva las credenciales a Efe.\u0026lt;a href=\"https://t.co/3CZywqf8f6\"\u0026gt;https://t.co/3CZywqf8f6\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— EFE Noticias (@EFEnoticias) \u0026lt;a href=\"https://twitter.com/EFEnoticias/status/1459853253936664576?ref_src=twsrc%5Etfw\"\u0026gt;November 14, 2021\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>El presidente de la FAPE, Nemesio Rodríguez, dijo que la medida &quot;es un atentado a la libertad de expresión e información&quot;, y tiene como fin impedir que los periodistas de EFE &quot;sigan informando de la situación en Cuba con la profesionalidad, rigor e imparcialidad con que viene trabajando desde siempre la agencia española&quot;.</p>
<p>A principios de octubre, la acreditación de otro periodista de EFE fue retirada, por lo que la agencia no tiene actualmente ningún periodista acreditado en la isla.</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Relacionados</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/citaciones-amenazas-actos-de-repudio-e-interrogatorios-antes-del-15ncuba/307315.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Cercos policiales, citaciones, amenazas, actos de repudio e interrogatorios antes del #15NCuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/B2C7618E-FA32-446D-AF2F-0C10863F003E_w33_r1.png" src="" alt="Cercos policiales, citaciones, amenazas, actos de repudio e interrogatorios antes del #15NCuba" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/citaciones-amenazas-actos-de-repudio-e-interrogatorios-antes-del-15ncuba/307315.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Cercos policiales, citaciones, amenazas, actos de repudio e interrogatorios antes del #15NCuba">
Cercos policiales, citaciones, amenazas, actos de repudio e interrogatorios antes del #15NCuba
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/crecen-los-llamados-desde-la-iglesia-cat%C3%B3lica-ante-panorama-represivo-del-15n/307311.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Crecen los llamados desde la Iglesia Cat&#243;lica ante panorama represivo del #15NCuba (VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/B6CF47E4-20F7-4925-9D15-24FB49936C36_w33_r1.jpg" src="" alt="Crecen los llamados desde la Iglesia Cat&#243;lica ante panorama represivo del #15NCuba (VIDEO)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/crecen-los-llamados-desde-la-iglesia-cat%C3%B3lica-ante-panorama-represivo-del-15n/307311.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Crecen los llamados desde la Iglesia Cat&#243;lica ante panorama represivo del #15NCuba (VIDEO)">
Crecen los llamados desde la Iglesia Cat&#243;lica ante panorama represivo del #15NCuba (VIDEO)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/no-hay-quien-me-pare-robertico-carcass%C3%A9s-marcha-a-ritmo-de-conga-por-la-calle-23-y-lo-estrena-en-youtube-(video)/307321.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&quot;No hay quien me pare&quot;: Robertico Carcass&#233;s marcha a ritmo de conga por la Calle 23 y lo estrena en YouTube (VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/79FEB275-CFA5-487A-A762-9BC20AFC2804_w33_r1.jpg" src="" alt="&quot;No hay quien me pare&quot;: Robertico Carcass&#233;s marcha a ritmo de conga por la Calle 23 y lo estrena en YouTube (VIDEO)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/no-hay-quien-me-pare-robertico-carcass%C3%A9s-marcha-a-ritmo-de-conga-por-la-calle-23-y-lo-estrena-en-youtube-(video)/307321.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="&quot;No hay quien me pare&quot;: Robertico Carcass&#233;s marcha a ritmo de conga por la Calle 23 y lo estrena en YouTube (VIDEO)">
&quot;No hay quien me pare&quot;: Robertico Carcass&#233;s marcha a ritmo de conga por la Calle 23 y lo estrena en YouTube (VIDEO)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/a-pocas-horas-del-15n-le-recuerdan-a-d%C3%ADaz-canel-que-ocupa-una-silla-en-el-consejo-de-derechos-humanos-de-naciones-unidas/307307.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="A pocas horas del 15N, le recuerdan a D&#237;az-Canel que ocupa una silla en el Consejo de Derechos Humanos de la ONU">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/C43458A9-2429-458B-92AD-C1CD602E1B54_cx4_cy0_cw96_w33_r1.png" src="" alt="A pocas horas del 15N, le recuerdan a D&#237;az-Canel que ocupa una silla en el Consejo de Derechos Humanos de la ONU" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/a-pocas-horas-del-15n-le-recuerdan-a-d%C3%ADaz-canel-que-ocupa-una-silla-en-el-consejo-de-derechos-humanos-de-naciones-unidas/307307.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="A pocas horas del 15N, le recuerdan a D&#237;az-Canel que ocupa una silla en el Consejo de Derechos Humanos de la ONU">
A pocas horas del 15N, le recuerdan a D&#237;az-Canel que ocupa una silla en el Consejo de Derechos Humanos de la ONU
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/el-lunes-estar%C3%A9-al-lado-de-la-justicia-pastores-evang%C3%A9licos-saldr%C3%A1n-a-las-calles-el-15n/307233.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&quot;El lunes estar&#233; al lado de la justicia&quot;; pastores evang&#233;licos saldr&#225;n a las calles el 15N">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/D5728DD5-A67F-4A38-A1C5-3E909F48D164_cx11_cy19_cw84_w33_r1.jpg" src="" alt="&quot;El lunes estar&#233; al lado de la justicia&quot;; pastores evang&#233;licos saldr&#225;n a las calles el 15N" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/el-lunes-estar%C3%A9-al-lado-de-la-justicia-pastores-evang%C3%A9licos-saldr%C3%A1n-a-las-calles-el-15n/307233.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="&quot;El lunes estar&#233; al lado de la justicia&quot;; pastores evang&#233;licos saldr&#225;n a las calles el 15N">
&quot;El lunes estar&#233; al lado de la justicia&quot;; pastores evang&#233;licos saldr&#225;n a las calles el 15N
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/el-r%C3%A9gimen-est%C3%A1-temeroso-de-que-estado-de-opini%C3%B3n-por-internet-tome-las-calles-asegura-el-periodista-yoe-su%C3%A1rez/307222.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Yunior amenazado con ir a prisi&#243;n; Su&#225;rez alerta cu&#225;l es el gran temor del r&#233;gimen el 15N">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/40C44125-92C2-4E10-8F95-0188F1D160CA_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Yunior amenazado con ir a prisi&#243;n; Su&#225;rez alerta cu&#225;l es el gran temor del r&#233;gimen el 15N" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/el-r%C3%A9gimen-est%C3%A1-temeroso-de-que-estado-de-opini%C3%B3n-por-internet-tome-las-calles-asegura-el-periodista-yoe-su%C3%A1rez/307222.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Yunior amenazado con ir a prisi&#243;n; Su&#225;rez alerta cu&#225;l es el gran temor del r&#233;gimen el 15N">
Yunior amenazado con ir a prisi&#243;n; Su&#225;rez alerta cu&#225;l es el gran temor del r&#233;gimen el 15N
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/uni%C3%B3n-europea-se-pronuncia-sobre-el-15n-sus-representantes-en-cuba-seguir%C3%A1n-las-pr%C3%A1cticas-de-la-convenci%C3%B3n-de-viena/307220.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Uni&#243;n Europea se pronuncia sobre el 15N: sus representantes en Cuba seguir&#225;n las pr&#225;cticas de la Convenci&#243;n de Viena">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/532F1499-03D1-4863-8086-9C16704A9762_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Uni&#243;n Europea se pronuncia sobre el 15N: sus representantes en Cuba seguir&#225;n las pr&#225;cticas de la Convenci&#243;n de Viena" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/uni%C3%B3n-europea-se-pronuncia-sobre-el-15n-sus-representantes-en-cuba-seguir%C3%A1n-las-pr%C3%A1cticas-de-la-convenci%C3%B3n-de-viena/307220.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Uni&#243;n Europea se pronuncia sobre el 15N: sus representantes en Cuba seguir&#225;n las pr&#225;cticas de la Convenci&#243;n de Viena">
Uni&#243;n Europea se pronuncia sobre el 15N: sus representantes en Cuba seguir&#225;n las pr&#225;cticas de la Convenci&#243;n de Viena
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/yunior-garc%C3%ADa-aguilera-marchar%C3%A1-en-solitario-el-14-de-noviembre-pide-manifestaciones-ingeniosas-y-pac%C3%ADficas/307164.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Yunior Garc&#237;a Aguilera marchar&#225; en solitario el 14 de noviembre, pide manifestaciones ingeniosas y pac&#237;ficas">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/1B94D83D-6E4A-4EE5-8CD8-E58674491FC3_w33_r1.jpg" src="" alt="Yunior Garc&#237;a Aguilera marchar&#225; en solitario el 14 de noviembre, pide manifestaciones ingeniosas y pac&#237;ficas" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/yunior-garc%C3%ADa-aguilera-marchar%C3%A1-en-solitario-el-14-de-noviembre-pide-manifestaciones-ingeniosas-y-pac%C3%ADficas/307164.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Yunior Garc&#237;a Aguilera marchar&#225; en solitario el 14 de noviembre, pide manifestaciones ingeniosas y pac&#237;ficas">
Yunior Garc&#237;a Aguilera marchar&#225; en solitario el 14 de noviembre, pide manifestaciones ingeniosas y pac&#237;ficas
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/el-mensaje-de-cubalex-a-quienes-participan-en-actos-de-repudio-sepa-que-es-autor-directo-de-varios-delitos-entre-ellos-genocidio-/307126.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="El mensaje de Cubalex a quienes participan en actos de repudio: &quot;sepa que es autor directo de varios delitos, entre ellos genocidio&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/B9E2B336-D0A9-4F7B-9055-E5A402539D71_cx1_cy3_cw86_w33_r1.jpg" src="" alt="El mensaje de Cubalex a quienes participan en actos de repudio: &quot;sepa que es autor directo de varios delitos, entre ellos genocidio&quot;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/el-mensaje-de-cubalex-a-quienes-participan-en-actos-de-repudio-sepa-que-es-autor-directo-de-varios-delitos-entre-ellos-genocidio-/307126.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="El mensaje de Cubalex a quienes participan en actos de repudio: &quot;sepa que es autor directo de varios delitos, entre ellos genocidio&quot;">
El mensaje de Cubalex a quienes participan en actos de repudio: &quot;sepa que es autor directo de varios delitos, entre ellos genocidio&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/cuba-acusa-a-eeuu-y-amenaza-con-demandar-a-facebook-por-estar-detr%C3%A1s-de-organizaci%C3%B3n-de-marcha-c%C3%ADvica/307120.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Cuba acusa a EEUU y amenaza con demandar a Facebook por estar detr&#225;s de organizaci&#243;n de marcha c&#237;vica">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/F6383FCF-CD3C-4BB9-8D2B-999B1AB9EF00_w33_r1.jpg" src="" alt="Cuba acusa a EEUU y amenaza con demandar a Facebook por estar detr&#225;s de organizaci&#243;n de marcha c&#237;vica" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/cuba-acusa-a-eeuu-y-amenaza-con-demandar-a-facebook-por-estar-detr%C3%A1s-de-organizaci%C3%B3n-de-marcha-c%C3%ADvica/307120.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Cuba acusa a EEUU y amenaza con demandar a Facebook por estar detr&#225;s de organizaci&#243;n de marcha c&#237;vica">
Cuba acusa a EEUU y amenaza con demandar a Facebook por estar detr&#225;s de organizaci&#243;n de marcha c&#237;vica
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/oficina-de-bachelet-responde-sobre-el-15n-haremos-monitoreo-remoto-en-cuba/307109.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Oficina de Bachelet responde sobre el 15N: haremos monitoreo remoto en Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/B6AA84BC-A678-4F3E-BAE7-4272D6F207F1_cx0_cy8_cw0_w33_r1.jpg" src="" alt="Oficina de Bachelet responde sobre el 15N: haremos monitoreo remoto en Cuba" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/oficina-de-bachelet-responde-sobre-el-15n-haremos-monitoreo-remoto-en-cuba/307109.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Oficina de Bachelet responde sobre el 15N: haremos monitoreo remoto en Cuba">
Oficina de Bachelet responde sobre el 15N: haremos monitoreo remoto en Cuba
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/polic%C3%ADa-pol%C3%ADtica-amenaza-a-rapero-nando-obdc-con-llevarlo-a-prisi%C3%B3n-si-sale-el-15-de-noviembre/307101.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Polic&#237;a pol&#237;tica amenaza a rapero Nando OBDC con llevarlo a prisi&#243;n si sale el 15 de noviembre">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/9ADB8CC9-A986-4C2B-9BCA-F92DA24B66EB_w33_r1.jpg" src="" alt="Polic&#237;a pol&#237;tica amenaza a rapero Nando OBDC con llevarlo a prisi&#243;n si sale el 15 de noviembre" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/polic%C3%ADa-pol%C3%ADtica-amenaza-a-rapero-nando-obdc-con-llevarlo-a-prisi%C3%B3n-si-sale-el-15-de-noviembre/307101.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Polic&#237;a pol&#237;tica amenaza a rapero Nando OBDC con llevarlo a prisi&#243;n si sale el 15 de noviembre">
Polic&#237;a pol&#237;tica amenaza a rapero Nando OBDC con llevarlo a prisi&#243;n si sale el 15 de noviembre
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/archipi%C3%A9lago-busca-evitar-la-violencia-el-15n/307103.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Archipi&#233;lago sabe que la represi&#243;n est&#225; asegurada y estudia estrategias para evitar la violencia contra los manifestantes del 15N">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/3142D855-A0AF-47E6-980B-A5D0F385884F_w33_r1.jpg" src="" alt="Archipi&#233;lago sabe que la represi&#243;n est&#225; asegurada y estudia estrategias para evitar la violencia contra los manifestantes del 15N" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/archipi%C3%A9lago-busca-evitar-la-violencia-el-15n/307103.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Archipi&#233;lago sabe que la represi&#243;n est&#225; asegurada y estudia estrategias para evitar la violencia contra los manifestantes del 15N">
Archipi&#233;lago sabe que la represi&#243;n est&#225; asegurada y estudia estrategias para evitar la violencia contra los manifestantes del 15N
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/al-aproximarse-el-15n-r%C3%A9gimen-arremete-contra-pastores-evang%C3%A9licos/307072.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Al aproximarse el 15N, r&#233;gimen arremete contra pastores evang&#233;licos">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/F563200A-CFE6-465A-9D4F-4F83D9664E60_w33_r1.png" src="" alt="Al aproximarse el 15N, r&#233;gimen arremete contra pastores evang&#233;licos" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/al-aproximarse-el-15n-r%C3%A9gimen-arremete-contra-pastores-evang%C3%A9licos/307072.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Al aproximarse el 15N, r&#233;gimen arremete contra pastores evang&#233;licos">
Al aproximarse el 15N, r&#233;gimen arremete contra pastores evang&#233;licos
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/nosotros-vamos-a-salir-a-la-calle-padre-e-hijo-en-santiago-de-cuba-listos-para-manifestarse-el-15n/307052.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&quot;Nosotros vamos a salir a la calle&quot;: Padre e hijo en Santiago de Cuba, listos para manifestarse el 15N">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/9FBDAF12-D25C-42E3-8196-A092F3967C16_w33_r1.png" src="" alt="&quot;Nosotros vamos a salir a la calle&quot;: Padre e hijo en Santiago de Cuba, listos para manifestarse el 15N" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/nosotros-vamos-a-salir-a-la-calle-padre-e-hijo-en-santiago-de-cuba-listos-para-manifestarse-el-15n/307052.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Nosotros vamos a salir a la calle&quot;: Padre e hijo en Santiago de Cuba, listos para manifestarse el 15N">
&quot;Nosotros vamos a salir a la calle&quot;: Padre e hijo en Santiago de Cuba, listos para manifestarse el 15N
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-4428-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recomendamos</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/caravana-por-la-libertad-apoya-desde-miami-las-marchas-c%C3%ADvicas-en-cuba/307323.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="FOTOGALER&#205;A &quot;Caravana por la libertad&quot; apoya desde Miami marchas c&#237;vicas en Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/57F6A71D-63FA-4D53-9253-5141B110CB87_w33_r1.jpg" src="" alt="La Asamblea de la Resistencia Cubana encabeza una caravana de carros, desde el Cuban Memorial en el Tamiami Park, en Miami, para solidarizarse con las marchas c&amp;#237;vicas en Cuba." />
</div>
<span class="ico ico-gallery ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/caravana-por-la-libertad-apoya-desde-miami-las-marchas-c%C3%ADvicas-en-cuba/307323.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="FOTOGALER&#205;A &quot;Caravana por la libertad&quot; apoya desde Miami marchas c&#237;vicas en Cuba">
FOTOGALER&#205;A &quot;Caravana por la libertad&quot; apoya desde Miami marchas c&#237;vicas en Cuba
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html" title="Nuestra misi&#243;n">Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/p/573.html" title="Nuestras normas period&#237;sticas">Nuestras normas period&#237;sticas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html" title="Normas del sitio">Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html" title="Ayuda para b&#250;squeda">Ayuda para b&#250;squeda</a>
</li>
<li class="subitem">
<a class="handler" href="/p/372.html" title="Cont&#225;ctenos">Cont&#225;ctenos</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html" title="Boletines">Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast" title="Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss" title="RSS">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html" title="App de Mart&#237; Noticias">App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2021 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=150" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "307322",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>