
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=0.1.0.0&amp;cb=150" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "150";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Parlamento opositor aprueba continuidad de Gobierno interino de Venezuela</title>
<meta name="title" content="Parlamento opositor aprueba continuidad de Gobierno interino de Venezuela" />
<meta name="description" content="El Parlamento opositor electo en 2015 acord&#243; la reforma parcial de un instrumento legal que le permite, al igual que al Gobierno interino, continuar con sus funciones. Sin embargo, a&#250;n hay diferencias en algunos aspectos." />
<meta name="keywords" content="América Latina, Parlamento, Alfonso Marquina, Nicolás Maduro, Asamblea Nacional de Venezuela, Freddy Guevara, Juan Guaidó, Estatuto, Transición a la Democracia, Comisión Delegada, Edwin Luzardo, Delsa Solorzano" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/parlamento-opositor-aprueba-continuidad-de-gobierno-interino-de-venezuela/310577.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//310577.ltr" />
<meta content="Parlamento opositor aprueba continuidad de Gobierno interino de Venezuela" property="og:title" />
<meta content="El Parlamento opositor electo en 2015 acordó la reforma parcial de un instrumento legal que le permite, al igual que al Gobierno interino, continuar con sus funciones. Sin embargo, aún hay diferencias en algunos aspectos." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/parlamento-opositor-aprueba-continuidad-de-gobierno-interino-de-venezuela/310577.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/D4C454A7-D548-4E11-BE73-1434EF567F02_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Voz de América - Redacción" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/D4C454A7-D548-4E11-BE73-1434EF567F02_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/parlamento-opositor-aprueba-continuidad-de-gobierno-interino-de-venezuela/310577.html" />
<script type="application/ld+json">{"articleSection":"Am\u0026#233;rica Latina","headline":"Parlamento opositor aprueba continuidad de Gobierno interino de Venezuela","inLanguage":"es-CU","keywords":"América Latina, Parlamento, Alfonso Marquina, Nicolás Maduro, Asamblea Nacional de Venezuela, Freddy Guevara, Juan Guaidó, Estatuto, Transición a la Democracia, Comisión Delegada, Edwin Luzardo, Delsa Solorzano","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Voz de América - Redacción"},"datePublished":"2021-12-28","dateModified":"2021-12-28 19:10:56Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"Parlamento opositor aprueba continuidad de Gobierno interino de Venezuela","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/parlamento-opositor-aprueba-continuidad-de-gobierno-interino-de-venezuela/310577.html","url":"https://www.radiotelevisionmarti.com/a/parlamento-opositor-aprueba-continuidad-de-gobierno-interino-de-venezuela/310577.html","description":"El Parlamento opositor electo en 2015 acordó la reforma parcial de un instrumento legal que le permite, al igual que al Gobierno interino, continuar con sus funciones. Sin embargo, aún hay diferencias en algunos aspectos.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/D4C454A7-D548-4E11-BE73-1434EF567F02_w1080_h608.jpg"},"name":"Parlamento opositor aprueba continuidad de Gobierno interino de Venezuela"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=150"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=150"></script>
<link rel="shortcut icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BRV2G-MXAR3-VLP7X-4KGZY-XFESE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxgozk6yolnjwq-f-7dcbd98d5-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":5,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4013064c","ak.r":35788,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":47262,"ak.gh":"172.232.9.4","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1640721005","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==fmMmW5LJYZ9ZkRofAuN8ZFN2Z5MUTekVPB4zfmDCU/uKz9ULk+A1xx6WyZirlAFzUyTgN7iwb5POTz8wYdse96DFMPdRL2xkr/5GFRc9i1GlxKGWHI1+Fs0uAHBtPON3PctY2z6zJHX+ph/MU9RwcoRyCzFHdBHSLcfJErefp8SBVcO33J3NMp3Lng+R/PWAQGA7P3rkbtt8VYMbrBGdHwWl7aW1lULYmHVNWdNeH10Qn1Rb+SmEzkmp9Ec+eKN7e/aO4ctkb7/riLrrAJH/yypC934RJ4+OqyfxJJlBAEk/VDGMykOy8pqpz71ZcbelnKuGi5uYVszZnlslqOi+Ulx7jZwsVy0EDlDkR42dXUK7KubjSl4EsWat/5qdl1pL5EQ17bR+AM9aYiBbny85BYQcyoNi4i7kbGsYEZAiaGE=","ak.pv":"93","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff pg-arch arch-news ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Parlamento opositor aprueba continuidad de Gobierno interino de Venezuela",page_type:"article",page_name:"Parlamento opositor aprueba continuidad de Gobierno interino de Venezuela",short_headline:"Parlamento opositor aprueba continuidad de Gobierno interino de Venezuela",long_headline:"Parlamento opositor aprueba continuidad de Gobierno interino de Venezuela",headline:"Parlamento opositor aprueba continuidad de Gobierno interino de Venezuela",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/parlamento-opositor-aprueba-continuidad-de-gobierno-interino-de-venezuela/310577.html",domain:"www.radiotelevisionmarti.com",pub_year:"2021",pub_month:"12",pub_day:"28",pub_hour:"19",pub_minute:"10",pub_weekday:"Tuesday",dateline:"",byline:"Am\u0026#233;rica - Redacci\u0026#243;n, Voz de",categories:"america-latina",tags:"parlamento;alfonso marquina;nicol\u0026#225;s maduro;asamblea nacional de venezuela;freddy guevara;juan guaid\u0026#243;;estatuto;transici\u0026#243;n a la democracia;comisi\u0026#243;n delegada;edwin luzardo;delsa solorzano",slug:"parlamento-opositor-aprueba-continuidad-de-gobierno-interino-de-venezuela",section:"am\u0026#233;rica latina",english_section:"america-latina",article_uid:"310577"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/844144244?pageName=ocb%3amar%3ar%3aarticle%3aparlamento%20opositor%20aprueba%20continuidad%20de%20gobierno%20interino%20de%20venezuela&amp;c6=parlamento%20opositor%20aprueba%20continuidad%20de%20gobierno%20interino%20de%20venezuela&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=parlamento%20opositor%20aprueba%20continuidad%20de%20gobierno%20interino%20de%20venezuela&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=america-latina&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=310577&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-35" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-35">
Cuba
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba" title="Cuba" data-item-name="cuba-noticias-">Cuba</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Coronavirus-Cuba" title="Coronavirus" data-item-name="coronavirus-cuba">Coronavirus</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Derechos-Humanos" title="Derechos Humanos" data-item-name="derechos-humanos">Derechos Humanos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Economia" title="Econom&#237;a" data-item-name="cuba-economia">Econom&#237;a</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Contra-Censura" title="Contra la censura" data-item-name="contra-censura">Contra la censura</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Crisis-Migratoria" title="Inmigraci&#243;n" data-item-name="inmigracion-">Inmigraci&#243;n</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-65" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-65">
EEUU
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Estados-Unidos" title="Estados Unidos" data-item-name="estados-unidos">Estados Unidos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/327" title="Relaciones EEUU-Cuba" data-item-name="relaciones-estados-unidos-cuba">Relaciones EEUU-Cuba</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-66" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-66">
Am&#233;rica Latina
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/America-Latina" title="Am&#233;rica Latina" data-item-name="america-latina">Am&#233;rica Latina</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/305" title="Venezuela" data-item-name="venezuela">Venezuela</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Mundo" title="Mundo" data-item-name="world-news">Mundo</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Arte-Entretenimiento" title="Arte y Entretenimiento" data-item-name="arts-entertaining">Arte y Entretenimiento</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-80" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-80">
Especiales
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Especiales" title="Especiales" data-item-name="especiales-radio-television-marti">Especiales</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/invasion-bahia-cochinos" title="Bah&#237;a de Cochinos" data-item-name="seccion-especial-invasion-bahia-de-cochinos">Bah&#237;a de Cochinos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/cuba-misiones-medicas-solidaridad-o-negocio" title="Misiones m&#233;dicas, &#191;qu&#233; ocultan?" data-item-name="solidarity-or-business-what-cuba-s-medical-missions-hide">Misiones m&#233;dicas, &#191;qu&#233; ocultan?</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/subterraneo" title="Subterr&#225;neo" data-item-name="underground">Subterr&#225;neo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mariel" title="Mariel: 40 a&#241;os" data-item-name="aniversario-40-mariel-exodo">Mariel: 40 a&#241;os</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Documental-Trago-Amargo" title="Trago Amargo" data-item-name="trago-amargo">Trago Amargo</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Multimedia" title="Multimedia" data-item-name="multimedia-radio-television-marti">Multimedia</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/editoriales-de-voa" title="Editoriales" data-item-name="editoriales-de-voa">Editoriales</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Deportes" title="Deportes" data-item-name="deportes">Deportes</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Ciencia-Tecnologia" title="Ciencia y Tecnolog&#237;a" data-item-name="ciencia-tecnologia">Ciencia y Tecnolog&#237;a</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">S&#237;guenos </h5>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.svg" class="main-logo" alt="logo-compact">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/Television-Marti" title="TV Mart&#237;" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/Radio-Marti" title="Radio Mart&#237;" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/podcasts" title="Podcast" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/audio/4">
<span class="ico ico-audio"></span>
Cuba al D&#237;a
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/video/9">
<span class="ico ico-video"></span>
Cuba 60 A&#241;os | Parte 2
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Am&#233;rica Latina
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="310577" data-api-id="310577" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-12-28T14:10:55-05:00">
diciembre 28, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/voz-de-america-redaccion/vvqp" title="Voz de Am&#233;rica - Redacci&#243;n">Voz de Am&#233;rica - Redacci&#243;n</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Parlamento opositor aprueba continuidad de Gobierno interino de Venezuela
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/D4C454A7-D548-4E11-BE73-1434EF567F02_w250_r1_s.jpg" itemprop="url" alt="El l&#237;der opositor venezolano Juan Guaid&#243; en una conferencia de prensa en el este de Caracas, el 19 de mayo de 2021. Foto: &#193;lvaro Algarra - VOA" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">El l&#237;der opositor venezolano Juan Guaid&#243; en una conferencia de prensa en el este de Caracas, el 19 de mayo de 2021. Foto: &#193;lvaro Algarra - VOA</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-310577" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<div class="intro">
<p >El Parlamento opositor electo en 2015 acord&#243; la reforma parcial de un instrumento legal que le permite, al igual que al Gobierno interino, continuar con sus funciones. Sin embargo, a&#250;n hay diferencias en algunos aspectos.</p>
</div>
<p>Una comisión de la Asamblea Nacional de Venezuela de mayoría opositora -electa en 2015- aprobó en primera discusión la continuidad de sus funciones y la del gobierno interino, presidido por Juan Guaidó.</p>
<p>En una sesión extraordinaria virtual este lunes, los diputados de la Comisión Delegada aprobaron la reforma parcial de la Ley del Estatuto que rige la Transición a la Democracia, aprobada en 2019 y cuya modificación en diciembre de 2020 permitió a este mismo Parlamento su continuidad por un año más, después de su periodo legislativo formal.</p>
<p>Este Legislativo, electo en 2015, no reconoce las elecciones presidenciales de 2018, en las que resultó ganador Nicolás Maduro, ni las legislativas de 2020, en la que el oficialismo recuperó la mayoría de la Asamblea Nacional.</p>
<p>Decenas de países reconocen a Guaidó como presidente interino de Venezuela.</p>
<p>El parlamentario Alfonso Marquina explicó durante la discusión que la reforma busca mantener el ejercicio parlamentario y la vigencia de la presidencia interina para que “represente, defienda y proteja” los activos venezolanos en el extranjero y se mantenga el reconocimiento internacional.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/guaid%C3%B3-convencido-de-poder-salvar-la-democracia-en-su-pa%C3%ADs/309119.html" title="Guaidó convencido de poder salvar la democracia en su país">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/BD18B35F-7F37-4309-93A4-0819B7EB07DE_cx14_cy1_cw77_w100_r1.jpg" alt="Juan Guaid&#243; en la &quot;Cumbre por la Democracia&quot;. " />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/guaid%C3%B3-convencido-de-poder-salvar-la-democracia-en-su-pa%C3%ADs/309119.html" title="Guaidó convencido de poder salvar la democracia en su país">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Guaid&#243; convencido de poder salvar la democracia en su pa&#237;s
</h4>
</a>
</div>
</div>
</div>
<p>“Estamos apoyando esta reforma al Estatuto para la Transición con la intención de que estas dos funciones se mantengan y se ejerzan en cabalidad”, indicó.</p>
<p>A pesar del apoyo que obtuvo la decisión de la continuidad, tanto del Parlamento como de la presidencia interina, diputados expresaron su preocupación por algunos aspectos de la reforma.</p>
<p>Freddy Guevara, quien participó en la mesa de negociaciones en México entre el gobierno y la oposición este año, explicó que la extensión del periodo “es única decisión coherente y constitucional si queremos salir de la dictadura”.</p>
<p>Sin embargo, aseguró que había “profundas observaciones” sobre el proyecto. “Consideramos que debe preservar y proteger lo referente a defensa de la democracia, derechos humanos, lucha anticorrupción y atención a la crisis humanitaria”, dijo.</p>
<p>Aseguró que “asumían” el compromiso de revisar y debatir los artículos que sean necesarios para que se ajuste &quot;a las necesidades de la lucha, a la Constitución y al país”.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"es\" dir=\"ltr\"\u0026gt;Fundamental el respaldo de la \u0026lt;a href=\"https://twitter.com/AsambleaVE?ref_src=twsrc%5Etfw\"\u0026gt;@AsambleaVE\u0026lt;/a\u0026gt; a la continuidad constitucional de la Presidencia Encargada y la Comisión Delegada. Es una medida en defensa de la Constitución y clave para proteger a los venezolanos y a la República. \u0026lt;a href=\"https://twitter.com/hashtag/UnidosParaLuchar?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#UnidosParaLuchar\u0026lt;/a\u0026gt; hasta recuperar la democracia. \u0026lt;a href=\"https://t.co/WBLdlffRt9\"\u0026gt;https://t.co/WBLdlffRt9\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Juan Guaidó (@jguaido) \u0026lt;a href=\"https://twitter.com/jguaido/status/1475494208857387028?ref_src=twsrc%5Etfw\"\u0026gt;December 27, 2021\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Por su parte, el diputado Edwin Luzardo afirmó que la propuesta “violaba la Constitución” en su pretensión de establecer “un gobierno legislativo”, quitándole las competencias al Poder Ejecutivo.</p>
<p>La reforma “debe ser fiel a lo que está establecido en la Constitución. Al Ejecutivo lo que le compete al Ejecutivo, al Legislativo lo que le compete al Legislativo”, agregó.</p>
<p>“Es el momento de alinearnos en una estrategia firme, seria, clara, que no esté sujeta a los intereses particulares y grupales”, afirmó.</p>
<p>En una línea similar, la parlamentaria Delsa Solorzano ratificó su respaldo a Guaidó y al Parlamento, pero aseguró que era “inaceptable” que se pretenda “limitar las funciones de la presidencia encargada de la República a solamente dos de ellas”, mencionando el mantenimiento del reconocimiento internacional y el resguardo de los activos.</p>
<p>Solorzano pidió se modifiquen las situaciones que ponen en riesgo la constitucionalidad de la reforma de la Ley del Estatuto de la Transición.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/venezuela-organizaciones-exponen-retrocesos-en-materia-de-libertad-de-expresi%C3%B3n-/309452.html" title="Venezuela: organizaciones exponen retrocesos en materia de libertad de expresión ">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/2C0F8FD9-F2D3-459E-88DC-B91BF7C975C2_w100_r1.jpg" alt="Un hombre toma una foto de una mujer que lleva una mordaza y una cadena mientras sostiene micr&#243;fonos durante una manifestaci&#243;n para conmemorar el D&#237;a Mundial de la Libertad de Prensa en Caracas, el 3 de mayo de 2016." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/venezuela-organizaciones-exponen-retrocesos-en-materia-de-libertad-de-expresi%C3%B3n-/309452.html" title="Venezuela: organizaciones exponen retrocesos en materia de libertad de expresión ">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Venezuela: organizaciones exponen retrocesos en materia de libertad de expresi&#243;n
</h4>
</a>
</div>
</div>
</div>
<p>Partidos opositores e incluso el Tribunal Supremo de Justicia de Venezuela autodenominado “legítimo”, designado por el Parlamento opositor, han expresado su apoyo a la continuidad del Gobierno interino.</p>
<p>Otros, como el ex canciller nombrado por el interinato, han dicho que esta figura debe “desaparecer por completo”.</p>
<p>En una breve intervención, Juan Guaidó agradeció el “acuerdo político” logrado. “Mi deber constitucional como presidente encargado es procurar una elección libre y justa, una elección presidencial”, dijo Guevara en la sesión.</p>
<p>En su cuenta de Twitter, agregó que han recibido observaciones de diversas fuerzas políticas y expertos sobre la reforma. “Asumimos el compromiso de incluir sus visiones para garantizar que el texto esté ajustado a la Constitución y a las necesidades de Venezuela” agregó.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"es\" dir=\"ltr\"\u0026gt;Aprobado: AN respalda continuidad Constitucional del Poder Legislativo y de la Presidencia encargada \u0026lt;a href=\"https://twitter.com/jguaido?ref_src=twsrc%5Etfw\"\u0026gt;@jguaido\u0026lt;/a\u0026gt;.La decisión correcta. Ahora a la revisión, consulta y debate para que la versión final esté ajustada a la constitución y necesidades del país. \u0026lt;a href=\"https://t.co/uJ00CUXbB6\"\u0026gt;https://t.co/uJ00CUXbB6\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Freddy Guevara (@FreddyGuevaraC) \u0026lt;a href=\"https://twitter.com/FreddyGuevaraC/status/1475484189491347459?ref_src=twsrc%5Etfw\"\u0026gt;December 27, 2021\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>En la misma sesión, los parlamentarios también aprobaron la reforma parcial de Ley del Fondo para la Liberación de Venezuela y Atención de Casos de riesgos Vital, instrumento creado para autorizar los gastos del Estatuto que rige la Transición, explica la Asamblea en su página.</p>
<p>Fue convocada para el jueves 30 de diciembre otra sesión extraordinaria para la segunda discusión de ambos proyectos de ley.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-310577"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-310577" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fparlamento-opositor-aprueba-continuidad-de-gobierno-interino-de-venezuela%2f310577.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fparlamento-opositor-aprueba-continuidad-de-gobierno-interino-de-venezuela%2f310577.html&amp;text=Parlamento+opositor+aprueba+continuidad+de+Gobierno+interino+de+Venezuela"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fparlamento-opositor-aprueba-continuidad-de-gobierno-interino-de-venezuela%2f310577.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fparlamento-opositor-aprueba-continuidad-de-gobierno-interino-de-venezuela%2f310577.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/parlamento-opositor-aprueba-continuidad-de-gobierno-interino-de-venezuela/310577.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fparlamento-opositor-aprueba-continuidad-de-gobierno-interino-de-venezuela%2f310577.html&amp;subject=Parlamento opositor aprueba continuidad de Gobierno interino de Venezuela"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Vea todas las noticias de hoy</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="310560" data-api-id="310560" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-12-28T07:04:01-05:00">
diciembre 28, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
La SIP aplaude fallo de la Corte Interamericana a favor del diario ecuatoriano El Universo
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/0E540EE6-DA79-4882-93B7-5BABF58D7035_w250_r1_s.jpg" itemprop="url" alt="Jorge Canahuati, presidente de la Sociedad Interamericana de Prensa (SIP)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Jorge Canahuati, presidente de la Sociedad Interamericana de Prensa (SIP)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-310560" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>La Sociedad Interamericana de Prensa (SIP) aplaudió este lunes un reciente fallo de la Corte Interamericana de Derechos Humanos (Corte IDH) que busca proteger a periodistas de castigos penales y sanciones civiles millonarias en Ecuador.</p>
<p>El fallo, del 24 de noviembre de 2021, declara la &quot;responsabilidad internacional del Estado de Ecuador&quot; por las violaciones de diversos derechos en perjuicio del periodista Emilio Palacio Urrutia, ex editor de Opinión de El Universo de Guayaquil, y contra los propietarios de ese diario, Nicolás Pérez Lapentti, César Enrique Pérez Barriga y Carlos Eduardo Pérez Barriga.</p>
<p>&quot;Este reafirma precedentes importantes a favor de los periodistas cuando son acosados por funcionarios públicos mediante querellas penales y demandas civiles millonarias y desproporcionadas&quot;, dice la SIP en un comunicado.</p>
<p>Palacio, así como los tres directivos, había sido condenado a prisión y multado con 40 millones de dólares, gracias a una demanda iniciada por el entonces presidente de Ecuador, Rafael Correa. Los hechos se remontan al 6 de febrero de 2011, cuando Palacio publicó un artículo que cuestionaba la conducta del mandatario frente a una revuelta policial ocurrida seis meses atrás.</p>
<p>Jorge Canahuati, presidente de la SIP, dijo: &quot;Nos complace esta sentencia, que reafirma los antecedentes interamericanos a favor de la descriminalización de las demandas por difamación contra periodistas y los protege de pagar indemnizaciones que van más allá de su realidad económica&quot;.</p>
<p>El fallo de la Corte IDH indica que &quot;en el caso de un discurso protegido por su interés público, como son los referidos a conductas de funcionarios públicos en el ejercicio de sus funciones, la respuesta punitiva del Estado mediante el derecho penal no es convencionalmente procedente para proteger el honor del funcionario&quot;.</p>
<p>La Corte IDH también consideró “desproporcionada” la sanción económica millonaria y consideró que tanto ésta como la sanción penal inhibieron “la circulación de ideas, opiniones e información por parte de terceros, constituyendo una afectación al derecho a la libre expresión”.</p>
<p>Canahuati y el presidente de la Comisión de Libertad de Prensa e Información de la SIP, Carlos Jornet, recordaron que, desde hace años, la sociedad viene denunciando &quot;el uso abusivo de demandas penales y civiles para acallar e inhibir a los periodistas&quot;.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-310560"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-310560" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-sip-aplaude-fallo-de-la-corte-idh-a-favor-del-diario-ecuatoriano-el-universo%2f310560.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-sip-aplaude-fallo-de-la-corte-idh-a-favor-del-diario-ecuatoriano-el-universo%2f310560.html&amp;text=La+SIP+aplaude+fallo+de+la+Corte+Interamericana+a+favor+del+diario+ecuatoriano+El+Universo"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-sip-aplaude-fallo-de-la-corte-idh-a-favor-del-diario-ecuatoriano-el-universo%2f310560.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-sip-aplaude-fallo-de-la-corte-idh-a-favor-del-diario-ecuatoriano-el-universo%2f310560.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/la-sip-aplaude-fallo-de-la-corte-idh-a-favor-del-diario-ecuatoriano-el-universo/310560.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-sip-aplaude-fallo-de-la-corte-idh-a-favor-del-diario-ecuatoriano-el-universo%2f310560.html&amp;subject=La SIP aplaude fallo de la Corte Interamericana a favor del diario ecuatoriano El Universo"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="310559" data-api-id="310559" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-12-27T18:59:32-05:00">
diciembre 27, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/agencia-efe/mpiv" title="Agencia EFE">Agencia EFE</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Observan un verdadero compromiso por parte de Estados Unidos para atender el flujo migratorio irregular de la regi&#243;n
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/658173A9-CFF5-4F11-9AD4-F110704129F5_w250_r1_s.jpg" itemprop="url" alt="Caravana de migrantes en Chiapas, M&#233;xico, el 24 de octubre de 2021. (REUTERS/Jose Torres)." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Caravana de migrantes en Chiapas, M&#233;xico, el 24 de octubre de 2021. (REUTERS/Jose Torres).</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-310559" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>El jefe de misión para Guatemala y Honduras de la Organización Internacional para las Migraciones (OIM), Jorge Peraza, observa un verdadero &quot;compromiso&quot; por parte de Estados Unidos para atender el flujo migratorio irregular de la región, que en su opinión no descenderá a corto plazo.</p>
<p>&quot;Hay un compromiso en el caso de Estados Unidos&quot;, expuso Peraza en una entrevista con la agencia Efe sobre la situación de la migración en Centroamérica, y en especial en el triángulo norte del istmo, de donde cada año salen más de 500.000 hondureños, salvadoreños y guatemaltecos en busca de mejores oportunidades de vida en EE.UU.</p>
<p>&quot;Hemos visto que en su agenda política y multilateral, en su relación con nuestra región, se habla de lo que en inglés le llaman los mecanismos para una migración legal&quot;, subrayó el diplomático costarricense.</p>
<p>Peraza ve un &quot;interés fuerte&quot; y &quot;decidido&quot; por parte del Gobierno del presidente Joseph Biden en el tema migratorio &quot;porque reconocen que los migrantes juegan un papel fundamental en las economías&quot; de la nación norteamericana.</p>
<p>&quot;Recientemente, en el día del Migrante (18 de diciembre), Estados Unidos, que era uno de los países que no habían ratificado el instrumento, anunció que entendía que el pacto iba a ser referente para sus políticas migratorias&quot;, resaltó Peraza.</p>
<p>La decisión del Gobierno estadounidense &quot;ayuda a fortalecer los compromisos que, si bien no son vinculantes, sí están marcando una agenda más humana, más comprometida a buscar formas más seguras y reguladas en materia migratoria&quot;, indicó el diplomático.</p>
<p>En opinión del jefe de misión de la OIM, la migración irregular no descenderá a corto plazo por diversos motivos como los fenómenos climáticos, la pandemia, la pobreza y la vulnerabilidad de las mujeres, entre otras causas.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-310559"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-310559" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fobservan-un-verdadero-compromiso-por-parte-de-estados-unidos-para-atender-el-flujo-migratorio-irregular-de-la-regi%25c3%25b3n%2f310559.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fobservan-un-verdadero-compromiso-por-parte-de-estados-unidos-para-atender-el-flujo-migratorio-irregular-de-la-regi%25c3%25b3n%2f310559.html&amp;text=Observan+un+verdadero+compromiso+por+parte+de+Estados+Unidos+para+atender+el+flujo+migratorio+irregular+de+la+regi%c3%b3n"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fobservan-un-verdadero-compromiso-por-parte-de-estados-unidos-para-atender-el-flujo-migratorio-irregular-de-la-regi%25c3%25b3n%2f310559.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fobservan-un-verdadero-compromiso-por-parte-de-estados-unidos-para-atender-el-flujo-migratorio-irregular-de-la-regi%25c3%25b3n%2f310559.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/observan-un-verdadero-compromiso-por-parte-de-estados-unidos-para-atender-el-flujo-migratorio-irregular-de-la-regi%c3%b3n/310559.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fobservan-un-verdadero-compromiso-por-parte-de-estados-unidos-para-atender-el-flujo-migratorio-irregular-de-la-regi%25c3%25b3n%2f310559.html&amp;subject=Observan un verdadero compromiso por parte de Estados Unidos para atender el flujo migratorio irregular de la regi&#243;n"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="310523" data-api-id="310523" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-12-27T13:29:01-05:00">
diciembre 27, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/karen-sanchez-voa/ojpr" title="Karen S&#225;nchez / VOA">Karen S&#225;nchez / VOA</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
&#191;C&#243;mo y cu&#225;ndo podr&#237;a pasar el COVID-19 de pandemia a virus end&#233;mico en Am&#233;rica Latina?
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/59098680-BDBD-4672-841C-D2AB73C4E56C_w250_r1_s.jpg" itemprop="url" alt="Luis Duarte, de 5 a&#241;os, recibe una dosis de la vacuna Sinopharm contra la enfermedad del coronavirus (COVID-19) para asegurar la protecci&#243;n contra la variante del coronavirus &#243;micron, en Caracas, Venezuela, el 9 de diciembre de 2021." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Luis Duarte, de 5 a&#241;os, recibe una dosis de la vacuna Sinopharm contra la enfermedad del coronavirus (COVID-19) para asegurar la protecci&#243;n contra la variante del coronavirus &#243;micron, en Caracas, Venezuela, el 9 de diciembre de 2021.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-310523" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><em><strong>Más de 100 millones de casos de COVID-19 se registraron en las Américas desde el inicio de la pandemia, de acuerdo a la OPS.</strong></em></p>
<p>A pocos meses de que se cumplan dos años de que la Organización Mundial de la Salud (OMS) declarara el coronavirus como una pandemia -con el consecuente impacto en nuestras vidas- la región asiste a otro reto: la variante ómicron.</p>
<p>El logro de la esperada inmunidad de rebaño, que cerraría el paso al COVID-19 en virtud de la vacunación de gran parte de la población, pareciera estar lejos de alcanzarse por factores diversos, entre ellos, el comportamiento de las vacunas, el desigual reparto de estas y las nuevas variantes.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/detectados-cuatro-nuevos-casos-de-la-variante-%C3%B3micron-en-cuba/309495.html" title="Llegan a Cuba cuatro nuevos casos de Ómicron en vuelos procedentes de África">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/D551B38D-0BF7-401B-A1CD-F9F87B7C28C1_w100_r1.jpg" alt="Cartel publicitario de vacunas contra variante &#211;micron en Londres." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/detectados-cuatro-nuevos-casos-de-la-variante-%C3%B3micron-en-cuba/309495.html" title="Llegan a Cuba cuatro nuevos casos de Ómicron en vuelos procedentes de África">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Llegan a Cuba cuatro nuevos casos de &#211;micron en vuelos procedentes de &#193;frica
</h4>
</a>
</div>
</div>
</div>
<p>Por eso, todo apunta a que lo más cercano sería poner bajo control la pandemia, que como concepto para la OMS, se declara cuando una enfermedad contagiosa se propaga rápidamente en una población determinada, afectando simultáneamente a un gran número de personas y países durante un periodo de tiempo concreto. En caso de propagación descontrolada, una epidemia puede colapsar un sistema de salud.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/miles-de-vuelos-cancelados-por-la-pandemia/310477.html" title="Miles de vuelos cancelados por la pandemia">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/57C423C4-C651-4529-BC58-1932D0CA4D79_cx0_cy10_cw0_w100_r1.jpg" alt="Pasajeros en el John F. Kennedy International Airport tras la cancelaci&#243;n de los vuelos por la variante &#243;micron." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/miles-de-vuelos-cancelados-por-la-pandemia/310477.html" title="Miles de vuelos cancelados por la pandemia">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Miles de vuelos cancelados por la pandemia
</h4>
</a>
</div>
</div>
</div>
<p>Llegado un momento de cierto control, lo que fue pandemia pasa a ser identificado como enfermedad endémica, lo que significa que la enfermedad persiste de una forma continuada o episódica en una zona determinada, sin que ello represente un caos para el sistema de salud.</p>
<h2 class="wsw__h2">¿Dónde estamos?</h2>
<p>La alerta de pandemia sigue en pie. De hecho la Organización Panamericana de Salud ha recomendado prudencia a la hora de festejar la Navidad y aerolíneas en Estados Unidos cancelaron decenas de viajes este viernes debido al impacto de ómicron.</p>
<p>Médicos infectólogos consultados por la Voz de América insisten en completar los esquemas de vacunación, incluyendo las dosis de refuerzo, para evitar nuevos cierres y olas que puedan impactar, de nuevo, la cotidianidad y evitar otro colapso de los sistemas de salud.</p>
<p>Los expertos insisten en que la vacunación es la única opción, tanto para salvar vidas como para evitar la aparición de nuevas variantes.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/ciudad-china-de-xian-confina-a-sus-13-millones-de-residentes-por-brote-de-covid-19/310331.html" title="Vuelve el confinamiento: China confina a 13 millones en la ciudad de Xian por brote de COVID-19">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/D92CA771-6919-4C28-9F71-5A86C2F3501D_cx0_cy7_cw0_w100_r1.jpg" alt="Trabajadores de la salud en China." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/ciudad-china-de-xian-confina-a-sus-13-millones-de-residentes-por-brote-de-covid-19/310331.html" title="Vuelve el confinamiento: China confina a 13 millones en la ciudad de Xian por brote de COVID-19">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Vuelve el confinamiento: China confina a 13 millones en la ciudad de Xian por brote de COVID-19
</h4>
</a>
</div>
</div>
</div>
<p>“Cuando se vacuna no sólo se protegen ellos, sino protegen a los que están alrededor, llámese sus amigos, su familia o personas que pueden estar en un momento en contacto con ellos”, dijo a la VOA Carlos Arturo Álvarez, médico infectólogo, epidemiólogo, coordinador de estudios del COVID-19 ante la Organización Mundial de la Salud en Colombia y asesor del presidente Iván Duque en esta materia.</p>
<p>Álvarez señala que mientras haya un grupo de personas que no esté protegida, existe &quot;un riesgo de que personas susceptibles se infecten y cuando la persona se infecta genera la posibilidad de aparición de variantes&quot;.</p>
<p>Henry Mendoza Ramírez, médico internista infectólogo y secretario general de la Asociación Colombiana de Infectología, dijo en entrevista con la VOA que es necesario vacunar a adolescentes, adultos mayores con comorbilidades e, inclusive, niños &quot;para frenar cualquier aparición de variantes”.</p>
<p>Para el experto, es fundamental desvirtuar mitos como aquellos que señalan que las vacunas introducen un chip, causan esterilidad o generan complicaciones.</p>
<p>“Esta información que todos conocemos como la infodemia es clave que la controlemos”, dice Mendoza, al tiempo que hace un llamado a que la población se informe con fuentes claras y verídicas.</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.radiotelevisionmarti.com/79a745d4-b3f6-4233-b7e2-04e56fc98eb4_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="VOA Covid-19 Am&#233;rica Latina (cu&#225;ndo ser&#225; end&#233;mico?" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.radiotelevisionmarti.com/79a745d4-b3f6-4233-b7e2-04e56fc98eb4_tv_w250_r1.jpg" alt="VOA Covid-19 Am&#233;rica Latina (cu&#225;ndo ser&#225; end&#233;mico?" title="VOA Covid-19 Am&#233;rica Latina (cu&#225;ndo ser&#225; end&#233;mico?" />
</div>
<a class="c-mmp__fallback-link" href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/79/79a745d4-b3f6-4233-b7e2-04e56fc98eb4_144p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.radiotelevisionmarti.com/79a745d4-b3f6-4233-b7e2-04e56fc98eb4_tv_w250_r1.jpg" src="https://martinoticias-vh.akamaihd.net/i/Pangeavideo/2021/12/7/79/79a745d4-b3f6-4233-b7e2-04e56fc98eb4,_144p,_240p,,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/79/79a745d4-b3f6-4233-b7e2-04e56fc98eb4.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/79/79a745d4-b3f6-4233-b7e2-04e56fc98eb4_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/79/79a745d4-b3f6-4233-b7e2-04e56fc98eb4_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/79/79a745d4-b3f6-4233-b7e2-04e56fc98eb4_144p.mp4&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/79/79a745d4-b3f6-4233-b7e2-04e56fc98eb4_144p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;144p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/79/79a745d4-b3f6-4233-b7e2-04e56fc98eb4_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/79/79a745d4-b3f6-4233-b7e2-04e56fc98eb4_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/79/79a745d4-b3f6-4233-b7e2-04e56fc98eb4.mp4&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/79/79a745d4-b3f6-4233-b7e2-04e56fc98eb4.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="VOA Covid-19 América Latina (cuándo será endémico?" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="VOA Covid-19 América Latina (cuándo será endémico?" data-sdkvideo="html5" data-sdkid="310524" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/310524.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="OCB"
data-graphicsurl="https://gdb.radiotelevisionmarti.com/79a745d4-b3f6-4233-b7e2-04e56fc98eb4_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Para Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/parlamento-opositor-aprueba-continuidad-de-gobierno-interino-de-venezuela/310524.html" target="_blank" title="VOA Covid-19 Am&#233;rica Latina (cu&#225;ndo ser&#225; end&#233;mico?">VOA Covid-19 Am&#233;rica Latina (cu&#225;ndo ser&#225; end&#233;mico?</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.radiotelevisionmarti.com/embed/player/0/310524.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f310524.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Compartir en Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f310524.html&amp;text=VOA+Covid-19+Am%c3%a9rica+Latina+(cu%c3%a1ndo+ser%c3%a1+end%c3%a9mico%3f"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Compartir en Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/310524.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.radiotelevisionmarti.com/a/parlamento-opositor-aprueba-continuidad-de-gobierno-interino-de-venezuela/310524.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:50
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/310524.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Enlace directo</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/79/79a745d4-b3f6-4233-b7e2-04e56fc98eb4_144p.mp4?download=1" title="144p | 3,9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 310524, 'VOA Covid-19 Am&#233;rica Latina (cu&#225;ndo ser&#225; end&#233;mico?', null, '', '2021', '12', '27')">
144p | 3,9MB
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/79/79a745d4-b3f6-4233-b7e2-04e56fc98eb4_240p.mp4?download=1" title="240p | 7,6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 310524, 'VOA Covid-19 Am&#233;rica Latina (cu&#225;ndo ser&#225; end&#233;mico?', null, '', '2021', '12', '27')">
240p | 7,6MB
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/79/79a745d4-b3f6-4233-b7e2-04e56fc98eb4.mp4?download=1" title="360p | 11,4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 310524, 'VOA Covid-19 Am&#233;rica Latina (cu&#225;ndo ser&#225; end&#233;mico?', null, '', '2021', '12', '27')">
360p | 11,4MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p>“El proceso de vacunación no es un proceso nuevo… existe hace muchos años... Ya lo hemos demostrado que, si vacunamos (...) más del 70 por ciento de nuestra población, disminuye de manera importante la circulación”, reitera el secretario general de la Asociación Colombiana de Infectología.</p>
<p>Para el doctor Álvarez, los aprendizajes en estos casi dos años de pandemia han sido muchos, incluso la desmitificación de medidas que no tienen mucha utilidad. Para él, aspectos complementarios de las vacunas son el uso de la mascarilla, el lavado de manos, la buena ventilación de espacios cerrados y el distanciamiento social.</p>
<p>El doctor Mendoza afirma que una medida clave sería exigir el carné de vacunación entre la comunidad.</p>
<h2 class="wsw__h2">¿Qué esperar con ómicron al acecho?</h2>
<p>El doctor Mendoza explicó a la VOA que la nueva variante “ómicron no ha demostrado mayor virulencia con respecto a la variante delta, la predominante actualmente”.</p>
<p>“No se evidencia una mayor transmisibilidad. Sí una mayor facilidad de contagiarse, lo que nos alerta muchísimo, pero no se ha demostrado una mayor virulencia, una mayor mortalidad o una mayor complicación”. Sin embargo, dice que en los pacientes que sí tienen algunas comorbilidades es probable que se generen complicaciones.</p>
<h2 class="wsw__h2">Aciertos y desaciertos en la región</h2>
<p>El doctor Álvarez explica que debemos tener cuidado con la comparación de los países, en cuanto al manejo de la pandemia, pues señala que depende la situación particular de cada país y resalta “la capacidad de resiliencia de la región”.</p>
<p>Para Álvarez, la mayoría de países están aumentando a una tasa importante la cobertura de vacunación, lo que cataloga como uno “de los logros de la región”.</p>
<p>Explica que la expectativa de vacunación en Argentina, Colombia y Brasil, hasta Perú, es parecida. Pero Chile tiene la mayor ventaja: “Es un ejemplo en el mundo su tasa de vacunación”. El doctor Mendoza coincide, y a la vez resalta de estos países el incentivo a la población para que logre la inmunización.</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.radiotelevisionmarti.com/7d78382f-5697-4080-beef-987c3ae5b903_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Doctor Carlos Arturo &#193;lvarez (VOA)" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.radiotelevisionmarti.com/7d78382f-5697-4080-beef-987c3ae5b903_tv_w250_r1.jpg" alt="Doctor Carlos Arturo &#193;lvarez (VOA)" title="Doctor Carlos Arturo &#193;lvarez (VOA)" />
</div>
<a class="c-mmp__fallback-link" href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/7d/7d78382f-5697-4080-beef-987c3ae5b903_144p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.radiotelevisionmarti.com/7d78382f-5697-4080-beef-987c3ae5b903_tv_w250_r1.jpg" src="https://martinoticias-vh.akamaihd.net/i/Pangeavideo/2021/12/7/7d/7d78382f-5697-4080-beef-987c3ae5b903,_144p,_240p,,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/7d/7d78382f-5697-4080-beef-987c3ae5b903.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/7d/7d78382f-5697-4080-beef-987c3ae5b903_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/7d/7d78382f-5697-4080-beef-987c3ae5b903_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/7d/7d78382f-5697-4080-beef-987c3ae5b903_144p.mp4&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/7d/7d78382f-5697-4080-beef-987c3ae5b903_144p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;144p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/7d/7d78382f-5697-4080-beef-987c3ae5b903_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/7d/7d78382f-5697-4080-beef-987c3ae5b903_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/7d/7d78382f-5697-4080-beef-987c3ae5b903.mp4&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/7d/7d78382f-5697-4080-beef-987c3ae5b903.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Doctor Carlos Arturo Álvarez (VOA)" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Doctor Carlos Arturo Álvarez (VOA)" data-sdkvideo="html5" data-sdkid="310525" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/310525.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="OCB"
data-graphicsurl="https://gdb.radiotelevisionmarti.com/7d78382f-5697-4080-beef-987c3ae5b903_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Para Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/parlamento-opositor-aprueba-continuidad-de-gobierno-interino-de-venezuela/310525.html" target="_blank" title="Doctor Carlos Arturo &#193;lvarez (VOA)">Doctor Carlos Arturo &#193;lvarez (VOA)</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.radiotelevisionmarti.com/embed/player/0/310525.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f310525.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Compartir en Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f310525.html&amp;text=Doctor+Carlos+Arturo+%c3%81lvarez+(VOA)"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Compartir en Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/310525.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.radiotelevisionmarti.com/a/parlamento-opositor-aprueba-continuidad-de-gobierno-interino-de-venezuela/310525.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:13
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/310525.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Enlace directo</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/7d/7d78382f-5697-4080-beef-987c3ae5b903_144p.mp4?download=1" title="144p | 1,3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 310525, 'Doctor Carlos Arturo &#193;lvarez (VOA)', null, '', '2021', '12', '27')">
144p | 1,3MB
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/7d/7d78382f-5697-4080-beef-987c3ae5b903_240p.mp4?download=1" title="240p | 2,0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 310525, 'Doctor Carlos Arturo &#193;lvarez (VOA)', null, '', '2021', '12', '27')">
240p | 2,0MB
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/7/7d/7d78382f-5697-4080-beef-987c3ae5b903.mp4?download=1" title="360p | 2,6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 310525, 'Doctor Carlos Arturo &#193;lvarez (VOA)', null, '', '2021', '12', '27')">
360p | 2,6MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p>Álvarez también resalta el esfuerzo de obtener cama de cuidado intensivo y capacidad diagnóstica en países como Argentina y Colombia.</p>
<p>“No podemos comparar países de nuestra región con los países que tienen recursos ilimitados como pasa en Europa, solo para tener el contexto, en la compra de vacunas, por ejemplo”, aclara el asesor de la presidencia de Colombia.</p>
<p>En cuanto a los sistemas de salud, el doctor Álvarez explica que se ha mostrado la fragilidad de algunos de ellos y la fortaleza de otros. En este sentido, resalta el sistema de salud como el colombiano y el chileno.</p>
<p>“En este manejo la pandemia, la fortaleza del sistema salud, por ejemplo, ha permitido que las personas que se enferman realmente tengan muy poco gasto de bolsillo. ¿Qué es el gasto de bolsillo? Es que tanto la gente tiene que pagar por la atención y en eso, desafortunadamente en algunos países de la región, ese gasto es muy alto como el caso de Perú, de México”, dice el doctor Álvarez.</p>
<p>Para el coordinador de estudios del COVID-19 ante la OMS, a la hora de revisar el trabajo de los países hay que tener en cuenta qué tanta gente se ha contagiado y se ha vacunado.</p>
<p>En el caso del doctor Mendoza, aunque resalta las estrategias de vacunación gratuitas e intensivas en algunos países de la región y el acceso a las mismas, incluso en momento donde apenas se estaba conociendo la inmunización en el mundo, las desventajas están representadas en “la disparidad en accesar a la vacuna” y hace énfasis en el hecho de que algunos migrantes no pudieron acceder a la inmunización desde el comienzo del proceso, por ejemplo, en Colombia.</p>
<h2 class="wsw__h2">Las políticas públicas</h2>
<p>Álvarez sostiene que los líderes en la región deberían conectarse tanto como sea posible para trabajar de conjunto en soluciones de alcance regional y local, donde la política y la ciencia deberían marchar juntas.</p>
<p>“Desafortunadamente en algunos países de la región cambiaron dos, tres, cuatro o cinco veces el ministro de Salud, por ejemplo. Creo que eso hace la diferencia esa continuidad y esa cercanía entre la parte técnica y la parte política que creo debe estar de la mano para situaciones como éstas que estamos viendo”, opina el doctor Álvarez.</p>
<p>Para el doctor Mendoza, se puede continuar con las medidas de prevención sin llegar a los cierres: “Tenemos que aprender a convivir con COVID-19 porque es la nueva normalidad que tenemos. No va a desaparecer. Hacer cerramientos intensivos de regiones no va a hacer que esto desaparezca”.</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.radiotelevisionmarti.com/ea5b87a0-985e-450e-bd62-ea5c1180dcfc_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Henry Mendoza Ram&#237;res Sec. Salud Colombia (VOA)" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.radiotelevisionmarti.com/ea5b87a0-985e-450e-bd62-ea5c1180dcfc_tv_w250_r1.jpg" alt="Henry Mendoza Ram&#237;res Sec. Salud Colombia (VOA)" title="Henry Mendoza Ram&#237;res Sec. Salud Colombia (VOA)" />
</div>
<a class="c-mmp__fallback-link" href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/e/ea/ea5b87a0-985e-450e-bd62-ea5c1180dcfc_144p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.radiotelevisionmarti.com/ea5b87a0-985e-450e-bd62-ea5c1180dcfc_tv_w250_r1.jpg" src="https://martinoticias-vh.akamaihd.net/i/Pangeavideo/2021/12/e/ea/ea5b87a0-985e-450e-bd62-ea5c1180dcfc,_144p,_240p,,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/e/ea/ea5b87a0-985e-450e-bd62-ea5c1180dcfc.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/e/ea/ea5b87a0-985e-450e-bd62-ea5c1180dcfc_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/e/ea/ea5b87a0-985e-450e-bd62-ea5c1180dcfc_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/e/ea/ea5b87a0-985e-450e-bd62-ea5c1180dcfc_144p.mp4&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/e/ea/ea5b87a0-985e-450e-bd62-ea5c1180dcfc_144p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;144p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/e/ea/ea5b87a0-985e-450e-bd62-ea5c1180dcfc_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/e/ea/ea5b87a0-985e-450e-bd62-ea5c1180dcfc_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/e/ea/ea5b87a0-985e-450e-bd62-ea5c1180dcfc.mp4&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/e/ea/ea5b87a0-985e-450e-bd62-ea5c1180dcfc.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Henry Mendoza Ramíres Sec. Salud Colombia (VOA)" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Henry Mendoza Ramíres Sec. Salud Colombia (VOA)" data-sdkvideo="html5" data-sdkid="310526" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/310526.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="OCB"
data-graphicsurl="https://gdb.radiotelevisionmarti.com/ea5b87a0-985e-450e-bd62-ea5c1180dcfc_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Para Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/parlamento-opositor-aprueba-continuidad-de-gobierno-interino-de-venezuela/310526.html" target="_blank" title="Henry Mendoza Ram&#237;res Sec. Salud Colombia (VOA)">Henry Mendoza Ram&#237;res Sec. Salud Colombia (VOA)</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.radiotelevisionmarti.com/embed/player/0/310526.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f310526.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Compartir en Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f310526.html&amp;text=Henry+Mendoza+Ram%c3%adres+Sec.+Salud+Colombia+(VOA)"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Compartir en Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/310526.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.radiotelevisionmarti.com/a/parlamento-opositor-aprueba-continuidad-de-gobierno-interino-de-venezuela/310526.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:09
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/310526.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Enlace directo</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/e/ea/ea5b87a0-985e-450e-bd62-ea5c1180dcfc_144p.mp4?download=1" title="144p | 1,4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 310526, 'Henry Mendoza Ram&#237;res Sec. Salud Colombia (VOA)', null, '', '2021', '12', '27')">
144p | 1,4MB
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/e/ea/ea5b87a0-985e-450e-bd62-ea5c1180dcfc_240p.mp4?download=1" title="240p | 2,3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 310526, 'Henry Mendoza Ram&#237;res Sec. Salud Colombia (VOA)', null, '', '2021', '12', '27')">
240p | 2,3MB
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/12/e/ea/ea5b87a0-985e-450e-bd62-ea5c1180dcfc.mp4?download=1" title="360p | 3,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 310526, 'Henry Mendoza Ram&#237;res Sec. Salud Colombia (VOA)', null, '', '2021', '12', '27')">
360p | 3,1MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p>El secretario general de la Asociación Colombiana de Infectología también señala que “no hay que politizar la pandemia, (ni) que se deba manejar desde las campañas políticas”, pero sí es un tema “que debemos desde el Estado de gobierno”.</p>
<p>Sugiere que los gobiernos mantengan un diálogo con los productores de vacunas y de ese modo aprovechar las posibilidades de producirlas en la región para que sean más económicas, hacer alianzas entre los países que tienen avances tecnológicos adecuados fundamentales con los productores de vacunas.</p>
<h2 class="wsw__h2">Entonces, ¿qué nos espera?</h2>
<p>Este virus va a seguir, no se va a ir, dicen los médicos. “Lo que va a hacer es que cambiemos de una situación epidémica o pandémica a una situación endémica. ¿Qué significa esto? Que el virus sigue, pero ya no impacta a los sistemas de salud de tal manera que haya que hacer medidas extremas como los mismos confinamientos”, expone Álvarez.</p>
<p>Según la OPS, más de 100 millones de casos de COVID-19 se registraron en las Américas desde el inicio de la pandemia.</p>
<p>La variante ómicron ya se notificó en 18 países y territorios americanos: Argentina, Bermudas, Brasil, Canadá, Chile, Colombia, Costa Rica, Cuba, Ecuador, Guadalupe, Guayana Francesa, Islas Caimán, México, Panamá, Perú, Puerto Rico, San Martín, y Trinidad y Tobago.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-310523"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-310523" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fc%25c3%25b3mo-y-cu%25c3%25a1ndo-podr%25c3%25ada-pasar-el-covid-19-de-pandemia-a-virus-end%25c3%25a9mico-en-am%25c3%25a9rica-latina-%2f310523.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fc%25c3%25b3mo-y-cu%25c3%25a1ndo-podr%25c3%25ada-pasar-el-covid-19-de-pandemia-a-virus-end%25c3%25a9mico-en-am%25c3%25a9rica-latina-%2f310523.html&amp;text=%c2%bfC%c3%b3mo+y+cu%c3%a1ndo+podr%c3%ada+pasar+el+COVID-19+de+pandemia+a+virus+end%c3%a9mico+en+Am%c3%a9rica+Latina%3f"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fc%25c3%25b3mo-y-cu%25c3%25a1ndo-podr%25c3%25ada-pasar-el-covid-19-de-pandemia-a-virus-end%25c3%25a9mico-en-am%25c3%25a9rica-latina-%2f310523.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fc%25c3%25b3mo-y-cu%25c3%25a1ndo-podr%25c3%25ada-pasar-el-covid-19-de-pandemia-a-virus-end%25c3%25a9mico-en-am%25c3%25a9rica-latina-%2f310523.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/c%c3%b3mo-y-cu%c3%a1ndo-podr%c3%ada-pasar-el-covid-19-de-pandemia-a-virus-end%c3%a9mico-en-am%c3%a9rica-latina-/310523.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fc%25c3%25b3mo-y-cu%25c3%25a1ndo-podr%25c3%25ada-pasar-el-covid-19-de-pandemia-a-virus-end%25c3%25a9mico-en-am%25c3%25a9rica-latina-%2f310523.html&amp;subject=&#191;C&#243;mo y cu&#225;ndo podr&#237;a pasar el COVID-19 de pandemia a virus end&#233;mico en Am&#233;rica Latina?"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="310409" data-api-id="310409" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-12-24T15:40:01-05:00">
diciembre 24, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/agencia-efe/mpiv" title="Agencia EFE">Agencia EFE</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Cr&#243;nica de un &#233;xodo
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/783276D0-DF5B-4839-B6A7-0B572A3828A4_w250_r1_s.png" itemprop="url" alt="Migrantes en Dari&#233;n, Panam&#225;, en mayo del 2019. (Arnulfo Franco/AP)." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Migrantes en Dari&#233;n, Panam&#225;, en mayo del 2019. (Arnulfo Franco/AP).</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-310409" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>&quot;Decidí salir para cumplir mis sueños, para que mis hermanos cumplan sus sueños y ayudar a mis padres que se quedaron (en Venezuela). En mi país no se puede progresar. Tengo mis estudios, tengo todo, pero ya de nada sirve eso&quot; en el país suramericano. </p>
<p>Así se expresó Luis, nombre ficticio de un venezolano de 23 años, al explicar a la agencia Efe la razón de haber salido de Venezuela hace 15 días junto con sus dos hermanos, con el objetivo de llegar a Estados Unidos, donde le esperan unos tíos.</p>
<p>Estos tres jóvenes venezolanos forman parte de los 535 migrantes en tránsito que ahora están en Panamá, que este año registró el paso de más de 130.000 personas con destino a Norteamérica, una cifra sin precedentes y que incluye a familias enteras movilizadas. </p>
<p>&quot;Son cifras exorbitantes, más de 130.000 personas transitaron por la selva del Darién, más de 80.000 de origen haitiano y 15.000 cubanos&quot;, siendo el resto de otras múltiples nacionalidades, precisó el director del Servicio Nacional de Fronteras (Senafront) de Panamá, Oriel Ortega.</p>
<p>Efe informa que ahora hay una bajada del flujo migratorio, pero las autoridades panameñas dijeron que se preparan para enfrentar eventuales nuevas oleadas de migrantes en movilidad. </p>
<p>Tras una travesía de siete días por el Darién, los hermanos venezolanos llegaron el jueves a la estación de recepción migratoria (ERM) de San Vicente, situada cerca de la frontera con Colombia y a unos 310 kilómetros de la Ciudad de Panamá. </p>
<p>Cruzar la jungla &quot;fue bien peligroso, desde el principio hasta el final. Todo es complicado, demasiado difícil, hay que estar bien preparado&quot;, contó Luis con voz cansada.</p>
<p>&quot;Salimos bien lastimados (de la selva) vamos a ir al médico a ver si nos arreglan un poquito&quot;, comentó este migrante, que agradeció a las autoridades panameñas por recibirlos &quot;muy bien&quot; y darles &quot;comida, que bastante que necesitamos proteínas y todo eso, porque de verdad que perdimos mucha energía cruzando esa montaña&quot;. </p>
<p><strong>LOS PELIGROS DEL DARIÉN </strong></p>
<p>El Darién, que ha sido utilizado durante años por personas procedentes de todas partes del mundo que viajan irregularmente hacia Estados Unidos, es considerada una de las rutas migratorias más peligrosas del mundo.</p>
<p>Las autoridades panameñas registraban hasta septiembre pasado la muerte de al menos medio centenar de migrantes. A finales de ese mes una decena de ellos, incluyendo menores, murieron ahogados en un río, según la información oficial disponible.</p>
<p>Pero en realidad no se sabe con certeza cuántos han muerto en la selva víctimas del entorno salvaje o a manos de los grupos criminales que usan el Darién desde hace años para el tráfico de drogas, de armas y de personas.</p>
<p>La &quot;situación especial&quot; de Panamá es este &quot;cordón fronterizo de 266 kilómetros de selva. Las personas llegan diezmadas&quot; y por eso &quot;transformamos las operaciones (de vigilancia) en ayuda humanitaria&quot;, dijo el jefe del Senafront. </p>
<p>Ortega recalcó que &quot;la migración irregular no es un delito&quot; y que por eso &quot;no se puede detener&quot; a los migrantes en tránsito, y que las autoridades panameñas han desplegado operaciones para &quot;contener&quot; la &quot;gran cantidad de robos y hurtos&quot; de los que estaban siendo víctimas estos viajeros en áreas de la frontera. </p>
<p>Los migrantes en tránsito cruzan varios países suramericanos antes de llegar a Panamá. La ola de este la compusieron en su mayoría familias haitianas, muchas de ellas procedentes de Chile y Brasil, donde se habían asentado tras el terremoto que asoló la isla en 2010, aunque también hay personas procedentes de Cuba, de países suramericanos, africanos y asiáticos.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-310409"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-310409" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcr%25c3%25b3nica-de-un-%25c3%25a9xodo%2f310409.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcr%25c3%25b3nica-de-un-%25c3%25a9xodo%2f310409.html&amp;text=Cr%c3%b3nica+de+un+%c3%a9xodo"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcr%25c3%25b3nica-de-un-%25c3%25a9xodo%2f310409.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcr%25c3%25b3nica-de-un-%25c3%25a9xodo%2f310409.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/cr%c3%b3nica-de-un-%c3%a9xodo/310409.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcr%25c3%25b3nica-de-un-%25c3%25a9xodo%2f310409.html&amp;subject=Cr&#243;nica de un &#233;xodo"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=310577&amp;SiteId=200&amp;r=612259961&amp;it=0&amp;pd=20211228191055" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="310577" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=310577&amp;SiteId=200&amp;r=612259961&amp;it=0&amp;pd=20211228191055" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="310577" data-lt-siteId="200" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/91?p=1&amp;aId=310577" href="/z/91?p=1&amp;aId=310577" title="Cargar más">Cargar m&#225;s</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-846_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/305"><span class="ico ico-chevron-forward pull-right flip"></span>Venezuela</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/am%C3%A9rica-latina-venezuela-siete-candidatos-se-disputar%C3%A1n-la-elecci%C3%B3n-en-estado-venezolano-clave-para-el-chavismo/309120.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Siete candidatos se disputar&#225;n la elecci&#243;n en estado venezolano clave para el chavismo">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/F2705551-F474-4AB1-B129-8170FB969164_w100_r1.jpg" src="" alt="Simpatizantes del dirigente opositor Freddy Superlano participan en una manifestaci&#243;n en Barinas, Venezuela, el 4 de diciembre de 2021. ​Foto: AP/Ariana Cubillos." />
</div>
</a>
<div class="media-block__content">
<a href="/a/am%C3%A9rica-latina-venezuela-siete-candidatos-se-disputar%C3%A1n-la-elecci%C3%B3n-en-estado-venezolano-clave-para-el-chavismo/309120.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Siete candidatos se disputar&#225;n la elecci&#243;n en estado venezolano clave para el chavismo">
Siete candidatos se disputar&#225;n la elecci&#243;n en estado venezolano clave para el chavismo
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/julio-borges-propone-que-el-gobierno-interino-de-juan-guaid%C3%B3-desaparezca-porque-su-prop%C3%B3sito-se-ha-deformado-/308888.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Julio Borges propone que el gobierno interino de Juan Guaid&#243; &quot;desaparezca&quot; porque su prop&#243;sito se ha &quot;deformado&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/69985B0F-71EF-4AAB-958A-AF9024A80B96_w100_r1.jpg" src="" alt="El opositor venezolano Julio Borges." />
</div>
</a>
<div class="media-block__content">
<a href="/a/julio-borges-propone-que-el-gobierno-interino-de-juan-guaid%C3%B3-desaparezca-porque-su-prop%C3%B3sito-se-ha-deformado-/308888.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Julio Borges propone que el gobierno interino de Juan Guaid&#243; &quot;desaparezca&quot; porque su prop&#243;sito se ha &quot;deformado&quot;">
Julio Borges propone que el gobierno interino de Juan Guaid&#243; &quot;desaparezca&quot; porque su prop&#243;sito se ha &quot;deformado&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/la-repetici%C3%B3n-de-las-elecciones-en-barinas-es-un-dilema-para-guaid%C3%B3-y-la-oposici%C3%B3n/308733.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="La repetici&#243;n de las elecciones en Barinas es “un dilema” para Guaid&#243; y la oposici&#243;n">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/2F35B0D1-8F7F-4418-A761-8DF0F5A6AEDE_cx0_cy6_cw0_w100_r1.jpg" src="" alt="El dirigente opositor venezolano Freddy Superlano ofrece una rueda de prensa en Caracas junto a compa&#241;eros, incluido el l&#237;der opositor, Juan Guaid&#243;, el 29 de noviembre de 2021." />
</div>
</a>
<div class="media-block__content">
<a href="/a/la-repetici%C3%B3n-de-las-elecciones-en-barinas-es-un-dilema-para-guaid%C3%B3-y-la-oposici%C3%B3n/308733.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="La repetici&#243;n de las elecciones en Barinas es “un dilema” para Guaid&#243; y la oposici&#243;n">
La repetici&#243;n de las elecciones en Barinas es “un dilema” para Guaid&#243; y la oposici&#243;n
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/am%C3%A9rica-latina-fiscal-de-la-cpi-se-re%C3%BAne-con-maduro-durante-su-visita-a-venezuela/306639.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Fiscal de la CPI se re&#250;ne con Maduro durante su visita a Venezuela">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/7F24B15B-591F-444B-9AE2-1F5D248DB6E4_cx0_cy4_cw0_w100_r1.jpg" src="" alt="El fiscal de la CPI, Karim Khan, habla durante una conferencia de prensa en el tribunal de Jurisdicci&#243;n Especial para la Paz en Bogot&#225;, el 27 de octubre de 2021. Foto: REUTERS/Luisa Gonz&#225;lez." />
</div>
</a>
<div class="media-block__content">
<a href="/a/am%C3%A9rica-latina-fiscal-de-la-cpi-se-re%C3%BAne-con-maduro-durante-su-visita-a-venezuela/306639.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Fiscal de la CPI se re&#250;ne con Maduro durante su visita a Venezuela">
Fiscal de la CPI se re&#250;ne con Maduro durante su visita a Venezuela
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/alex-saab-comparece-por-primera-vez-ante-la-justicia-de-estados-unidos/305840.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Alex Saab comparece por primera vez ante la justicia de Estados Unidos">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/272F656B-0B54-4125-9D3C-64963C5BE5C2_w100_r1.jpg" src="" alt="Alex Saab se present&#243; ante el juez federal Josh J. O&#39;Sullivan durante una audiencia virtual." />
</div>
</a>
<div class="media-block__content">
<a href="/a/alex-saab-comparece-por-primera-vez-ante-la-justicia-de-estados-unidos/305840.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Alex Saab comparece por primera vez ante la justicia de Estados Unidos">
Alex Saab comparece por primera vez ante la justicia de Estados Unidos
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/am%C3%A9rica-latina-claves-del-di%C3%A1logo-en-m%C3%A9xico-saab-noruega-story-sin-acuerdos-notables/304386.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Claves del di&#225;logo en M&#233;xico: Saab, Noruega, Story, sin acuerdos notables">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/D9955DE1-1D67-4CC1-BBD9-92A87E99C2F0_w100_r1.jpg" src="" alt="Jorge Rodr&#237;guez, jefe del equipo negociador de Maduro, hace gestos mientras Gerardo Blyde, de la Plataforma Unitaria de Venezuela, pasa a su lado durante una conferencia de prensa en la Ciudad de M&#233;xico. Septiembre 27, 2021. Foto: REUTERS/Luis Cortes." />
</div>
</a>
<div class="media-block__content">
<a href="/a/am%C3%A9rica-latina-claves-del-di%C3%A1logo-en-m%C3%A9xico-saab-noruega-story-sin-acuerdos-notables/304386.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Claves del di&#225;logo en M&#233;xico: Saab, Noruega, Story, sin acuerdos notables">
Claves del di&#225;logo en M&#233;xico: Saab, Noruega, Story, sin acuerdos notables
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/am%C3%A9rica-latina-venezuela-buscar%C3%A1-vacunar-a-ni%C3%B1os-y-j%C3%B3venes-para-el-regreso-a-las-clases-en-octubre/302912.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Venezuela buscar&#225; vacunar a ni&#241;os y j&#243;venes para el regreso a las clases en octubre">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/32D9BE05-791E-45A7-9DD6-AD911DFB4E7F_w100_r1.jpg" src="" alt="Un trabajador de la salud prepara una inyecci&#243;n de la vacuna cubana Abdala" />
</div>
</a>
<div class="media-block__content">
<a href="/a/am%C3%A9rica-latina-venezuela-buscar%C3%A1-vacunar-a-ni%C3%B1os-y-j%C3%B3venes-para-el-regreso-a-las-clases-en-octubre/302912.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Venezuela buscar&#225; vacunar a ni&#241;os y j&#243;venes para el regreso a las clases en octubre">
Venezuela buscar&#225; vacunar a ni&#241;os y j&#243;venes para el regreso a las clases en octubre
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/305">M&#225;s noticias de Venezuela</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html" title="Nuestra misi&#243;n">Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/p/573.html" title="Nuestras normas period&#237;sticas">Nuestras normas period&#237;sticas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html" title="Normas del sitio">Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html" title="Ayuda para b&#250;squeda">Ayuda para b&#250;squeda</a>
</li>
<li class="subitem">
<a class="handler" href="/p/372.html" title="Cont&#225;ctenos">Cont&#225;ctenos</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html" title="Boletines">Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast" title="Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss" title="RSS">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html" title="App de Mart&#237; Noticias">App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2021 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=150" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "310577",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>