
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=0.1.0.0&amp;cb=168" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "168";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Orlando Guti&#233;rrez-Boronat se re&#250;ne con el presidente de Costa Rica para abordar la represi&#243;n en Cuba y una propuesta de transici&#243;n</title>
<meta name="title" content="Orlando Guti&#233;rrez-Boronat se re&#250;ne con el presidente de Costa Rica para abordar la represi&#243;n en Cuba y una propuesta de transici&#243;n" />
<meta name="description" content="Una delegaci&#243;n de la Asamblea de la Resistencia Cubana se reuni&#243; el martes con el presidente de Costa Rica, Rodrigo Chaves Robles, en la Casa Presidencial en San Jos&#233;, para conversar sobre la situaci&#243;n en Cuba y la propuesta &quot;de transici&#243;n&quot; presentada hace poco por la organizaci&#243;n.
El Dr...." />
<meta name="keywords" content="Titulares, cuba, Derechos Humanos, castro, presidente, presidencia, cacerolazo, Costa Rica, dialogo, Huracan, regimen, apagon, Asamblea de la Resistencia Cubana, boronat, ian, propuesta de transicion , sos cuba a, Rodrigo Chaves Robles" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/orlando-guti&#233;rrez-boronat-se-re&#250;ne-con-el-presidente-de-costa-rica-para-abordar-la-represi&#243;n-en-cuba-y-una-propuesta-de-transici&#243;n/335629.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//335629.ltr" />
<meta content="Orlando Gutiérrez-Boronat se reúne con el presidente de Costa Rica para abordar la represión en Cuba y una propuesta de transición" property="og:title" />
<meta content="Una delegación de la Asamblea de la Resistencia Cubana se reunió el martes con el presidente de Costa Rica, Rodrigo Chaves Robles, en la Casa Presidencial en San José, para conversar sobre la situación en Cuba y la propuesta &quot;de transición&quot; presentada hace poco por la organización.
El Dr...." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/orlando-gutiérrez-boronat-se-reúne-con-el-presidente-de-costa-rica-para-abordar-la-represión-en-cuba-y-una-propuesta-de-transición/335629.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/04250000-0aff-0242-a18a-08daa6762c04_cx2_cy14_cw92_w1200_r1.jpeg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Redacción Radio Televisión Martí" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/04250000-0aff-0242-a18a-08daa6762c04_cx2_cy14_cw92_w1200_r1.jpeg" name="twitter:image" />
<meta content="Una delegación de la Asamblea de la Resistencia Cubana se reunió el martes con el presidente de Costa Rica, Rodrigo Chaves Robles, en la Casa Presidencial en San José, para conversar sobre la situación en Cuba y la propuesta &quot;de transición&quot; presentada hace poco por la organización.
El Dr...." name="twitter:description" />
<link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/orlando-guti&#233;rrez-boronat-se-re&#250;ne-con-el-presidente-de-costa-rica-para-abordar-la-represi&#243;n-en-cuba-y-una-propuesta-de-transici&#243;n/335629.html" />
<script type="application/ld+json">{"articleSection":"Titulares","headline":"Orlando Gutiérrez-Boronat se reúne con el presidente de Costa Rica para abordar la represión en Cuba y una...","inLanguage":"es-CU","keywords":"Titulares, cuba, Derechos Humanos, castro, presidente, presidencia, cacerolazo, Costa Rica, dialogo, Huracan, regimen, apagon, Asamblea de la Resistencia Cubana, boronat, ian, propuesta de transicion , sos cuba a, Rodrigo Chaves Robles","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Redacción Radio Televisión Martí"},"datePublished":"2022-10-05","dateModified":"2022-10-05 12:00:34Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","https://t.me/radiotelevisionmartioficial","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"Radio Televisión Martí | RadioTelevisionMarti.com","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/orlando-gutiérrez-boronat-se-reúne-con-el-presidente-de-costa-rica-para-abordar-la-represión-en-cuba-y-una-propuesta-de-transición/335629.html","url":"https://www.radiotelevisionmarti.com/a/orlando-gutiérrez-boronat-se-reúne-con-el-presidente-de-costa-rica-para-abordar-la-represión-en-cuba-y-una-propuesta-de-transición/335629.html","description":"Una delegación de la Asamblea de la Resistencia Cubana se reunió el martes con el presidente de Costa Rica, Rodrigo Chaves Robles, en la Casa Presidencial en San José, para conversar sobre la situación en Cuba y la propuesta \u0022de transición\u0022 presentada hace poco por la organización.\r\n\r\n El Dr....","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/04250000-0aff-0242-a18a-08daa6762c04_cx2_cy14_cw92_w1080_h608.jpeg"},"name":"Orlando Gutiérrez-Boronat se reúne con el presidente de Costa Rica para abordar la represión en Cuba y una propuesta de transición"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=168"></script>
<script src="/Scripts/responsive/loader.b?v=Se65uT5PRkmfDd2rRbG8TvzLgnQujh0NaLjWFQgt-4A1&amp;av=0.1.0.0&amp;cb=168"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/OCB/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BRV2G-MXAR3-VLP7X-4KGZY-XFESE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65ctimfumkyz5ripq-f-21269cef9-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":15,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2405176","ak.r":40040,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":36878,"ak.gh":"23.206.193.136","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1664977439","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==BLr6+mHRsZiyJFe8thQ+VkL/T7Nd7qkiGJe0ysUNGTuNb6WtMiHZlUtyCoe+WNklYI5syTVOZxZqe8oqeEhXl0oEjI7ayDrZSlEfNC7kiEY2SKn5Vr2Dm9GMCGMUb8aRBWN9ZJU2802drTJ+lDKDL9OgA4U1+qhWklDR/L4Jy5TKtDoMC4chVqcbLUwnBjoEY5IpO2ljCVCIpM3/7aXASR1W3iF/18dSR4AXsHXf8DwacFCFWjPD5a6awZmBZ/CJfpm2EXySCMPShAHnN4H/+JZkEQug2mWEaZ6AyupUWX/CZLs1+Z1Y41UcMSnn2FenAg9yx+cisY/+7gVFBewU4FyE3SlCdeqidie1dF16QqQdVx6fkzE9S4GqnRwstGNHe5VvrD9hc7fAvV0W/x34uZN12yb9vpl8lewq9j9nutQ=","ak.pv":"94","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Orlando Guti\u0026#233;rrez-Boronat se re\u0026#250;ne con el presidente de Costa Rica para abordar la represi\u0026#243;n en Cuba y una propuesta de transici\u0026#243;n",page_type:"article",page_name:"Orlando Guti\u0026#233;rrez-Boronat se re\u0026#250;ne con el presidente de Costa Rica para abordar la represi\u0026#243;n en Cuba y una propuesta de transici\u0026#243;n",short_headline:"Orlando Guti\u0026#233;rrez-Boronat se re\u0026#250;ne con el presidente de Costa Rica par...",long_headline:"Orlando Guti\u0026#233;rrez-Boronat se re\u0026#250;ne con el presidente de Costa Rica para abordar la represi\u0026#243;n en Cuba y una propuesta de transici\u0026#243;n",headline:"Orlando Guti\u0026#233;rrez-Boronat se re\u0026#250;ne con el presidente de Costa Rica para abordar la represi\u0026#243;n en Cuba y una propuesta de transici\u0026#243;n",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/orlando-guti%c3%a9rrez-boronat-se-re%c3%bane-con-el-presidente-de-costa-rica-para-abordar-la-represi%c3%b3n-en-cuba-y-una-propuesta-de-transici%c3%b3n/335629.html",domain:"www.radiotelevisionmarti.com",pub_year:"2022",pub_month:"10",pub_day:"05",pub_hour:"12",pub_minute:"00",pub_weekday:"Wednesday",dateline:"",byline:"Redacci\u0026#243;n Radio Televisi\u0026#243;n Mart\u0026#237;",categories:"titulares",tags:"cuba;derechos humanos;castro;presidente;presidencia;cacerolazo;costa rica;dialogo;huracan;regimen;apagon;asamblea de la resistencia cubana;boronat;ian;propuesta de transicion ;sos cuba a;rodrigo chaves robles",slug:"orlando-guti\u0026#233;rrez-boronat-se-re\u0026#250;ne-con-el-presidente-de-costa-rica-para-abordar-la-represi\u0026#243;n-en-cuba-y-una-propuesta-de-transici\u0026#243;n",section:"titulares",english_section:"titulares",article_uid:"335629"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/55003717?pageName=ocb%3amar%3ar%3aarticle%3aorlando%20guti%c3%a9rrez-boronat%20se%20re%c3%bane%20con%20el%20presidente%20de%20costa%20rica%20para%20abordar%20la%20represi%c3%b3n%20en%20cuba%20y%20una%20propuesta%20de%20transici%c3%b3n&amp;c6=orlando%20guti%c3%a9rrez-boronat%20se%20re%c3%bane%20con%20el%20presidente%20de%20costa%20rica%20para%20abordar%20la%20represi%c3%b3n%20en%20cuba%20y%20una%20propuesta%20de%20transici%c3%b3n&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=orlando%20guti%c3%a9rrez-boronat%20se%20re%c3%bane%20con%20el%20presidente%20de%20costa%20rica%20para%20abordar%20la%20represi%c3%b3n%20en%20cuba%20y%20una%20propuesta%20de%20transici%c3%b3n&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=titulares&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=335629&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="hidden">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancelar">
<span class="btn__text ">Cancelar</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-35" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-35">
Cuba
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba" title="Cuba" data-item-name="cuba-noticias-" >Cuba</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Derechos-Humanos" title="Derechos Humanos" data-item-name="derechos-humanos" >Derechos Humanos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Contra-Censura" title="Contra la censura" data-item-name="contra-censura" >Contra la censura</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Crisis-Migratoria" title="Inmigraci&#243;n" data-item-name="inmigracion-" >Inmigraci&#243;n</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Economia" title="Econom&#237;a" data-item-name="cuba-economia" >Econom&#237;a</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Coronavirus-Cuba" title="Crisis epidemiol&#243;gica" data-item-name="crisis-epidemiologica" >Crisis epidemiol&#243;gica</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/589" title="Cuba Ucrania" data-item-name="cuba-cubanos-invasion-rusia-ucrania" >Cuba Ucrania</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-65" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-65">
EEUU
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Estados-Unidos" title="Estados Unidos" data-item-name="estados-unidos" >Estados Unidos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/327" title="Relaciones EEUU-Cuba" data-item-name="relaciones-estados-unidos-cuba" >Relaciones EEUU-Cuba</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-66" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-66">
Am&#233;rica Latina
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/America-Latina" title="Am&#233;rica Latina" data-item-name="america-latina" >Am&#233;rica Latina</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/305" title="Venezuela" data-item-name="venezuela" >Venezuela</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-67" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-67">
Mundo
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mundo" title="Mundo" data-item-name="world-news" >Mundo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.radiotelevisionmarti.com/p/invasion-rusia-ucrania.html" title="La invasi&#243;n rusa a Ucrania" >La invasi&#243;n rusa a Ucrania</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Arte-Entretenimiento" title="Arte y Entretenimiento" data-item-name="arts-entertaining" >Arte y Entretenimiento</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-80" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-80">
Especiales
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Especiales" title="Especiales" data-item-name="especiales-radio-television-marti" >Especiales</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.radiotelevisionmarti.com/p/685.html" title="Primer aniversario del 11J" target="_blank" rel="noopener">Primer aniversario del 11J</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.radiotelevisionmarti.com/p/603.html" title="Madres del 11J" >Madres del 11J</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/invasion-bahia-cochinos" title="Bah&#237;a de Cochinos" data-item-name="seccion-especial-invasion-bahia-de-cochinos" >Bah&#237;a de Cochinos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/subterraneo" title="Subterr&#225;neo" data-item-name="underground" >Subterr&#225;neo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Documental-Trago-Amargo" title="Trago Amargo" data-item-name="trago-amargo" >Trago Amargo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mariel" title="Mariel: 40 a&#241;os" data-item-name="aniversario-40-mariel-exodo" >Mariel: 40 a&#241;os</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/cuba-misiones-medicas-solidaridad-o-negocio" title="Misiones m&#233;dicas, &#191;qu&#233; ocultan?" data-item-name="solidarity-or-business-what-cuba-s-medical-missions-hide" >Misiones m&#233;dicas, &#191;qu&#233; ocultan?</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Television-Marti" title="Televisi&#243;n Mart&#237;" data-item-name="television-marti" >Televisi&#243;n Mart&#237;</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Multimedia" title="Multimedia" data-item-name="multimedia-radio-television-marti" >Multimedia</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/editoriales-de-voa" title="Editoriales" data-item-name="editoriales-de-voa" >Editoriales</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Deportes" title="Deportes" data-item-name="deportes" >Deportes</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Ciencia-Tecnologia" title="Ciencia y Tecnolog&#237;a" data-item-name="ciencia-tecnologia" >Ciencia y Tecnolog&#237;a</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">S&#237;guenos </h5>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://t.me/radiotelevisionmartioficial" title="S&#237;guenos en Telegram" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/Television-Marti" title="TV Mart&#237;" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/Radio-Marti" title="Radio Mart&#237;" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/podcasts" title="Podcast" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/audio/4">
<span class="ico ico-audio"></span>
Perfiles
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/video/9">
<span class="ico ico-video"></span>
Los 50 A&#241;os del Restaurante Versailles
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=335629&amp;SiteId=200&amp;r=1970603081&amp;it=0&amp;pd=20221005120034" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="335629" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=335629&amp;SiteId=200&amp;r=1970603081&amp;it=0&amp;pd=20221005120034" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="335629" data-lt-siteId="200" />
</noscript>
<div class="category js-category">
<a class="" href="/z/268">Titulares</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Orlando Guti&#233;rrez-Boronat se re&#250;ne con el presidente de Costa Rica para abordar la represi&#243;n en Cuba y una propuesta de transici&#243;n
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-10-05T08:00:34-04:00">
hace 1 hora
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/04250000-0aff-0242-a18a-08daa6762c04_cx2_cy14_cw92_w250_r1_s.jpeg" itemprop="url" alt="El presidente de Costa Rica, Rodrigo Chaves (a la izquierda), y el coordinador de la Asamblea de la Resistencia Cubana, Dr. Orlando Guti&#233;rrez-Boronat (a la derecha), el 5 de octubre de 2022 en San Jos&#233;. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">El presidente de Costa Rica, Rodrigo Chaves (a la izquierda), y el coordinador de la Asamblea de la Resistencia Cubana, Dr. Orlando Guti&#233;rrez-Boronat (a la derecha), el 5 de octubre de 2022 en San Jos&#233;. </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Compartir</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2forlando-guti%25c3%25a9rrez-boronat-se-re%25c3%25bane-con-el-presidente-de-costa-rica-para-abordar-la-represi%25c3%25b3n-en-cuba-y-una-propuesta-de-transici%25c3%25b3n%2f335629.html"
data-analytics-text="share_on_facebook"
title="Comparte en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2forlando-guti%25c3%25a9rrez-boronat-se-re%25c3%25bane-con-el-presidente-de-costa-rica-para-abordar-la-represi%25c3%25b3n-en-cuba-y-una-propuesta-de-transici%25c3%25b3n%2f335629.html&amp;text=Orlando+Guti%c3%a9rrez-Boronat+se+re%c3%bane+con+el+presidente+de+Costa+Rica+para+abordar+la+represi%c3%b3n+en+Cuba+y+una+propuesta+de+transici%c3%b3n"
data-analytics-text="share_on_twitter"
title="Comparte en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2forlando-guti%25c3%25a9rrez-boronat-se-re%25c3%25bane-con-el-presidente-de-costa-rica-para-abordar-la-represi%25c3%25b3n-en-cuba-y-una-propuesta-de-transici%25c3%25b3n%2f335629.html"
data-analytics-text="share_on_telegram"
title="Comparte en Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--l"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2forlando-guti%25c3%25a9rrez-boronat-se-re%25c3%25bane-con-el-presidente-de-costa-rica-para-abordar-la-represi%25c3%25b3n-en-cuba-y-una-propuesta-de-transici%25c3%25b3n%2f335629.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2forlando-guti%25c3%25a9rrez-boronat-se-re%25c3%25bane-con-el-presidente-de-costa-rica-para-abordar-la-represi%25c3%25b3n-en-cuba-y-una-propuesta-de-transici%25c3%25b3n%2f335629.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/orlando-guti%c3%a9rrez-boronat-se-re%c3%bane-con-el-presidente-de-costa-rica-para-abordar-la-represi%c3%b3n-en-cuba-y-una-propuesta-de-transici%c3%b3n/335629.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2forlando-guti%25c3%25a9rrez-boronat-se-re%25c3%25bane-con-el-presidente-de-costa-rica-para-abordar-la-represi%25c3%25b3n-en-cuba-y-una-propuesta-de-transici%25c3%25b3n%2f335629.html&amp;subject=Orlando Guti&#233;rrez-Boronat se re&#250;ne con el presidente de Costa Rica para abordar la represi&#243;n en Cuba y una propuesta de transici&#243;n"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiotelevisionmarti.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Orlando Guti&#233;rrez-Boronat se re&#250;ne con el presidente de Costa Rica para abordar la represi&#243;n en Cuba y una propuesta de transici&#243;n
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2forlando-guti%25c3%25a9rrez-boronat-se-re%25c3%25bane-con-el-presidente-de-costa-rica-para-abordar-la-represi%25c3%25b3n-en-cuba-y-una-propuesta-de-transici%25c3%25b3n%2f335629.html"
data-analytics-text="share_on_facebook"
title="Comparte en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2forlando-guti%25c3%25a9rrez-boronat-se-re%25c3%25bane-con-el-presidente-de-costa-rica-para-abordar-la-represi%25c3%25b3n-en-cuba-y-una-propuesta-de-transici%25c3%25b3n%2f335629.html&amp;text=Orlando+Guti%c3%a9rrez-Boronat+se+re%c3%bane+con+el+presidente+de+Costa+Rica+para+abordar+la+represi%c3%b3n+en+Cuba+y+una+propuesta+de+transici%c3%b3n"
data-analytics-text="share_on_twitter"
title="Comparte en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2forlando-guti%25c3%25a9rrez-boronat-se-re%25c3%25bane-con-el-presidente-de-costa-rica-para-abordar-la-represi%25c3%25b3n-en-cuba-y-una-propuesta-de-transici%25c3%25b3n%2f335629.html"
data-analytics-text="share_on_telegram"
title="Comparte en Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2forlando-guti%25c3%25a9rrez-boronat-se-re%25c3%25bane-con-el-presidente-de-costa-rica-para-abordar-la-represi%25c3%25b3n-en-cuba-y-una-propuesta-de-transici%25c3%25b3n%2f335629.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2forlando-guti%25c3%25a9rrez-boronat-se-re%25c3%25bane-con-el-presidente-de-costa-rica-para-abordar-la-represi%25c3%25b3n-en-cuba-y-una-propuesta-de-transici%25c3%25b3n%2f335629.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/orlando-guti%c3%a9rrez-boronat-se-re%c3%bane-con-el-presidente-de-costa-rica-para-abordar-la-represi%c3%b3n-en-cuba-y-una-propuesta-de-transici%c3%b3n/335629.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2forlando-guti%25c3%25a9rrez-boronat-se-re%25c3%25bane-con-el-presidente-de-costa-rica-para-abordar-la-represi%25c3%25b3n-en-cuba-y-una-propuesta-de-transici%25c3%25b3n%2f335629.html&amp;subject=Orlando Guti&#233;rrez-Boronat se re&#250;ne con el presidente de Costa Rica para abordar la represi&#243;n en Cuba y una propuesta de transici&#243;n"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Ver comentarios</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Una delegación de la Asamblea de la Resistencia Cubana se reunió el martes con el presidente de Costa Rica, <a class="wsw__a" data-ved="2ahUKEwjvl-mN-cf6AhUHVTABHY59BRAQzIcDKAB6BAgdEAE" href="https://www.google.com/search?rlz=1C5CHFA_enUS873US873&amp;sxsrf=ALiCzsZrtxyCSdiQ1O5zclvuF-ydNyoK_Q:1664933632304&amp;q=Rodrigo+Chaves+Robles&amp;stick=H4sIAAAAAAAAAONgVuLVT9c3NMwqKjYsLjYre8RowS3w8sc9YSn9SWtOXmPU5OIKzsgvd80rySypFJLmYoOyBKX4uVB18ixiFQ3KTynKTM9XcM5ILEstVgjKT8pJLQYAMbWmJ2QAAAA&amp;sa=X&amp;ved=2ahUKEwjvl-mN-cf6AhUHVTABHY59BRAQzIcDKAB6BAgdEAE">Rodrigo Chaves Robles</a>, en la Casa Presidencial en San José, para conversar sobre la situación en Cuba y la propuesta &quot;de transición&quot; presentada hace poco por la organización.<br />
<br />
El Dr. Orlando Gutiérrez-Boronat, coordinador de la Asamblea, comentó a Radio Televisión Martí que la conversación fue extensa y pudo abordar detalladamente las causas de las protestas y la situación de los derechos básicos del pueblo. &quot;Le hablé de las docenas de cubanos golpeados y arrestados en días recientes, de las protestas que se han mantenido desde el 11 de julio de 2021&quot;.<br />
<br />
En el intercambio, Gutiérrez-Boronat le presentó<strong> </strong>&quot;la propuesta de<strong> transición democrática de salvación nacional</strong> <strong>y de paro nacional</strong> que sale de las prisiones Cuba&quot;.</p>
<p> </p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"src","Value":"src::https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Forlando.boronat%2Fposts%2Fpfbid0iMHE3tNbNxzERTirazseGnZdxyQyQYAxkZpEKL3aFWeszCDehxR9xrrxbq8VjPp7l\u0026show_text=false\u0026width=500||width::500||height::392","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading facebookSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["src"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("facebookSnippet") : d.querySelectorAll(".facebookSnippet"))[0],
render = function () {
if(userInput.substring(0,5) === "src::" || userInput.substring(0,7) == "width::" || userInput.substring(0,8) == "height::"){
var ifrm = document.createElement("iframe");
var attributes = userInput.split("||");
for (i = 0; i < attributes.length; i++) {
var pair = attributes[i].split("::");
ifrm.setAttribute(pair[0], pair[1]);
}
ifrm.setAttribute("allowfullscreen", "true");
ifrm.setAttribute("allowTransparency", "true");
ifrm.setAttribute("style", "border:none;overflow:hidden;");
ifrm.setAttribute("scrolling", "no");
ifrm.setAttribute("frameborder", "0");
var container = thisSnippet.parentNode;
container.style.width = "100%";
ifrm.setAttribute("width", container.offsetWidth);
thisSnippet.appendChild(ifrm);
} else {
var url, jsLocale,
container = thisSnippet.parentNode,
sId = "facebook-jssdk",
legacyUrlMatch = /data-href=(?:"|')([^"']+)(?:"|')/gi.exec(userInput),
fbParse = function () {
if (window.FB) {
window.FB.XFBML.parse(thisSnippet);
return true;
} else
return false;
};
container.style.width = "100%";
if (legacyUrlMatch && legacyUrlMatch.length === 2 && legacyUrlMatch[1].indexOf("https://www.facebook.com") === 0) { //legacy - complete embed code
url = encodeURI(legacyUrlMatch[1]);
var jsLocaleMatch = /\/\/connect.facebook.net\/([a-zA-Z_]+)\/all\.js/gi.exec(userInput);
jsLocale = jsLocaleMatch && jsLocaleMatch.length === 2 ? jsLocaleMatch[1] : "en_US";
} else { //new - url|locale
var sp = userInput.split("|");
url = sp[0];
jsLocale = sp[1];
}
if (!url || !jsLocale) {
thisSnippet.innerHTML = "Facebook Embed Code is Invalid or Incomplete.";
return;
}
if (!window.FB && !d.getElementById(sId)) { //async request FB API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//connect.facebook.net/" + jsLocale + "/all.js#xfbml=1";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.innerHTML = (!d.getElementById("fb-root") ? "<div id=\"fb-root\">" : "") + "</div><div class=\"fb-post\" data-href=\"" + url + "\" data-width=\"" + container.offsetWidth + "\"><div class=\"fb-xfbml-parse-ignore\"></div></div>";
//parse XFBML, because it is not nativelly working onload
if (!fbParse()) {
var c = 0,
FBParseTimer = window.setInterval(function () {
c++;
if (fbParse())
clearInterval(FBParseTimer);
if (c === 20) { //5s max
thisSnippet.innerHTML = "Facebook API failed to initialize.";
clearInterval(FBParseTimer);
}
}, 250);
}
}
};
thisSnippet.className = "facebookSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p><br />
<br />
Acerca de las palabras de Chaves, dijo que el mandatario<strong> reiteró los valores democráticos que Costa Rica le desea a todos los países de América Latina.</strong><br />
<br />
La Asamblea de la Resistencia Cubana, con sede en Miami, presentó este sábado una propuesta de transición: &quot;un concepto de salvación nacional bajo el cual se puedan unir todos los cubanos en reconstruir a Cuba, en librar a Cuba y en salvar a Cuba”.<br />
<br />
La organización dijo Gutiérrez se encuentra en plena gestión internacional para buscar que la comunidad democrática ayude a facilitar y sirva de base para la transición.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/ante-protestas-la-asamblea-de-la-resistencia-cubana-aununcia-propuesta-de-transici%C3%B3n-/335443.html" title="Ante protestas, la Asamblea de la Resistencia Cubana anuncia &quot;propuesta de transición&quot;">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/04250000-0aff-0242-58a8-08daa3fff9cf_w100_r1.jpg" alt="Asamblea de la Resistencia Cubana, el 1 de octubre de 2022, en una conferencia de prensa en Miami." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/ante-protestas-la-asamblea-de-la-resistencia-cubana-aununcia-propuesta-de-transici%C3%B3n-/335443.html" title="Ante protestas, la Asamblea de la Resistencia Cubana anuncia &quot;propuesta de transición&quot;">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Ante protestas, la Asamblea de la Resistencia Cubana anuncia &quot;propuesta de transici&#243;n&quot;
</h4>
</a>
</div>
</div>
</div>
<p><br />
&quot;El régimen con el Partido Comunista y la familia Castro tienen que salir del poder y en Cuba tiene que haber un movimiento claro sobre la democracia y vamos a utilizar todos los recursos para buscar ese apoyo internacional&quot;, afirmó.<br />
<br />
Asimismo, la organización volvió a enfatizar la propuesta a los militares cubanos para que se pongan del lado del pueblo y apoyen tanto la transición democrática como el paro nacional: &quot;En el plan (...) caben todos los patriotas cubanos, no importa donde estuvieron ayer, lo que importa en dónde están hoy y que quieran un futuro democrático en Cuba&quot;.<br />
<br />
Acerca de las protestas en Cuba, la Asamblea de la Resistencia Cubana afirmó que las manifestaciones son clave en el proceso de transición y que la administración Biden debe evitar &quot;darle respaldo al régimen cubano&quot; y solo canalizar ayuda humanitaria a través de organizaciones que no sean controladas por el régimen comunista.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Foro</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="https://www.radiotelevisionmarti.com/a/orlando-guti&#233;rrez-boronat-se-re&#250;ne-con-el-presidente-de-costa-rica-para-abordar-la-represi&#243;n-en-cuba-y-una-propuesta-de-transici&#243;n/335629.html" data-lang="en" data-mobile="true">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'https://www.radiotelevisionmarti.com/a/orlando-gutiérrez-boronat-se-reúne-con-el-presidente-de-costa-rica-para-abordar-la-represión-en-cuba-y-una-propuesta-de-transición/335629.html';
this.page.identifier = '335629';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://ocb-es-cu-200.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Relacionados</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/ante-protestas-la-asamblea-de-la-resistencia-cubana-aununcia-propuesta-de-transici%C3%B3n-/335443.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Ante protestas, la Asamblea de la Resistencia Cubana anuncia &quot;propuesta de transici&#243;n&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/04250000-0aff-0242-58a8-08daa3fff9cf_w33_r1.jpg" src="" alt="Ante protestas, la Asamblea de la Resistencia Cubana anuncia &quot;propuesta de transici&#243;n&quot;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/ante-protestas-la-asamblea-de-la-resistencia-cubana-aununcia-propuesta-de-transici%C3%B3n-/335443.html">
<h4 class="media-block__title media-block__title--size-4" title="Ante protestas, la Asamblea de la Resistencia Cubana anuncia &quot;propuesta de transici&#243;n&quot;">
Ante protestas, la Asamblea de la Resistencia Cubana anuncia &quot;propuesta de transici&#243;n&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/se%C3%B1ales-confusas-de-cuba-a-eeuu-pcc-fustiga-a-washington-y-minrex-propone-di%C3%A1logo/335441.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Se&#241;ales confusas de Cuba a EEUU: PCC fustiga a Washington y MINREX propone di&#225;logo">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/04370000-0aff-0242-ccc0-08daa15229eb_cx0_cy9_cw90_w33_r1.jpg" src="" alt="Se&#241;ales confusas de Cuba a EEUU: PCC fustiga a Washington y MINREX propone di&#225;logo" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/se%C3%B1ales-confusas-de-cuba-a-eeuu-pcc-fustiga-a-washington-y-minrex-propone-di%C3%A1logo/335441.html">
<h4 class="media-block__title media-block__title--size-4" title="Se&#241;ales confusas de Cuba a EEUU: PCC fustiga a Washington y MINREX propone di&#225;logo">
Se&#241;ales confusas de Cuba a EEUU: PCC fustiga a Washington y MINREX propone di&#225;logo
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/al-menos-6-manifestantes-permanecen-detenidos-en-100-y-aldab%C3%B3-en-la-habana/335589.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Al menos 6 manifestantes permanecen detenidos en 100 y Aldab&#243; en La Habana">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/117a9163-cdcc-47ea-86a6-1e23d0a80287_w33_r1.jpg" src="" alt="Al menos 6 manifestantes permanecen detenidos en 100 y Aldab&#243; en La Habana" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/al-menos-6-manifestantes-permanecen-detenidos-en-100-y-aldab%C3%B3-en-la-habana/335589.html">
<h4 class="media-block__title media-block__title--size-4" title="Al menos 6 manifestantes permanecen detenidos en 100 y Aldab&#243; en La Habana">
Al menos 6 manifestantes permanecen detenidos en 100 y Aldab&#243; en La Habana
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/feministas-cubanas-piden-frenar-violencia-contra-las-mujeres-ni%C3%B1os-y-adolescentes-durante-protestas-en-cuba/335567.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Feministas cubanas piden frenar violencia contra las mujeres, ni&#241;os y adolescentes durante protestas (VIDEO+Fotos)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/04370000-0aff-0242-7612-08daa54f6fe3_w33_r1.jpg" src="" alt="Feministas cubanas piden frenar violencia contra las mujeres, ni&#241;os y adolescentes durante protestas (VIDEO+Fotos)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/feministas-cubanas-piden-frenar-violencia-contra-las-mujeres-ni%C3%B1os-y-adolescentes-durante-protestas-en-cuba/335567.html">
<h4 class="media-block__title media-block__title--size-4" title="Feministas cubanas piden frenar violencia contra las mujeres, ni&#241;os y adolescentes durante protestas (VIDEO+Fotos)">
Feministas cubanas piden frenar violencia contra las mujeres, ni&#241;os y adolescentes durante protestas (VIDEO+Fotos)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/aqu%C3%AD-lo-que-hay-es-tremenda-hambre-afirm%C3%B3-v%C3%ADctima-del-hurac%C3%A1n-ian-en-pinar-del-r%C3%ADo/335578.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="“Aqu&#237; lo que hay es tremenda hambre”, afirm&#243; v&#237;ctima del hurac&#225;n Ian en Pinar del R&#237;o">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/04340000-0aff-0242-2d8b-08daa61b47c8_tv_w33_r1.jpg" src="" alt="“Aqu&#237; lo que hay es tremenda hambre”, afirm&#243; v&#237;ctima del hurac&#225;n Ian en Pinar del R&#237;o" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/aqu%C3%AD-lo-que-hay-es-tremenda-hambre-afirm%C3%B3-v%C3%ADctima-del-hurac%C3%A1n-ian-en-pinar-del-r%C3%ADo/335578.html">
<h4 class="media-block__title media-block__title--size-4" title="“Aqu&#237; lo que hay es tremenda hambre”, afirm&#243; v&#237;ctima del hurac&#225;n Ian en Pinar del R&#237;o">
“Aqu&#237; lo que hay es tremenda hambre”, afirm&#243; v&#237;ctima del hurac&#225;n Ian en Pinar del R&#237;o
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-4428-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recomendamos</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/documentan-55-protestas-y-decenas-de-arrestos-en-cuba-en-los-%C3%BAltimos-d%C3%ADas/335575.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="El saldo del descontento social en Cuba: 55 protestas y decenas de arrestos en pocos d&#237;as ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/04370000-0aff-0242-33b8-08daa3b734e5_cx0_cy12_cw98_w33_r1.jpg" src="" alt="Una mujer se manifiesta con su hija en brazos en una protesta en La Habana el viernes 30 de septiembre. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/documentan-55-protestas-y-decenas-de-arrestos-en-cuba-en-los-%C3%BAltimos-d%C3%ADas/335575.html">
<h4 class="media-block__title media-block__title--size-4" title="El saldo del descontento social en Cuba: 55 protestas y decenas de arrestos en pocos d&#237;as ">
El saldo del descontento social en Cuba: 55 protestas y decenas de arrestos en pocos d&#237;as
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://t.me/radiotelevisionmartioficial" title="S&#237;guenos en Telegram" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank" rel="noopener">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html" title="Nuestra misi&#243;n" >Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/p/573.html" title="Nuestras normas period&#237;sticas" target="_blank" rel="noopener">Nuestras normas period&#237;sticas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html" title="Normas del sitio" >Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html" title="Ayuda para b&#250;squeda" >Ayuda para b&#250;squeda</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html" title="Boletines" >Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast" title="Podcast" >Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss" title="RSS" >RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html" title="App de Mart&#237; Noticias" >App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2022 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "928b4cf7-85c0-4446-9e34-59d684ee2122",
});
});
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=168" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "335629",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>