
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=0.1.0.0&amp;cb=150" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "150";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Manifestantes de Obispo cumplen dos meses en prisi&#243;n por exigir ver a Otero Alc&#225;ntara (VIDEO)</title>
<meta name="title" content="Manifestantes de Obispo cumplen dos meses en prisi&#243;n por exigir ver a Otero Alc&#225;ntara (VIDEO)" />
<meta name="description" content="Algunos de los activistas que participaron en la manifestaci&#243;n del 30 de abril en la calle Obispo, en La Habana, donde exig&#237;an el cese de la represi&#243;n y del cerco policial a la sede del Movimiento San Isidro, donde Luis Manuel Otero Alc&#225;ntara llevaba entonces varios d&#237;as en huelga de hambre y..." />
<meta name="keywords" content="Titulares, cuba, cubanos, Obispo, manifestante, Otero alcántara" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/manifestantes-de-obispo-que-intentaron-llegar-a-otero-alc&#225;ntara-cumplen-dos-meses-en-prisi&#243;n/298634.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//298634.ltr" />
<meta content="Manifestantes de Obispo cumplen dos meses en prisión por exigir ver a Otero Alcántara (VIDEO)" property="og:title" />
<meta content="Algunos de los activistas que participaron en la manifestación del 30 de abril en la calle Obispo, en La Habana, donde exigían el cese de la represión y del cerco policial a la sede del Movimiento San Isidro, donde Luis Manuel Otero Alcántara llevaba entonces varios días en huelga de hambre y..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/manifestantes-de-obispo-que-intentaron-llegar-a-otero-alcántara-cumplen-dos-meses-en-prisión/298634.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/3E9B4D53-6A0C-4F36-A189-5977F5A29CF8_w1200_r1.png" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Redacción Radio Televisión Martí" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/3E9B4D53-6A0C-4F36-A189-5977F5A29CF8_w1200_r1.png" name="twitter:image" />
<link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/manifestantes-de-obispo-que-intentaron-llegar-a-otero-alc&#225;ntara-cumplen-dos-meses-en-prisi&#243;n/298634.html" />
<script type="application/ld+json">{"articleSection":"Titulares","headline":"Manifestantes de Obispo cumplen dos meses en prisión por exigir ver a Otero Alcántara (VIDEO)","inLanguage":"es-CU","keywords":"Titulares, cuba, cubanos, Obispo, manifestante, Otero alcántara","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Redacción Radio Televisión Martí"},"datePublished":"2021-07-02","dateModified":"2021-07-02 17:00:26Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"Manifestantes de Obispo cumplen dos meses en prisión por exigir ver a Otero Alcántara (VIDEO)","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/manifestantes-de-obispo-que-intentaron-llegar-a-otero-alcántara-cumplen-dos-meses-en-prisión/298634.html","url":"https://www.radiotelevisionmarti.com/a/manifestantes-de-obispo-que-intentaron-llegar-a-otero-alcántara-cumplen-dos-meses-en-prisión/298634.html","description":"Algunos de los activistas que participaron en la manifestación del 30 de abril en la calle Obispo, en La Habana, donde exigían el cese de la represión y del cerco policial a la sede del Movimiento San Isidro, donde Luis Manuel Otero Alcántara llevaba entonces varios días en huelga de hambre y...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/3E9B4D53-6A0C-4F36-A189-5977F5A29CF8_w1080_h608.png"},"name":"Manifestantes de Obispo cumplen dos meses en prisión por exigir ver a Otero Alcántara (VIDEO)"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=150"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=150"></script>
<link rel="shortcut icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-b4f9cdc9-3102-4525-9dc9-ddb1a4ae5aa8","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BRV2G-MXAR3-VLP7X-4KGZY-XFESE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxinjgwyg7uz6q-f-ccdad0647-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"e5ea02c","ak.r":34480,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":48982,"ak.gh":"184.25.96.70","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1625269885","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==m3k348BN/BQzq3x0X7RRS8ITptc4yv83UW7hMnBtrDS5f4VmXNB/T3ds/Oe16PwJMA+sYBjy+Su2FaUJ+PXIyhsb8rIiOI6vLh1ZkRwa+/rHoJMhD2QK5ocalJn/uV9/8cm2G510PAR5YP/7GNsvQ7JrLHz1+mHvO72oGQv0Cm2HZoOAmm39nPDKW2wEQhxv6WDjqyiKRqk/6r5/IqCImmx7NKFlI+znni58n7b9PpgYLItC+iEflqNZhswbB2yXhG1jpqCF4poWOWEH93NMDHaZYVMGV84WdBwpdG2z8XgCITqZE7n2VIWGnfAwTpBAVJBBl5gb/fbi2LIC0t0YKUES3wrMDIUnxg8Fl+QWFdneW6/wBTzgEOpcBMuANuBAFjjqtbCarhwlGrl72Lf8RRKW1Raoq3h0TpSzsJjLT/s=","ak.pv":"92","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Manifestantes de Obispo cumplen dos meses en prisi\u0026#243;n por exigir ver a Otero Alc\u0026#225;ntara (VIDEO)",page_type:"article",page_name:"Manifestantes de Obispo cumplen dos meses en prisi\u0026#243;n por exigir ver a Otero Alc\u0026#225;ntara (VIDEO)",short_headline:"Manifestantes de Obispo cumplen dos meses en prisi\u0026#243;n por exigir ver a O...",long_headline:"Manifestantes de Obispo cumplen dos meses en prisi\u0026#243;n por exigir ver a Otero Alc\u0026#225;ntara (VIDEO)",headline:"Manifestantes de Obispo cumplen dos meses en prisi\u0026#243;n por exigir ver a Otero Alc\u0026#225;ntara (VIDEO)",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/manifestantes-de-obispo-que-intentaron-llegar-a-otero-alc%c3%a1ntara-cumplen-dos-meses-en-prisi%c3%b3n/298634.html",domain:"www.radiotelevisionmarti.com",pub_year:"2021",pub_month:"07",pub_day:"02",pub_hour:"16",pub_minute:"14",pub_weekday:"Friday",dateline:"",byline:"Radio Televisi\u0026#243;n Mart\u0026#237;, Redacci\u0026#243;n",categories:"titulares",tags:"cuba;cubanos;obispo;manifestante;otero alc\u0026#225;ntara",slug:"manifestantes-de-obispo-que-intentaron-llegar-a-otero-alc\u0026#225;ntara-cumplen-dos-meses-en-prisi\u0026#243;n",section:"titulares",english_section:"titulares",article_uid:"298634"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/531663539?pageName=ocb%3amar%3ar%3aarticle%3amanifestantes%20de%20obispo%20cumplen%20dos%20meses%20en%20prisi%c3%b3n%20por%20exigir%20ver%20a%20otero%20alc%c3%a1ntara%20%28video%29&amp;c6=manifestantes%20de%20obispo%20cumplen%20dos%20meses%20en%20prisi%c3%b3n%20por%20exigir%20ver%20a%20otero%20alc%c3%a1ntara%20%28video%29&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=manifestantes%20de%20obispo%20cumplen%20dos%20meses%20en%20prisi%c3%b3n%20por%20exigir%20ver%20a%20otero%20alc%c3%a1ntara%20%28video%29&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=titulares&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=298634&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancelar">
<span class="btn__text ">Cancelar</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-35" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-35">
Cuba
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba" title="Cuba" data-item-name="cuba-noticias-">Cuba</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Coronavirus-Cuba" title="Coronavirus" data-item-name="coronavirus-cuba">Coronavirus</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Derechos-Humanos" title="Derechos Humanos" data-item-name="derechos-humanos">Derechos Humanos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Economia" title="Econom&#237;a" data-item-name="cuba-economia">Econom&#237;a</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Contra-Censura" title="Contra la censura" data-item-name="contra-censura">Contra la censura</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Crisis-Migratoria" title="Inmigraci&#243;n" data-item-name="inmigracion-">Inmigraci&#243;n</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-65" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-65">
EEUU
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Estados-Unidos" title="Estados Unidos" data-item-name="estados-unidos">Estados Unidos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/327" title="Relaciones EEUU-Cuba" data-item-name="relaciones-estados-unidos-cuba">Relaciones EEUU-Cuba</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-66" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-66">
Am&#233;rica Latina
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/America-Latina" title="Am&#233;rica Latina" data-item-name="america-latina">Am&#233;rica Latina</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/305" title="Venezuela" data-item-name="venezuela">Venezuela</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Mundo" title="Mundo" data-item-name="world-news">Mundo</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Arte-Entretenimiento" title="Arte y Entretenimiento" data-item-name="arts-entertaining">Arte y Entretenimiento</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-80" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-80">
Especiales
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Especiales" title="Especiales" data-item-name="especiales-radio-television-marti">Especiales</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/invasion-bahia-cochinos" title="Bah&#237;a de Cochinos" data-item-name="seccion-especial-invasion-bahia-de-cochinos">Bah&#237;a de Cochinos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/cuba-misiones-medicas-solidaridad-o-negocio" title="Misiones m&#233;dicas, &#191;qu&#233; ocultan?" data-item-name="solidarity-or-business-what-cuba-s-medical-missions-hide">Misiones m&#233;dicas, &#191;qu&#233; ocultan?</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/subterraneo" title="Subterr&#225;neo" data-item-name="underground">Subterr&#225;neo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mariel" title="Mariel: 40 a&#241;os" data-item-name="aniversario-40-mariel-exodo">Mariel: 40 a&#241;os</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Documental-Trago-Amargo" title="Trago Amargo" data-item-name="trago-amargo">Trago Amargo</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Multimedia" title="Multimedia" data-item-name="multimedia-radio-television-marti">Multimedia</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/editoriales-de-voa" title="Editoriales" data-item-name="editoriales-de-voa">Editoriales</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Deportes" title="Deportes" data-item-name="deportes">Deportes</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Ciencia-Tecnologia" title="Ciencia y Tecnolog&#237;a" data-item-name="ciencia-tecnologia">Ciencia y Tecnolog&#237;a</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">S&#237;guenos </h5>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.svg" class="main-logo" alt="logo-compact">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/Television-Marti" title="TV Mart&#237;" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/Radio-Marti" title="Radio Mart&#237;" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/podcasts" title="Podcast" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/audio/4">
<span class="ico ico-audio"></span>
Al Duro y sin guantes
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/video/9">
<span class="ico ico-video"></span>
Las Noticias Como Son
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=298634&amp;SiteId=200&amp;r=763547822&amp;it=0&amp;pd=20210702161426" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="298634" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=298634&amp;SiteId=200&amp;r=763547822&amp;it=0&amp;pd=20210702161426" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="298634" data-lt-siteId="200" />
</noscript>
<div class="category">
<a class="" href="/z/268">Titulares</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Manifestantes de Obispo cumplen dos meses en prisi&#243;n por exigir ver a Otero Alc&#225;ntara (VIDEO)
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-07-02T12:14:26-04:00">
julio 02, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.radiotelevisionmarti.com/a0efd48d-8481-4f6f-87d8-bcb36916304d_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="R&#233;gimen reprime a los que intentan llegar a sede del Movimiento San Isidro" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.radiotelevisionmarti.com/a0efd48d-8481-4f6f-87d8-bcb36916304d_tv_w250_r1.jpg" alt="R&#233;gimen reprime a los que intentan llegar a sede del Movimiento San Isidro" title="R&#233;gimen reprime a los que intentan llegar a sede del Movimiento San Isidro" />
</div>
<a class="c-mmp__fallback-link" href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/04/a/a0/a0efd48d-8481-4f6f-87d8-bcb36916304d_144p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.radiotelevisionmarti.com/a0efd48d-8481-4f6f-87d8-bcb36916304d_tv_w250_r1.jpg" src="https://martinoticias-vh.akamaihd.net/i/Pangeavideo/2021/04/a/a0/a0efd48d-8481-4f6f-87d8-bcb36916304d,_144p,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/04/a/a0/a0efd48d-8481-4f6f-87d8-bcb36916304d.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/04/a/a0/a0efd48d-8481-4f6f-87d8-bcb36916304d_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/04/a/a0/a0efd48d-8481-4f6f-87d8-bcb36916304d_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/04/a/a0/a0efd48d-8481-4f6f-87d8-bcb36916304d_144p.mp4&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/04/a/a0/a0efd48d-8481-4f6f-87d8-bcb36916304d_144p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;144p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/04/a/a0/a0efd48d-8481-4f6f-87d8-bcb36916304d_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/04/a/a0/a0efd48d-8481-4f6f-87d8-bcb36916304d_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/04/a/a0/a0efd48d-8481-4f6f-87d8-bcb36916304d.mp4&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/04/a/a0/a0efd48d-8481-4f6f-87d8-bcb36916304d.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/04/a/a0/a0efd48d-8481-4f6f-87d8-bcb36916304d_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/04/a/a0/a0efd48d-8481-4f6f-87d8-bcb36916304d_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/04/a/a0/a0efd48d-8481-4f6f-87d8-bcb36916304d_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/04/a/a0/a0efd48d-8481-4f6f-87d8-bcb36916304d_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/04/a/a0/a0efd48d-8481-4f6f-87d8-bcb36916304d_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/04/a/a0/a0efd48d-8481-4f6f-87d8-bcb36916304d_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=4&RecordId=294307&SiteId=200&r=763547822&it=0&pd=20210430193500" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Régimen reprime a los que intentan llegar a sede del Movimiento San Isidro" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Régimen reprime a los que intentan llegar a sede del Movimiento San Isidro" data-sdkvideo="html5" data-sdkid="294307" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/294307.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="OCB"
data-graphicsurl="https://gdb.radiotelevisionmarti.com/a0efd48d-8481-4f6f-87d8-bcb36916304d_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Para Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/manifestantes-de-obispo-que-intentaron-llegar-a-otero-alc%C3%A1ntara-cumplen-dos-meses-en-prisi%C3%B3n/294307.html" target="_blank" title="R&#233;gimen reprime a los que intentan llegar a sede del Movimiento San Isidro">R&#233;gimen reprime a los que intentan llegar a sede del Movimiento San Isidro</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.radiotelevisionmarti.com/embed/player/0/294307.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f294307.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Compartir en Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f294307.html&amp;text=R%c3%a9gimen+reprime+a+los+que+intentan+llegar+a+sede+del+Movimiento+San+Isidro"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Compartir en Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/294307.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.radiotelevisionmarti.com/a/manifestantes-de-obispo-que-intentaron-llegar-a-otero-alc&#225;ntara-cumplen-dos-meses-en-prisi&#243;n/294307.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:13:26
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/294307.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Enlace directo</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/04/a/a0/a0efd48d-8481-4f6f-87d8-bcb36916304d_144p.mp4?download=1" title="144p | 17,6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 294307, 'R&#233;gimen reprime a los que intentan llegar a sede del Movimiento San Isidro', null, '', '2021', '04', '30')">
144p | 17,6MB
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/04/a/a0/a0efd48d-8481-4f6f-87d8-bcb36916304d_240p.mp4?download=1" title="240p | 38,6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 294307, 'R&#233;gimen reprime a los que intentan llegar a sede del Movimiento San Isidro', null, '', '2021', '04', '30')">
240p | 38,6MB
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/04/a/a0/a0efd48d-8481-4f6f-87d8-bcb36916304d.mp4?download=1" title="360p | 66,6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 294307, 'R&#233;gimen reprime a los que intentan llegar a sede del Movimiento San Isidro', null, '', '2021', '04', '30')">
360p | 66,6MB
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/04/a/a0/a0efd48d-8481-4f6f-87d8-bcb36916304d_480p.mp4?download=1" title="480p | 113,9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 294307, 'R&#233;gimen reprime a los que intentan llegar a sede del Movimiento San Isidro', null, '', '2021', '04', '30')">
480p | 113,9MB
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/04/a/a0/a0efd48d-8481-4f6f-87d8-bcb36916304d_720p.mp4?download=1" title="720p | 220,0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 294307, 'R&#233;gimen reprime a los que intentan llegar a sede del Movimiento San Isidro', null, '', '2021', '04', '30')">
720p | 220,0MB
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/04/a/a0/a0efd48d-8481-4f6f-87d8-bcb36916304d_1080p.mp4?download=1" title="1080p | 309,2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 294307, 'R&#233;gimen reprime a los que intentan llegar a sede del Movimiento San Isidro', null, '', '2021', '04', '30')">
1080p | 309,2MB
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">R&#233;gimen reprime a los que intentan llegar a sede del Movimiento San Isidro</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Compartir</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmanifestantes-de-obispo-que-intentaron-llegar-a-otero-alc%25c3%25a1ntara-cumplen-dos-meses-en-prisi%25c3%25b3n%2f298634.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmanifestantes-de-obispo-que-intentaron-llegar-a-otero-alc%25c3%25a1ntara-cumplen-dos-meses-en-prisi%25c3%25b3n%2f298634.html&amp;text=Manifestantes+de+Obispo+cumplen+dos+meses+en+prisi%c3%b3n+por+exigir+ver+a+Otero+Alc%c3%a1ntara+(VIDEO)"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmanifestantes-de-obispo-que-intentaron-llegar-a-otero-alc%25c3%25a1ntara-cumplen-dos-meses-en-prisi%25c3%25b3n%2f298634.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmanifestantes-de-obispo-que-intentaron-llegar-a-otero-alc%25c3%25a1ntara-cumplen-dos-meses-en-prisi%25c3%25b3n%2f298634.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/manifestantes-de-obispo-que-intentaron-llegar-a-otero-alc%c3%a1ntara-cumplen-dos-meses-en-prisi%c3%b3n/298634.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmanifestantes-de-obispo-que-intentaron-llegar-a-otero-alc%25c3%25a1ntara-cumplen-dos-meses-en-prisi%25c3%25b3n%2f298634.html&amp;subject=Manifestantes de Obispo cumplen dos meses en prisi&#243;n por exigir ver a Otero Alc&#225;ntara (VIDEO)"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiotelevisionmarti.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Manifestantes de Obispo cumplen dos meses en prisi&#243;n por exigir ver a Otero Alc&#225;ntara (VIDEO)
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmanifestantes-de-obispo-que-intentaron-llegar-a-otero-alc%25c3%25a1ntara-cumplen-dos-meses-en-prisi%25c3%25b3n%2f298634.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmanifestantes-de-obispo-que-intentaron-llegar-a-otero-alc%25c3%25a1ntara-cumplen-dos-meses-en-prisi%25c3%25b3n%2f298634.html&amp;text=Manifestantes+de+Obispo+cumplen+dos+meses+en+prisi%c3%b3n+por+exigir+ver+a+Otero+Alc%c3%a1ntara+(VIDEO)"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmanifestantes-de-obispo-que-intentaron-llegar-a-otero-alc%25c3%25a1ntara-cumplen-dos-meses-en-prisi%25c3%25b3n%2f298634.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmanifestantes-de-obispo-que-intentaron-llegar-a-otero-alc%25c3%25a1ntara-cumplen-dos-meses-en-prisi%25c3%25b3n%2f298634.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/manifestantes-de-obispo-que-intentaron-llegar-a-otero-alc%c3%a1ntara-cumplen-dos-meses-en-prisi%c3%b3n/298634.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmanifestantes-de-obispo-que-intentaron-llegar-a-otero-alc%25c3%25a1ntara-cumplen-dos-meses-en-prisi%25c3%25b3n%2f298634.html&amp;subject=Manifestantes de Obispo cumplen dos meses en prisi&#243;n por exigir ver a Otero Alc&#225;ntara (VIDEO)"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Algunos de los activistas que participaron en la manifestación del 30 de abril en la calle Obispo, en La Habana, donde exigían el cese de la represión y del cerco policial a la sede del Movimiento San Isidro, donde Luis Manuel Otero Alcántara llevaba entonces varios días en huelga de hambre y sed, han cumplido dos meses en prisión sin que se les haya celebrado juicio.</p>
<p>En aquella acción que terminó en una multitudinaria protesta también gritaron &quot;Patria y Vida&quot; y &quot;Abajo el comunismo&quot; y denunciaron que el pueblo cubano estaba pasando hambre.</p>
<p>A pesar de incontables reclamos de la ciudadanía y de importantes agrupaciones en defensa de los derechos humanos como Amnistía Internacional, el Comité para la Protección de los Periodistas, la Sociedad Interamericana de Prensa, el gobierno de Estados Unidos y el Parlamento Europeo, los manifestantes continúan detenidos, algunos sin poder ver a sus familiares, entre ellos sus hijos menores de edad.</p>
<p>Esta semana un cambio de medida fue solicitado a favor de Thais Mailén Franco Benítez, quien fue detenida ese día.</p>
<p>Su madre Odalys Benítez, dijo a Radio Martí que el abogado del caso se dirigió este jueves a Villa Marista, Centro de Operaciones de la Seguridad del Estado ubicado en La Habana, para interponer un cambio de medida basado en el deteriorado estado de salud en que se encuentra su hija en este momento, tras sufrir una caída en la prisión de Mujeres del Guatao.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-sticky-element__swipe-el"
data-player_id="" data-title="Reportaje de Ivette Pacheco" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
</div>
<a class="c-mmp__fallback-link" href="https://av.martinoticias.com/flash/clips/CU/2021/07/02/9c8424f4-b188-411c-8c40-109ec45d2f9a.mp3">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.martinoticias.com/flash/clips/CU/2021/07/02/9c8424f4-b188-411c-8c40-109ec45d2f9a.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/clips/CU/2021/07/02/9c8424f4-b188-411c-8c40-109ec45d2f9a_hq.mp3&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/clips/CU/2021/07/02/9c8424f4-b188-411c-8c40-109ec45d2f9a_hq.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;128 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=128&RecordId=298635&SiteId=200&r=1534075750&it=0&pd=20210702163400" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="Reportaje de Ivette Pacheco">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/manifestantes-de-obispo-que-intentaron-llegar-a-otero-alc%C3%A1ntara-cumplen-dos-meses-en-prisi%C3%B3n/298635.html" target="_blank" title="Reportaje de Ivette Pacheco">Reportaje de Ivette Pacheco</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://www.radiotelevisionmarti.com" target="_blank" title="Radio y Televisi&#243;n Mart&#237; | RadioTelevisionMarti.com">Radio y Televisi&#243;n Mart&#237; | RadioTelevisionMarti.com</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.radiotelevisionmarti.com/embed/player/0/298635.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f298635.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Compartir en Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f298635.html&amp;text=Reportaje+de+Ivette+Pacheco"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Compartir en Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/298635.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.radiotelevisionmarti.com/a/manifestantes-de-obispo-que-intentaron-llegar-a-otero-alc&#225;ntara-cumplen-dos-meses-en-prisi&#243;n/298635.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:10
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Enlace directo</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.martinoticias.com/flash/clips/CU/2021/07/02/9c8424f4-b188-411c-8c40-109ec45d2f9a_hq.mp3?download=1" title="128 kbps | Esc&#250;chelo en vivo como MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 298635, 'Reportaje de Ivette Pacheco', null, '', '2021', '07', '02')">
128 kbps | Esc&#250;chelo en vivo como MP3
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/clips/CU/2021/07/02/9c8424f4-b188-411c-8c40-109ec45d2f9a.mp3?download=1" title="64 kbps | Esc&#250;chelo en vivo como MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 298635, 'Reportaje de Ivette Pacheco', null, '', '2021', '07', '02')">
64 kbps | Esc&#250;chelo en vivo como MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/298635/ppt0.html" title="Reproductor en mini ventana">
<span class="ico ico-arrow-top-right"></span>
<span class="text">Reproductor en mini ventana</span>
</button>
</div>
</div>
<p><br />
“Estamos pidiendo un cambio de medida por los problemas de salud y un video de cuando la llevaron al Calixto (Hospital Calixto García) que yo logré colarme, entre otra documentación que nosotros seguimos reiterando de las violaciones que se le hicieron a Thais, como la entrevista que se le hizo sin la presencia del abogado, por el departamento de la Seguridad del Estado”, denunció la señora que ha quedado al cuidado de los tres niños de Thais.</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.radiotelevisionmarti.com/26C4F657-948E-42F0-A7BE-10FD06564E94_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Thais Mailen Franco, trasladada al hospital Calixto Garc&#237;a para examen f&#237;sico" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.radiotelevisionmarti.com/26C4F657-948E-42F0-A7BE-10FD06564E94_w250_r1.jpg" alt="Thais Mailen Franco, trasladada al hospital Calixto Garc&#237;a para examen f&#237;sico" title="Thais Mailen Franco, trasladada al hospital Calixto Garc&#237;a para examen f&#237;sico" />
</div>
<a class="c-mmp__fallback-link" href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/07/c/c2/c2b723da-8df2-42d3-9ebb-3d008f03f740_144p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.radiotelevisionmarti.com/26C4F657-948E-42F0-A7BE-10FD06564E94_w250_r1.jpg" src="https://martinoticias-vh.akamaihd.net/i/Pangeavideo/2021/07/c/c2/c2b723da-8df2-42d3-9ebb-3d008f03f740,_144p,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/07/c/c2/c2b723da-8df2-42d3-9ebb-3d008f03f740.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/07/c/c2/c2b723da-8df2-42d3-9ebb-3d008f03f740_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/07/c/c2/c2b723da-8df2-42d3-9ebb-3d008f03f740_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/07/c/c2/c2b723da-8df2-42d3-9ebb-3d008f03f740_144p.mp4&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/07/c/c2/c2b723da-8df2-42d3-9ebb-3d008f03f740_144p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;144p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/07/c/c2/c2b723da-8df2-42d3-9ebb-3d008f03f740_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/07/c/c2/c2b723da-8df2-42d3-9ebb-3d008f03f740_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/07/c/c2/c2b723da-8df2-42d3-9ebb-3d008f03f740.mp4&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/07/c/c2/c2b723da-8df2-42d3-9ebb-3d008f03f740.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/07/c/c2/c2b723da-8df2-42d3-9ebb-3d008f03f740_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/07/c/c2/c2b723da-8df2-42d3-9ebb-3d008f03f740_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/07/c/c2/c2b723da-8df2-42d3-9ebb-3d008f03f740_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/07/c/c2/c2b723da-8df2-42d3-9ebb-3d008f03f740_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/07/c/c2/c2b723da-8df2-42d3-9ebb-3d008f03f740_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/07/c/c2/c2b723da-8df2-42d3-9ebb-3d008f03f740_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=4&RecordId=298633&SiteId=200&r=1534075750&it=0&pd=20210702161600" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Thais Mailen Franco, trasladada al hospital Calixto García para examen físico" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Thais Mailen Franco, trasladada al hospital Calixto García para examen físico" data-sdkvideo="html5" data-sdkid="298633" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/298633.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="OCB"
data-graphicsurl="https://gdb.radiotelevisionmarti.com/26C4F657-948E-42F0-A7BE-10FD06564E94_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Para Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/manifestantes-de-obispo-que-intentaron-llegar-a-otero-alc%C3%A1ntara-cumplen-dos-meses-en-prisi%C3%B3n/298633.html" target="_blank" title="Thais Mailen Franco, trasladada al hospital Calixto Garc&#237;a para examen f&#237;sico">Thais Mailen Franco, trasladada al hospital Calixto Garc&#237;a para examen f&#237;sico</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.radiotelevisionmarti.com/embed/player/0/298633.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f298633.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Compartir en Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f298633.html&amp;text=Thais+Mailen+Franco%2c+trasladada+al+hospital+Calixto+Garc%c3%ada+para+examen+f%c3%adsico"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Compartir en Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/298633.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.radiotelevisionmarti.com/a/manifestantes-de-obispo-que-intentaron-llegar-a-otero-alc&#225;ntara-cumplen-dos-meses-en-prisi&#243;n/298633.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:43
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/298633.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Enlace directo</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/07/c/c2/c2b723da-8df2-42d3-9ebb-3d008f03f740_144p.mp4?download=1" title="144p | 3,7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 298633, 'Thais Mailen Franco, trasladada al hospital Calixto Garc&#237;a para examen f&#237;sico', null, '', '2021', '07', '02')">
144p | 3,7MB
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/07/c/c2/c2b723da-8df2-42d3-9ebb-3d008f03f740_240p.mp4?download=1" title="240p | 7,7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 298633, 'Thais Mailen Franco, trasladada al hospital Calixto Garc&#237;a para examen f&#237;sico', null, '', '2021', '07', '02')">
240p | 7,7MB
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/07/c/c2/c2b723da-8df2-42d3-9ebb-3d008f03f740.mp4?download=1" title="360p | 11,9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 298633, 'Thais Mailen Franco, trasladada al hospital Calixto Garc&#237;a para examen f&#237;sico', null, '', '2021', '07', '02')">
360p | 11,9MB
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/07/c/c2/c2b723da-8df2-42d3-9ebb-3d008f03f740_480p.mp4?download=1" title="480p | 18,4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 298633, 'Thais Mailen Franco, trasladada al hospital Calixto Garc&#237;a para examen f&#237;sico', null, '', '2021', '07', '02')">
480p | 18,4MB
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/07/c/c2/c2b723da-8df2-42d3-9ebb-3d008f03f740_720p.mp4?download=1" title="720p | 44,7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 298633, 'Thais Mailen Franco, trasladada al hospital Calixto Garc&#237;a para examen f&#237;sico', null, '', '2021', '07', '02')">
720p | 44,7MB
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2021/07/c/c2/c2b723da-8df2-42d3-9ebb-3d008f03f740_1080p.mp4?download=1" title="1080p | 55,7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 298633, 'Thais Mailen Franco, trasladada al hospital Calixto Garc&#237;a para examen f&#237;sico', null, '', '2021', '07', '02')">
1080p | 55,7MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p> </p>
<p>También pidió visita para ver a Thais, explicó la madre quien asegura que la activista hace cuatro días otra vez <strong>estuvo en enfermería con mucho dolor.</strong></p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Esteban Rodr&#237;guez junto a su esposa Zuleidis G&#243;mez. (Foto: Facebook)" src="https://gdb.radiotelevisionmarti.com/309762FD-201D-4322-A6F3-FC9B61C9D9CA_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Esteban Rodr&#237;guez junto a su esposa Zuleidis G&#243;mez. (Foto: Facebook)</span>
</figcaption>
</figure>
</div>
<p> </p>
<p>Por otra parte, el periodista independiente Esteban Rodríguez, ya recuperado de COVID-19, continúa en el Hospital de la Prisión Combinado del Este, en La Habana.</p>
<p>Desde hace cuatro días no se comunica con su familia, según dijo a Radio Martí, su esposa Zuleidis Gómez.</p>
<p>“Ya está negativo. Se está recuperando lo que la presión le estaba subiendo un poco”, dijo la esposa del colaborador de ADNCuba, quien explicó que el abogado de defensa no lo ha podido ver.</p>
<p>Yuisán Cancio Vera, un joven de 33 años, intervino al ser arrestada la periodista Mary Carla Ares y fue detenido en ese momento.</p>
<p>Su madre, Nancy Vera, quien se encontraba junto a él, cumple prisión domiciliaria y este viernes recibió la llamada de su hijo encarcelado en el combinado de la construcción Augusto César Sandino, en el extremo occidental de la provincia Pinar del Río.</p>
<p>&quot;La abogada está pidiendo un cambio de medida y no estuvo de acuerdo el fiscal&quot;, comentó.</p>
<p>Un informe de la ONG Cubalex sobre lo sucedido ese día detalla lo siguiente: &quot;Al mediodía del 30 de abril en la calle Obispo detienen violentamente a un grupo de personas que intentaban llegar a ver a Luis Manuel Otero, entre ellas la periodista <strong>María Karla Ares, Esteban Rodríguez, Thais Mailen Franco Benítez, Nancy Vera, Luis Angel, Inty Soto Romero, Leonardo Romero Negrín, Félix Modesto Valdés Días, Félix David Rodríguez Estévez, Douglas Batista Savigne, Yuisan Cancio Vera, Joeluis Cerutti, Lara Yumila, Douglas Batista</strong> fue trasladado a la estación de El Cotorro. A Leonardo Romero lo llevaron para Zanja luego de una hora en Infanta y Manglar. María Karla y Thais fueron trasladadas a Marianao, Leonardo a Santiago de las Vegas. Cerutti fue liberado pasadas las 9 de la noche. Leonardo fue liberado al día siguiente en la mañana y apresado nuevamente. El 1ro de mayo liberaron a Félix David Rodríguez y a Odín Betancourt. María Karla fue trasladada el 2 de mayo para la unidad de La Lisa y está siendo procesada por desorden social&quot;.</p>
<p>Las autoridades del Ministerio de Justicia dicen que ese día los acusados &quot;comenzaron a llamar la atención de los transeúntes al manifestar las carencias existentes en el país, enarbolando consignas en contra de los principales dirigentes de la nación conjugadas con expresiones de hambre y carencia&quot; y describen que la &quot;fuerte oposición cuando los agentes de la autoridad procedieron a detenerlos&quot; consistió en sentarse en el suelo y entrelazar sus manos.</p>
<p>El 10 de mayo, el régimen negó un segundo recurso de Hábeas Corpus presentado a favor de los detenidos.</p>
<p> </p>
<p>[Con reporte radial de Ivette Pacheco]</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Relacionados</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/familiares-y-activistas-piden-la-liberaci%C3%B3n-de-los-manifestantes-de-la-calle-obispo-/294591.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Manifestantes de la calle Obispo siguen tras las rejas y con expedientes en Fiscal&#237;a (VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/3E9B4D53-6A0C-4F36-A189-5977F5A29CF8_cx0_cy20_cw50_w33_r1.png" src="" alt="Manifestantes de la calle Obispo siguen tras las rejas y con expedientes en Fiscal&#237;a (VIDEO)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/familiares-y-activistas-piden-la-liberaci%C3%B3n-de-los-manifestantes-de-la-calle-obispo-/294591.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Manifestantes de la calle Obispo siguen tras las rejas y con expedientes en Fiscal&#237;a (VIDEO)">
Manifestantes de la calle Obispo siguen tras las rejas y con expedientes en Fiscal&#237;a (VIDEO)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/cumplen-dos-semanas-tras-las-rejas-manifestantes-y-periodistas-apresados-tras-protesta-callejera-en-la-habana/295179.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="La represi&#243;n a la protesta de Obispo fue implacable, manifestantes y periodistas cumplen dos semanas detenidos">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/D8D6345F-F9B3-4275-9661-0C565810419F_cx0_cy19_cw0_w33_r1.png" src="" alt="La represi&#243;n a la protesta de Obispo fue implacable, manifestantes y periodistas cumplen dos semanas detenidos" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/cumplen-dos-semanas-tras-las-rejas-manifestantes-y-periodistas-apresados-tras-protesta-callejera-en-la-habana/295179.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="La represi&#243;n a la protesta de Obispo fue implacable, manifestantes y periodistas cumplen dos semanas detenidos">
La represi&#243;n a la protesta de Obispo fue implacable, manifestantes y periodistas cumplen dos semanas detenidos
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/seguridad-del-estado-informa-a-familiares-de-periodista-que-ser%C3%A1-encarcelada-esta-semana-en-prisi%C3%B3n-de-mujeres-el-guatao/295915.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Seguridad del Estado a familiares de periodista: ser&#225; encarcelada esta semana en prisi&#243;n de mujeres El Guatao">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/E20FEECF-D0F6-4790-B7FE-6826D54E2333_w33_r1.png" src="" alt="Seguridad del Estado a familiares de periodista: ser&#225; encarcelada esta semana en prisi&#243;n de mujeres El Guatao" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/seguridad-del-estado-informa-a-familiares-de-periodista-que-ser%C3%A1-encarcelada-esta-semana-en-prisi%C3%B3n-de-mujeres-el-guatao/295915.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Seguridad del Estado a familiares de periodista: ser&#225; encarcelada esta semana en prisi&#243;n de mujeres El Guatao">
Seguridad del Estado a familiares de periodista: ser&#225; encarcelada esta semana en prisi&#243;n de mujeres El Guatao
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/madre-de-activista-encarcelada-thais-mail%C3%A9n-ha-quedado-en-custodia-de-tres-ni%C3%B1os/295919.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&quot;T&#250; vas a ver que mam&#225; va a regresar a casa”: madre de activista encarcelada ha quedado en custodia de tres ni&#241;os">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/0142886C-136C-4650-A5CB-5220CC82984C_cx1_cy17_cw63_w33_r1.jpg" src="" alt="&quot;T&#250; vas a ver que mam&#225; va a regresar a casa”: madre de activista encarcelada ha quedado en custodia de tres ni&#241;os" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/madre-de-activista-encarcelada-thais-mail%C3%A9n-ha-quedado-en-custodia-de-tres-ni%C3%B1os/295919.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="&quot;T&#250; vas a ver que mam&#225; va a regresar a casa”: madre de activista encarcelada ha quedado en custodia de tres ni&#241;os">
&quot;T&#250; vas a ver que mam&#225; va a regresar a casa”: madre de activista encarcelada ha quedado en custodia de tres ni&#241;os
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/mary-karla-ares-de-prisi%C3%B3n-a-reclusi%C3%B3n-domiciliaria-/296154.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Mary Karla Ares, de prisi&#243;n a reclusi&#243;n domiciliaria ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/A3C36501-DB59-4904-AC2A-1522B2C2E97A_w33_r1.jpg" src="" alt="Mary Karla Ares, de prisi&#243;n a reclusi&#243;n domiciliaria " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/mary-karla-ares-de-prisi%C3%B3n-a-reclusi%C3%B3n-domiciliaria-/296154.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Mary Karla Ares, de prisi&#243;n a reclusi&#243;n domiciliaria ">
Mary Karla Ares, de prisi&#243;n a reclusi&#243;n domiciliaria
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/periodista-independiente-que-protest%C3%B3-en-obispo-se-recupera-de-covid-19-dijo-a-familiares/297953.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Periodista independiente que protest&#243; en Obispo se recupera de COVID-19, seg&#250;n familiares">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/8F86A044-D740-41D6-985B-B0574FF060BE_w33_r1.jpg" src="" alt="Periodista independiente que protest&#243; en Obispo se recupera de COVID-19, seg&#250;n familiares" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/periodista-independiente-que-protest%C3%B3-en-obispo-se-recupera-de-covid-19-dijo-a-familiares/297953.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Periodista independiente que protest&#243; en Obispo se recupera de COVID-19, seg&#250;n familiares">
Periodista independiente que protest&#243; en Obispo se recupera de COVID-19, seg&#250;n familiares
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/madre-de-thais-mail%C3%A9n-franco-logra-verla-en-el-hospital-y-apenas-puede-reconocerla-muy-delgada-muy-p%C3%A1lida-/298104.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Madre de Thais Mail&#233;n Franco logra verla en el hospital y apenas puede reconocerla: &quot;Muy delgada, muy p&#225;lida&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/B7C20E5F-FF7D-407C-B981-AEAAC122466E_w33_r1.jpg" src="" alt="Madre de Thais Mail&#233;n Franco logra verla en el hospital y apenas puede reconocerla: &quot;Muy delgada, muy p&#225;lida&quot;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/madre-de-thais-mail%C3%A9n-franco-logra-verla-en-el-hospital-y-apenas-puede-reconocerla-muy-delgada-muy-p%C3%A1lida-/298104.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Madre de Thais Mail&#233;n Franco logra verla en el hospital y apenas puede reconocerla: &quot;Muy delgada, muy p&#225;lida&quot;">
Madre de Thais Mail&#233;n Franco logra verla en el hospital y apenas puede reconocerla: &quot;Muy delgada, muy p&#225;lida&quot;
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-4428-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recomendamos</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/cuba-vive-la-peor-escasez-de-alimentos-de-los-%C3%BAltimos-30-a%C3%B1os-dice-the-economist/298625.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Cuba vive la peor escasez de alimentos de los &#250;ltimos 30 a&#241;os, dice The Economist">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/4D6664C6-F240-4209-B3F2-26AB9C961F4C_cx0_cy14_cw0_w33_r1.png" src="" alt="Una cola para comprar aceite en Alamar. Tomado de Antonio Enrique Gonz&#225;lez Rojas." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/cuba-vive-la-peor-escasez-de-alimentos-de-los-%C3%BAltimos-30-a%C3%B1os-dice-the-economist/298625.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Cuba vive la peor escasez de alimentos de los &#250;ltimos 30 a&#241;os, dice The Economist">
Cuba vive la peor escasez de alimentos de los &#250;ltimos 30 a&#241;os, dice The Economist
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html" title="Nuestra misi&#243;n">Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html" title="Normas del sitio">Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html" title="Ayuda para b&#250;squeda">Ayuda para b&#250;squeda</a>
</li>
<li class="subitem">
<a class="handler" href="/p/372.html" title="Cont&#225;ctenos">Cont&#225;ctenos</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html" title="Boletines">Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast" title="Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss" title="RSS">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html" title="App de Mart&#237; Noticias">App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2021 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=150" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "298634",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>