
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "129";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>Familia de Aimara Nieto Mu&#241;oz alarmada por informes de golpiza en c&#225;rcel de Manat&#237;</title>
<meta name="title" content="Familia de Aimara Nieto Mu&#241;oz alarmada por informes de golpiza en c&#225;rcel de Manat&#237;" />
<meta name="description" content="La activista Aimara Nieto Mu&#241;oz fue golpeada por carceleros de la prisi&#243;n de Mujeres&#160;de Manat&#237;, en Las Tunas, donde permanece en una celda de castigo, denunci&#243; este viernes su esposo, el expre..." />
<meta name="keywords" content="Radio/TV Mart&#237;" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/familia-de-aimara-nieto-mu&#241;oz-alarmada-por-informes-de-golpiza-en-c&#225;rcel-de-manat&#237;/266457.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//266457.ltr" />
<meta content="Familia de Aimara Nieto Muñoz alarmada por informes de golpiza en cárcel de Manatí" property="og:title" />
<meta content="La activista Aimara Nieto Muñoz fue golpeada por carceleros de la prisión de Mujeres de Manatí, en Las Tunas, donde permanece en una celda de castigo, denunció este viernes su esposo, el expreso polít" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/familia-de-aimara-nieto-muñoz-alarmada-por-informes-de-golpiza-en-cárcel-de-manatí/266457.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/61F90B97-0639-426B-947F-CCF1A66DD0C4_cx0_cy41_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Redacción Radio Televisión Martí" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/61F90B97-0639-426B-947F-CCF1A66DD0C4_cx0_cy41_cw0_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/familia-de-aimara-nieto-mu&#241;oz-alarmada-por-informes-de-golpiza-en-c&#225;rcel-de-manat&#237;/266457.html" />
<script type="application/ld+json">{"articleSection":"Titulares","headline":"Familia de Aimara Nieto Muñoz alarmada por informes de golpiza en cárcel de Manatí","inLanguage":"es-CU","keywords":"Derechos Humanos, Titulares, cuba, Habana, Dama de blanco, Las Tunas, UNPACU, carceles cubanas, Aimara Nieto, derechos en Cuba, ismael boris","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Redacción Radio Televisión Martí"},"datePublished":"2020-06-05","dateModified":"2020-06-05 15:41:06Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"Radio Televisión Martí | RadioTelevisionMarti.com","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/familia-de-aimara-nieto-muñoz-alarmada-por-informes-de-golpiza-en-cárcel-de-manatí/266457.html","url":"https://www.radiotelevisionmarti.com/a/familia-de-aimara-nieto-muñoz-alarmada-por-informes-de-golpiza-en-cárcel-de-manatí/266457.html","description":"La activista Aimara Nieto Muñoz fue golpeada por carceleros de la prisión de Mujeres de Manatí, en Las Tunas, donde permanece en una celda de castigo, denunció este viernes su esposo, el expreso polít","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/61F90B97-0639-426B-947F-CCF1A66DD0C4_cx0_cy41_cw0_w1080_h608.jpg"},"name":"Familia de Aimara Nieto Muñoz alarmada por informes de golpiza en cárcel de Manatí"}</script>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=0.1.0.0&amp;cb=129" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=129"></script>
<script src="/Scripts/responsive/loader.b?v=iBPzmELrklvWKyUlct8Y5vSENQ2pEw-Eq5C8u0M02rQ1&amp;av=0.1.0.0&amp;cb=129"></script>
<link rel="shortcut icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BRV2G-MXAR3-VLP7X-4KGZY-XFESE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdin5bywxw2o74q-f-845543277-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"","ak.rid":"51af463a","ak.r":37294,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":33882,"ak.gh":"172.232.43.16","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1591375865","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==zQoOdUfRyCdvReS7hJhN7dt5JDOJ/VEfX8IEwnOK5uD+o7qT26GXEUk9aYnLsnCsiuT3fqMRJqF2pP9OTCy+XB+zpzXl8LagTNxbABgvXQbEGRMZ2LbCX55AvGoBSWtF/pIYcnNVp4ZGAi3zoTCMC/zJHj0Kahb7Hk1YnINSJnWz33lM625300oFcP3tNr418Riws96janRrPPnflddEkOxTwUTL6xBcCgwYr+3wCpMpKgYXu2FdHgABtJDCCW4XKzE3AoLSaxoaBWsP3dVSDWAXtr2gBYLSjuYaRTRi9a62lZlJl/uBvEPlDPgnAL38cIr+18AUBA1tQ1nL0pPShnVkoR2kbC8VYpauZcssemQVJjatWWfqa1aOso+A+tpWdndwNY9LscBq7M2LE5h+tSsSnvOokkPKwA3FSV7RC1E=","ak.pv":"85"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Familia de Aimara Nieto Mu\u0026#241;oz alarmada por informes de golpiza en c\u0026#225;rcel de Manat\u0026#237;",page_type:"article",page_name:"Familia de Aimara Nieto Mu\u0026#241;oz alarmada por informes de golpiza en c\u0026#225;rcel de Manat\u0026#237;",short_headline:"Familia de Aimara Nieto Mu\u0026#241;oz alarmada por informes de golpiza en c\u0026#225;rc...",long_headline:"Familia de Aimara Nieto Mu\u0026#241;oz alarmada por informes de golpiza en c\u0026#225;rcel de Manat\u0026#237;",headline:"Familia de Aimara Nieto Mu\u0026#241;oz alarmada por informes de golpiza en c\u0026#225;rcel de Manat\u0026#237;",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/familia-de-aimara-nieto-mu%c3%b1oz-alarmada-por-informes-de-golpiza-en-c%c3%a1rcel-de-manat%c3%ad/266457.html",domain:"www.radiotelevisionmarti.com",pub_year:"2020",pub_month:"06",pub_day:"05",pub_hour:"15",pub_minute:"40",pub_weekday:"Friday",dateline:"",byline:"Radio Televisi\u0026#243;n Mart\u0026#237;, Redacci\u0026#243;n",categories:"derechos-humanos,titulares",tags:"cuba;habana;dama de blanco;las tunas;unpacu;carceles cubanas;aimara nieto;derechos en cuba;ismael boris",slug:"familia-de-aimara-nieto-mu\u0026#241;oz-alarmada-por-informes-de-golpiza-en-c\u0026#225;rcel-de-manat\u0026#237;",section:"titulares",english_section:"titulares",article_uid:"266457"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/1177942865?pageName=ocb%3amar%3ar%3aarticle%3afamilia%20de%20aimara%20nieto%20mu%c3%b1oz%20alarmada%20por%20informes%20de%20golpiza%20en%20c%c3%a1rcel%20de%20manat%c3%ad&amp;c6=familia%20de%20aimara%20nieto%20mu%c3%b1oz%20alarmada%20por%20informes%20de%20golpiza%20en%20c%c3%a1rcel%20de%20manat%c3%ad&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=familia%20de%20aimara%20nieto%20mu%c3%b1oz%20alarmada%20por%20informes%20de%20golpiza%20en%20c%c3%a1rcel%20de%20manat%c3%ad&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=titulares&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=266457&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancelar">
<span class="btn__text ">Cancelar</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/OCB/es-CU/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation" class="link-js"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Buscar el texto...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Radio Mart&#237;" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Radio Mart&#237;</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="TV Mart&#237;" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">TV Mart&#237;</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
Cuba
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Cuba">Cuba</a>
</li>
<li class="subitem">
<a class="handler" href="/Coronavirus-Cuba">Coronavirus</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Derechos-Humanos">Derechos Humanos</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Economia">Econom&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Contra-Censura">Contra la censura</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Crisis-Migratoria">Inmigraci&#243;n</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/Estados-Unidos">EEUU</a> </li>
<li class=" item">
<a class="handler" href="/America-Latina">Am&#233;rica Latina</a> </li>
<li class=" item">
<a class="handler" href="/Deportes">Deportes</a> </li>
<li class=" item">
<a class="handler" href="/Arte-Entretenimiento">Arte y Entretenimiento</a> </li>
<li class=" item">
<a class="handler" href="/Multimedia">Multimedia</a> </li>
<li class=" collapsible item">
<span class="handler">
Especiales
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Especiales">Especiales</a>
</li>
<li class="subitem">
<a class="handler" href="/subterraneo">Subterr&#225;neo</a>
</li>
<li class="subitem">
<a class="handler" href="/p/517.html">Mariel: 40 a&#241;os</a>
</li>
<li class="subitem">
<a class="handler" href="/Documental-Trago-Amargo">Trago Amargo</a>
</li>
<li class="subitem">
<a class="handler" href="/p/519.html">Bah&#237;a de Cochinos</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/Mundo">Mundo</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/Ciencia-Tecnologia">Ciencia y Tecnolog&#237;a</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">M&#225;s</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-9">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-9">Video en vivo: TV Mart&#237;</a>
<h3 class="section-head">Vea en Vivo</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/video/9" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Deportes 360">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/E8B17EEA-8356-4F8D-8686-E3B92223DA48_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >12:30 - 13:00</span>
<a href="/live/video/9">
<h4 class="media-block__title media-block__title--size-3" title="Deportes 360">
<span class="badge badge--live" >En Vivo</span>
Deportes 360
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En Breve...</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >13:00 - 13:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Especial - VOA">
<span class="ico ico-video"></span>
Especial - VOA
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >13:30 - 14:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Las Noticias Como Son">
<span class="ico ico-video"></span>
Las Noticias Como Son
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >14:00 - 15:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Sobremesa Deportiva">
<span class="ico ico-video"></span>
Sobremesa Deportiva
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Television-Marti">Televisi&#243;n Mart&#237;</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/tv/schedule/9">Programas y Horario</a>
</li>
<li class="subitem">
<a class="handler" href="/reportajes_tv_marti">Reportajes de TV Mart&#237;</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-4">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-4">Audio en vivo: Radio Mart&#237;</a>
<h3 class="section-head">Escuche en Vivo</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/4" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Noticiero de Radio Mart&#237; 12:00 PM">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/612E6E18-F19F-4089-BB19-1E3DF53BECEF_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >12:00 - 13:00</span>
<a href="/live/audio/4">
<h4 class="media-block__title media-block__title--size-3" title="Noticiero de Radio Mart&#237; 12:00 PM">
<span class="badge badge--live" >En Vivo</span>
Noticiero de Radio Mart&#237; 12:00 PM
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En breve...</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >13:00 - 14:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Tu eres la musica">
<span class="ico ico-audio"></span>
Tu eres la musica
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >14:05 - 15:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Cuba al D&#237;a">
<span class="ico ico-audio"></span>
Cuba al D&#237;a
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >15:05 - 16:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Tras la Noticia">
<span class="ico ico-audio"></span>
Tras la Noticia
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Radio-Marti">Radio Mart&#237;</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/radio/schedule/4">Programas y Horario</a>
</li>
<li class="subitem">
<a class="handler" href="https://docs.radiotelevisionmarti.com/es-CU/2018/10/31/be4580ef-905f-4d34-ba60-5e9f48c82891.pdf" onclick="window.open(&#39;https://docs.radiotelevisionmarti.com/es-CU/2018/10/31/be4580ef-905f-4d34-ba60-5e9f48c82891.pdf&#39;);return false;" target="_blank">Frecuencias</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/4">
<span class="ico ico-audio"></span>
Noticiero de Radio Mart&#237; 12:00 PM
</a>
</li>
<li class="c-hlights__item">
<a href="/live/video/9">
<span class="ico ico-video"></span>
Deportes 360
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=266457&amp;SiteId=200&amp;r=871183503&amp;it=0&amp;pd=20200605154005" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="266457" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=266457&amp;SiteId=200&amp;r=871183503&amp;it=0&amp;pd=20200605154005" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="266457" data-lt-siteId="200" />
</noscript>
<div class="category">
<a class="" href="/z/268">Titulares</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Familia de Aimara Nieto Mu&#241;oz alarmada por informes de golpiza en c&#225;rcel de Manat&#237;
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-06-05T11:40:05-04:00">
hace 1 hora
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/61F90B97-0639-426B-947F-CCF1A66DD0C4_cx0_cy41_cw0_w250_r1_s.jpg" itemprop="url" alt="Aimara Nieto. (Cartel de Gorki &#193;guila para campa&#241;a en las redes sociales por su libertad)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Aimara Nieto. (Cartel de Gorki &#193;guila para campa&#241;a en las redes sociales por su libertad)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Compartir</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ffamilia-de-aimara-nieto-mu%25c3%25b1oz-alarmada-por-informes-de-golpiza-en-c%25c3%25a1rcel-de-manat%25c3%25ad%2f266457.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ffamilia-de-aimara-nieto-mu%25c3%25b1oz-alarmada-por-informes-de-golpiza-en-c%25c3%25a1rcel-de-manat%25c3%25ad%2f266457.html&amp;text=Familia+de+Aimara+Nieto+Mu%c3%b1oz+alarmada+por+informes+de+golpiza+en+c%c3%a1rcel+de+Manat%c3%ad"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ffamilia-de-aimara-nieto-mu%25c3%25b1oz-alarmada-por-informes-de-golpiza-en-c%25c3%25a1rcel-de-manat%25c3%25ad%2f266457.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ffamilia-de-aimara-nieto-mu%25c3%25b1oz-alarmada-por-informes-de-golpiza-en-c%25c3%25a1rcel-de-manat%25c3%25ad%2f266457.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ffamilia-de-aimara-nieto-mu%25c3%25b1oz-alarmada-por-informes-de-golpiza-en-c%25c3%25a1rcel-de-manat%25c3%25ad%2f266457.html&amp;subject=Familia de Aimara Nieto Mu&#241;oz alarmada por informes de golpiza en c&#225;rcel de Manat&#237;"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiotelevisionmarti.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Familia de Aimara Nieto Mu&#241;oz alarmada por informes de golpiza en c&#225;rcel de Manat&#237;
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ffamilia-de-aimara-nieto-mu%25c3%25b1oz-alarmada-por-informes-de-golpiza-en-c%25c3%25a1rcel-de-manat%25c3%25ad%2f266457.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ffamilia-de-aimara-nieto-mu%25c3%25b1oz-alarmada-por-informes-de-golpiza-en-c%25c3%25a1rcel-de-manat%25c3%25ad%2f266457.html&amp;text=Familia+de+Aimara+Nieto+Mu%c3%b1oz+alarmada+por+informes+de+golpiza+en+c%c3%a1rcel+de+Manat%c3%ad"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ffamilia-de-aimara-nieto-mu%25c3%25b1oz-alarmada-por-informes-de-golpiza-en-c%25c3%25a1rcel-de-manat%25c3%25ad%2f266457.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ffamilia-de-aimara-nieto-mu%25c3%25b1oz-alarmada-por-informes-de-golpiza-en-c%25c3%25a1rcel-de-manat%25c3%25ad%2f266457.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ffamilia-de-aimara-nieto-mu%25c3%25b1oz-alarmada-por-informes-de-golpiza-en-c%25c3%25a1rcel-de-manat%25c3%25ad%2f266457.html&amp;subject=Familia de Aimara Nieto Mu&#241;oz alarmada por informes de golpiza en c&#225;rcel de Manat&#237;"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Ver comentarios</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>La activista Aimara Nieto Muñoz fue golpeada por carceleros de la prisión de Mujeres de Manatí, en Las Tunas, donde permanece en una celda de castigo, denunció este viernes su esposo, el expreso político Ismael Boris Reñí.</p>
<p>La información llegó a la familia a través de llamadas telefónicas que hicieron dos reclusas desde esa penitenciaría en horarios diferentes del miércoles, 3 de junio, confirmó el opositor a Radio Televisión Martí.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="https://gdb.radiotelevisionmarti.com/DF70BADC-5AAE-4514-A3EB-FF23C6BE0985_cx0_cy11_cw100_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Aimara Nieto Mu&#241;oz en celda de castigo en la prisi&#243;n de Mujeres de Manat&#237;" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.radiotelevisionmarti.com/DF70BADC-5AAE-4514-A3EB-FF23C6BE0985_cx0_cy11_cw100_w250_r1.jpg" alt="Aimara Nieto Mu&#241;oz en celda de castigo en la prisi&#243;n de Mujeres de Manat&#237;" title="Aimara Nieto Mu&#241;oz en celda de castigo en la prisi&#243;n de Mujeres de Manat&#237;" />
</div>
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.martinoticias.com/flash/clips/CU/2020/06/05/7a309c2e-edf7-4fbe-bdc3-a7a2050c55dd.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/clips/CU/2020/06/05/7a309c2e-edf7-4fbe-bdc3-a7a2050c55dd_hq.mp3&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/clips/CU/2020/06/05/7a309c2e-edf7-4fbe-bdc3-a7a2050c55dd_hq.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;128 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=128&RecordId=266459&SiteId=200&r=1641711431&it=0&pd=20200605144000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="Aimara Nieto Muñoz en celda de castigo en la prisión de Mujeres de Manatí">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/familia-de-aimara-nieto-mu%C3%B1oz-alarmada-por-informes-de-golpiza-en-c%C3%A1rcel-de-manat%C3%AD/266459.html" target="_blank" title="Aimara Nieto Mu&#241;oz en celda de castigo en la prisi&#243;n de Mujeres de Manat&#237;">Aimara Nieto Mu&#241;oz en celda de castigo en la prisi&#243;n de Mujeres de Manat&#237;</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://www.radiotelevisionmarti.com" target="_blank" title="Radio y Televisi&#243;n Mart&#237; | RadioTelevisionMarti.com">Radio y Televisi&#243;n Mart&#237; | RadioTelevisionMarti.com</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.radiotelevisionmarti.com/embed/player/0/266459.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f266459.html"
title="Compartir en Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Compartir en Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f266459.html&amp;text=Aimara+Nieto+Mu%c3%b1oz+en+celda+de+castigo+en+la+prisi%c3%b3n+de+Mujeres+de+Manat%c3%ad"
title="Compartir en Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Compartir en Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/266459.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.radiotelevisionmarti.com/a/familia-de-aimara-nieto-mu&#241;oz-alarmada-por-informes-de-golpiza-en-c&#225;rcel-de-manat&#237;/266459.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:01
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Enlace directo</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.martinoticias.com/flash/clips/CU/2020/06/05/7a309c2e-edf7-4fbe-bdc3-a7a2050c55dd_hq.mp3?download=1" title="128 kbps | Esc&#250;chelo en vivo como MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 266459, 'Aimara Nieto Mu&#241;oz en celda de castigo en la prisi&#243;n de Mujeres de Manat&#237;', null, 'Ivette Pacheco', '2020', '06', '05')">
128 kbps | Esc&#250;chelo en vivo como MP3
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/clips/CU/2020/06/05/7a309c2e-edf7-4fbe-bdc3-a7a2050c55dd.mp3?download=1" title="64 kbps | Esc&#250;chelo en vivo como MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 266459, 'Aimara Nieto Mu&#241;oz en celda de castigo en la prisi&#243;n de Mujeres de Manat&#237;', null, 'Ivette Pacheco', '2020', '06', '05')">
64 kbps | Esc&#250;chelo en vivo como MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/266459/ppt0.html" title="Reproductor en mini ventana">
<span class="ico ico-arrow-top-right"></span>
<span class="text">Reproductor en mini ventana</span>
</button>
</div>
</div>
<p>Primero llamó una de las reclusas, &quot;muy asustada&quot;, para decirle que la tenían en celda de castigo, &quot;y que estaba viva&quot;, relató.</p>
<p>Unas dos horas después recibió la llamada de otra detenida, quien le confirmó que dentro del lugar donde la tenían la habían golpeado, precisó Reñí.</p>
<p>Este jueves, el activista Claudio Fuentes, quien lidera una campaña en las redes sociales por la libertad de los presos políticos cubanos, denunció el hecho. </p>
<p>&quot;Aimara Nieto Muñoz, hoy ya son 32 días en celda de castigo, y fue golpeada, según reporta una interna que logró comunicarse con su familia&quot;, escribió.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"src","Value":"src::https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D1342272502639958%26id%3D100005716624453\u0026width=500||width::500||height::661","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading facebookSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["src"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("facebookSnippet") : d.querySelectorAll(".facebookSnippet"))[0],
render = function () {
if(userInput.substring(0,5) === "src::" || userInput.substring(0,7) == "width::" || userInput.substring(0,8) == "height::"){
var ifrm = document.createElement("iframe");
var attributes = userInput.split("||");
for (i = 0; i < attributes.length; i++) {
var pair = attributes[i].split("::");
ifrm.setAttribute(pair[0], pair[1]);
}
ifrm.setAttribute("allowfullscreen", "true");
ifrm.setAttribute("allowTransparency", "true");
ifrm.setAttribute("style", "border:none;overflow:hidden;");
ifrm.setAttribute("scrolling", "no");
ifrm.setAttribute("frameborder", "0");
var container = thisSnippet.parentNode;
container.style.width = "100%";
ifrm.setAttribute("width", container.offsetWidth);
thisSnippet.appendChild(ifrm);
} else {
var url, jsLocale,
container = thisSnippet.parentNode,
sId = "facebook-jssdk",
legacyUrlMatch = /data-href=(?:"|')([^"']+)(?:"|')/gi.exec(userInput),
fbParse = function () {
if (window.FB) {
window.FB.XFBML.parse(thisSnippet);
return true;
} else
return false;
};
container.style.width = "100%";
if (legacyUrlMatch && legacyUrlMatch.length === 2 && legacyUrlMatch[1].indexOf("https://www.facebook.com") === 0) { //legacy - complete embed code
url = encodeURI(legacyUrlMatch[1]);
var jsLocaleMatch = /\/\/connect.facebook.net\/([a-zA-Z_]+)\/all\.js/gi.exec(userInput);
jsLocale = jsLocaleMatch && jsLocaleMatch.length === 2 ? jsLocaleMatch[1] : "en_US";
} else { //new - url|locale
var sp = userInput.split("|");
url = sp[0];
jsLocale = sp[1];
}
if (!url || !jsLocale) {
thisSnippet.innerHTML = "Facebook Embed Code is Invalid or Incomplete.";
return;
}
if (!window.FB && !d.getElementById(sId)) { //async request FB API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//connect.facebook.net/" + jsLocale + "/all.js#xfbml=1";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.innerHTML = (!d.getElementById("fb-root") ? "<div id=\"fb-root\">" : "") + "</div><div class=\"fb-post\" data-href=\"" + url + "\" data-width=\"" + container.offsetWidth + "\"><div class=\"fb-xfbml-parse-ignore\"></div></div>";
//parse XFBML, because it is not nativelly working onload
if (!fbParse()) {
var c = 0,
FBParseTimer = window.setInterval(function () {
c++;
if (fbParse())
clearInterval(FBParseTimer);
if (c === 20) { //5s max
thisSnippet.innerHTML = "Facebook API failed to initialize.";
clearInterval(FBParseTimer);
}
}, 250);
}
}
};
thisSnippet.className = "facebookSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>La pasada semana, luego de más de 20 días sin recibir llamadas telefónicas de Nieto Muñoz, Reñí y la madre de la activista se presentaron en las oficinas del MININT, en La Habana, para indagar sobre su situación.</p>
<p>El oficial que los atendió les dijo que desde la prisión en Las Tunas le aseguraron que no estaba confinada, pero que tenía una medida de 30 días sin usar el teléfono.</p>
<p>&quot;Me mintieron cuando aseguraron que ella no había sido castigada&quot;, recalcó el activista, quien recuerda que en las prisiones de la isla los carceleros usan métodos represivos contra los presos políticos, y &quot;sé de lo que son capaces&quot;, aseveró.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/dama-de-blanco-en-prisi%C3%B3n-castigada-con-30-d%C3%ADas-sin-llamadas-telef%C3%B3nicas/266021.html" title="Dama de Blanco en prisión castigada con 30 días sin llamadas telefónicas">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/23F54252-0FA5-4099-9FFA-E07BAD02FF0B_cx11_cy5_cw88_w100_r1.png" alt="Aimara Nieto Mu&#241;oz abraza a su madre, en una imagen tomada en 2017. (Estado de Sats)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/dama-de-blanco-en-prisi%C3%B3n-castigada-con-30-d%C3%ADas-sin-llamadas-telef%C3%B3nicas/266021.html" title="Dama de Blanco en prisión castigada con 30 días sin llamadas telefónicas">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Dama de Blanco en prisi&#243;n castigada con 30 d&#237;as sin llamadas telef&#243;nicas
</h4>
</a>
</div>
</div>
</div>
<p>Aimara Nieto Muñoz, quien también pertenece a la Unión Patriótica de Cuba (UNPACU), fue sentenciada en 2018 a cuatro años de cárcel por los delitos de atentado, daño y desacato. </p>
<p>La UNPACU denunció que la activista cumple por segunda ocasión una injusta sanción política.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"src","Value":"src::https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FUNPACUoficial%2Fposts%2F273314017364849\u0026width=500||width::500||height::387","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading facebookSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["src"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("facebookSnippet") : d.querySelectorAll(".facebookSnippet"))[0],
render = function () {
if(userInput.substring(0,5) === "src::" || userInput.substring(0,7) == "width::" || userInput.substring(0,8) == "height::"){
var ifrm = document.createElement("iframe");
var attributes = userInput.split("||");
for (i = 0; i < attributes.length; i++) {
var pair = attributes[i].split("::");
ifrm.setAttribute(pair[0], pair[1]);
}
ifrm.setAttribute("allowfullscreen", "true");
ifrm.setAttribute("allowTransparency", "true");
ifrm.setAttribute("style", "border:none;overflow:hidden;");
ifrm.setAttribute("scrolling", "no");
ifrm.setAttribute("frameborder", "0");
var container = thisSnippet.parentNode;
container.style.width = "100%";
ifrm.setAttribute("width", container.offsetWidth);
thisSnippet.appendChild(ifrm);
} else {
var url, jsLocale,
container = thisSnippet.parentNode,
sId = "facebook-jssdk",
legacyUrlMatch = /data-href=(?:"|')([^"']+)(?:"|')/gi.exec(userInput),
fbParse = function () {
if (window.FB) {
window.FB.XFBML.parse(thisSnippet);
return true;
} else
return false;
};
container.style.width = "100%";
if (legacyUrlMatch && legacyUrlMatch.length === 2 && legacyUrlMatch[1].indexOf("https://www.facebook.com") === 0) { //legacy - complete embed code
url = encodeURI(legacyUrlMatch[1]);
var jsLocaleMatch = /\/\/connect.facebook.net\/([a-zA-Z_]+)\/all\.js/gi.exec(userInput);
jsLocale = jsLocaleMatch && jsLocaleMatch.length === 2 ? jsLocaleMatch[1] : "en_US";
} else { //new - url|locale
var sp = userInput.split("|");
url = sp[0];
jsLocale = sp[1];
}
if (!url || !jsLocale) {
thisSnippet.innerHTML = "Facebook Embed Code is Invalid or Incomplete.";
return;
}
if (!window.FB && !d.getElementById(sId)) { //async request FB API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//connect.facebook.net/" + jsLocale + "/all.js#xfbml=1";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.innerHTML = (!d.getElementById("fb-root") ? "<div id=\"fb-root\">" : "") + "</div><div class=\"fb-post\" data-href=\"" + url + "\" data-width=\"" + container.offsetWidth + "\"><div class=\"fb-xfbml-parse-ignore\"></div></div>";
//parse XFBML, because it is not nativelly working onload
if (!fbParse()) {
var c = 0,
FBParseTimer = window.setInterval(function () {
c++;
if (fbParse())
clearInterval(FBParseTimer);
if (c === 20) { //5s max
thisSnippet.innerHTML = "Facebook API failed to initialize.";
clearInterval(FBParseTimer);
}
}, 250);
}
}
};
thisSnippet.className = "facebookSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>En marzo pasado fue trasladada desde la prisión de mujeres del Guatao, en La Habana, hacia la cárcel de Manat, en Las Tunas, a 600 Kilómetros de su lugar de residencia, donde supuestamente cumplirá los dos años que le restan de la sanción.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/polic%C3%ADa-roba-por-segunda-vez-provisiones-enviadas-a-presa-pol%C3%ADtica-en-las-tunas/264073.html" title="Policía roba por segunda vez provisiones enviadas a presa política en Las Tunas">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/808B5BAC-C5BA-4CAC-8C4C-17385FC37157_cx22_cy4_cw76_w100_r1.png" alt="Aimara Nieto." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/polic%C3%ADa-roba-por-segunda-vez-provisiones-enviadas-a-presa-pol%C3%ADtica-en-las-tunas/264073.html" title="Policía roba por segunda vez provisiones enviadas a presa política en Las Tunas">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Polic&#237;a roba por segunda vez provisiones enviadas a presa pol&#237;tica en Las Tunas
</h4>
</a>
</div>
</div>
</div>
<p>La familia ha denunciado las medidas arbitrarias que se han aplicado contra la prisionera política en esa cárcel, entre ellas impedir que amigos en esa provincia le hagan llegar alimentos y otros enseres que, por las prohibiciones de viaje en el país por el coronavirus, no pueden llevar sus familiares desde La Habana.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-266457" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-266457" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-266457" id="item-n-266457" value="item-n-266457" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a266457p0s1sa1.html?wjs=1" href="/comments/a266457p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-266457" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-266457" id="item-o-266457" value="item-o-266457" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a266457p0s0sa1.html?wjs=1" href="/comments/a266457p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-266457" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="266457"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario">Enviar comentario</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a266457p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a266457p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Relacionados</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/pide-la-onu-libertad-para-m%C3%A1s-presos-pol%C3%ADticos-en-cuba/266446.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Pide la ONU libertad para m&#225;s presos pol&#237;ticos en Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/586A1F0D-CCE3-4D7A-AF13-7EA2FD832577_w33_r1.jpg" src="" alt="Pide la ONU libertad para m&#225;s presos pol&#237;ticos en Cuba">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/pide-la-onu-libertad-para-m%C3%A1s-presos-pol%C3%ADticos-en-cuba/266446.html">
<h4 class="media-block__title media-block__title--size-4" title="Pide la ONU libertad para m&#225;s presos pol&#237;ticos en Cuba">
Pide la ONU libertad para m&#225;s presos pol&#237;ticos en Cuba
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/dama-de-blanco-en-prisi%C3%B3n-castigada-con-30-d%C3%ADas-sin-llamadas-telef%C3%B3nicas/266021.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Dama de Blanco en prisi&#243;n castigada con 30 d&#237;as sin llamadas telef&#243;nicas">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/23F54252-0FA5-4099-9FFA-E07BAD02FF0B_cx11_cy5_cw88_w33_r1.png" src="" alt="Dama de Blanco en prisi&#243;n castigada con 30 d&#237;as sin llamadas telef&#243;nicas">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/dama-de-blanco-en-prisi%C3%B3n-castigada-con-30-d%C3%ADas-sin-llamadas-telef%C3%B3nicas/266021.html">
<h4 class="media-block__title media-block__title--size-4" title="Dama de Blanco en prisi&#243;n castigada con 30 d&#237;as sin llamadas telef&#243;nicas">
Dama de Blanco en prisi&#243;n castigada con 30 d&#237;as sin llamadas telef&#243;nicas
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/aimara-nieto-mu%C3%B1oz-tres-meses-sin-sus-pertenencias-y-en-celda-de-castigo/265879.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Aimara Nieto Mu&#241;oz, tres meses sin sus pertenencias y en celda de castigo">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/DF70BADC-5AAE-4514-A3EB-FF23C6BE0985_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Aimara Nieto Mu&#241;oz, tres meses sin sus pertenencias y en celda de castigo">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/aimara-nieto-mu%C3%B1oz-tres-meses-sin-sus-pertenencias-y-en-celda-de-castigo/265879.html">
<h4 class="media-block__title media-block__title--size-4" title="Aimara Nieto Mu&#241;oz, tres meses sin sus pertenencias y en celda de castigo">
Aimara Nieto Mu&#241;oz, tres meses sin sus pertenencias y en celda de castigo
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/polic%C3%ADa-roba-por-segunda-vez-provisiones-enviadas-a-presa-pol%C3%ADtica-en-las-tunas/264073.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Polic&#237;a roba por segunda vez provisiones enviadas a presa pol&#237;tica en Las Tunas">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/808B5BAC-C5BA-4CAC-8C4C-17385FC37157_cx22_cy4_cw76_w33_r1.png" src="" alt="Polic&#237;a roba por segunda vez provisiones enviadas a presa pol&#237;tica en Las Tunas">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/polic%C3%ADa-roba-por-segunda-vez-provisiones-enviadas-a-presa-pol%C3%ADtica-en-las-tunas/264073.html">
<h4 class="media-block__title media-block__title--size-4" title="Polic&#237;a roba por segunda vez provisiones enviadas a presa pol&#237;tica en Las Tunas">
Polic&#237;a roba por segunda vez provisiones enviadas a presa pol&#237;tica en Las Tunas
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/decomisan-articulos-de-primera-necesidad-a-presa-politica-cubana-/262574.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Decomisan art&#237;culos de primera necesidad a presa pol&#237;tica Aymara Nieto Mu&#241;oz">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/8E795AA6-412F-42D1-BB30-D834FD5DE988_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Decomisan art&#237;culos de primera necesidad a presa pol&#237;tica Aymara Nieto Mu&#241;oz">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/decomisan-articulos-de-primera-necesidad-a-presa-politica-cubana-/262574.html">
<h4 class="media-block__title media-block__title--size-4" title="Decomisan art&#237;culos de primera necesidad a presa pol&#237;tica Aymara Nieto Mu&#241;oz">
Decomisan art&#237;culos de primera necesidad a presa pol&#237;tica Aymara Nieto Mu&#241;oz
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/liberan-al-preso-pol%C3%ADtico-ismael-boris-re%C3%B1%C3%AD-activista-de-unpacu/261366.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Liberan al preso pol&#237;tico Ismael Boris Re&#241;&#237;, activista de UNPACU">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/CD716E7E-B221-4C85-BABB-F2B0B66A1687_cx2_cy7_cw72_w33_r1.jpg" src="" alt="Liberan al preso pol&#237;tico Ismael Boris Re&#241;&#237;, activista de UNPACU">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/liberan-al-preso-pol%C3%ADtico-ismael-boris-re%C3%B1%C3%AD-activista-de-unpacu/261366.html">
<h4 class="media-block__title media-block__title--size-4" title="Liberan al preso pol&#237;tico Ismael Boris Re&#241;&#237;, activista de UNPACU">
Liberan al preso pol&#237;tico Ismael Boris Re&#241;&#237;, activista de UNPACU
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" class="btn btn--rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html">Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html">Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html">Ayuda para b&#250;squeda</a>
</li>
<li class="subitem">
<a class="handler" href="/p/372.html">Cont&#225;ctenos</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html">Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html">App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2020 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=129" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "266457",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
</body>
</html>