
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=0.1.0.0&amp;cb=154" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "154";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Fallece la artista cubana Carmen Herrera, a los 106 a&#241;os de edad</title>
<meta name="title" content="Fallece la artista cubana Carmen Herrera, a los 106 a&#241;os de edad" />
<meta name="description" content="Carmen Herrera, la artista nacida en Cuba cuyas pinturas de colores radiantes y formas geom&#233;tricas pasaron inadvertidas por d&#233;cadas antes de que se volviera una sensaci&#243;n en el mundo del arte, ha fallecido a los 106 a&#241;os de edad, inform&#243; la agencia Prensa Asociada.
El artista Antonio Bechara..." />
<meta name="keywords" content="Titulares, cuba, La Habana, Nueva York, cubana, Manhattan, anciana, sotheby's, Carmen Herrera, Tate Modern, Beca Cintas" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/fallece-la-artista-cubana-carmen-herrera-a-los-106-a&#241;os-de-edad/313406.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//313406.ltr" />
<meta content="Fallece la artista cubana Carmen Herrera, a los 106 años de edad" property="og:title" />
<meta content="Carmen Herrera, la artista nacida en Cuba cuyas pinturas de colores radiantes y formas geométricas pasaron inadvertidas por décadas antes de que se volviera una sensación en el mundo del arte, ha fallecido a los 106 años de edad, informó la agencia Prensa Asociada.
El artista Antonio Bechara..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/fallece-la-artista-cubana-carmen-herrera-a-los-106-años-de-edad/313406.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/51FAD0EA-61C3-420C-9771-AA08BB86106E_cx0_cy8_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Redacción Radio Televisión Martí" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/51FAD0EA-61C3-420C-9771-AA08BB86106E_cx0_cy8_cw0_w1200_r1.jpg" name="twitter:image" />
<meta content="Carmen Herrera, la artista nacida en Cuba cuyas pinturas de colores radiantes y formas geométricas pasaron inadvertidas por décadas antes de que se volviera una sensación en el mundo del arte, ha fallecido a los 106 años de edad, informó la agencia Prensa Asociada.
El artista Antonio Bechara..." name="twitter:description" />
<link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/fallece-la-artista-cubana-carmen-herrera-a-los-106-a&#241;os-de-edad/313406.html" />
<script type="application/ld+json">{"articleSection":"Titulares","headline":"Fallece la artista cubana Carmen Herrera, a los 106 años de edad","inLanguage":"es-CU","keywords":"Titulares, cuba, La Habana, Nueva York, cubana, Manhattan, anciana, sotheby\u0027s, Carmen Herrera, Tate Modern, Beca Cintas","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Redacción Radio Televisión Martí"},"datePublished":"2022-02-14","dateModified":"2022-02-14 12:59:40Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"Fallece la artista cubana Carmen Herrera, a los 106 años de edad","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/fallece-la-artista-cubana-carmen-herrera-a-los-106-años-de-edad/313406.html","url":"https://www.radiotelevisionmarti.com/a/fallece-la-artista-cubana-carmen-herrera-a-los-106-años-de-edad/313406.html","description":"Carmen Herrera, la artista nacida en Cuba cuyas pinturas de colores radiantes y formas geométricas pasaron inadvertidas por décadas antes de que se volviera una sensación en el mundo del arte, ha fallecido a los 106 años de edad, informó la agencia Prensa Asociada.\r\n El artista Antonio Bechara...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/51FAD0EA-61C3-420C-9771-AA08BB86106E_cx0_cy8_cw0_w1080_h608.jpg"},"name":"Fallece la artista cubana Carmen Herrera, a los 106 años de edad"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=154"></script>
<script src="/Scripts/responsive/loader.b?v=KA5yFduktFEfayZWKU0pUa5_05eRuuu1GUC3NfqSHrY1?&amp;av=0.1.0.0&amp;cb=154"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/OCB/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BRV2G-MXAR3-VLP7X-4KGZY-XFESE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxyui3uyqklzja-f-f14c9f648-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":8,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4d451b","ak.r":43969,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":41936,"ak.gh":"23.54.64.87","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1644846674","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==TdLA6JWXwpmc7rc1uiF/czGX4uhNR4BnZvTE5l9kohJ0WESAw9L6pQoVE6FShFSCdowSlkxaBur75ub/kYtGuPp8Jjo9g0uvOnDbla7OBcdxwomtJmgZCZ9rDlTyUhLwsQTTR+u6hHY4GsNJ2YkehSIZuZrCyXCd4XgUU9wV678aqsHbOKmnvR9cO6VyvJ9HcPTKBeRInvre3eucO/zFY7yHRdnMAUR5c2VCtoip8VR5xphJUpC/QkRkkXJGCreRLrtmiTtUI7wFwGnYwRT3uFpeEqIfOtTzwr8cB8N3RoBPqwynH53mpPA/XVJ+eygwF4qZFWvJVTsw2lZ2wFS4rTGgCgnxnuQDz/q4+7Ki59b3byiTvQMWg7D5/83zhbKn1Q5cGfJbMRggs989v6gRzb9ubc+fya8bA2Ia/lpV+p8=","ak.pv":"93","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Fallece la artista cubana Carmen Herrera, a los 106 a\u0026#241;os de edad",page_type:"article",page_name:"Fallece la artista cubana Carmen Herrera, a los 106 a\u0026#241;os de edad",short_headline:"Fallece la artista cubana Carmen Herrera, a los 106 a\u0026#241;os de edad",long_headline:"Fallece la artista cubana Carmen Herrera, a los 106 a\u0026#241;os de edad",headline:"Fallece la artista cubana Carmen Herrera, a los 106 a\u0026#241;os de edad",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/fallece-la-artista-cubana-carmen-herrera-a-los-106-a%c3%b1os-de-edad/313406.html",domain:"www.radiotelevisionmarti.com",pub_year:"2022",pub_month:"02",pub_day:"14",pub_hour:"12",pub_minute:"59",pub_weekday:"Monday",dateline:"",byline:"Radio Televisi\u0026#243;n Mart\u0026#237;, Redacci\u0026#243;n",categories:"titulares",tags:"cuba;la habana;nueva york;cubana;manhattan;anciana;sotheby\u0026#39;s;carmen herrera;tate modern;beca cintas",slug:"fallece-la-artista-cubana-carmen-herrera-a-los-106-a\u0026#241;os-de-edad",section:"titulares",english_section:"titulares",article_uid:"313406"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/659434474?pageName=ocb%3amar%3ar%3aarticle%3afallece%20la%20artista%20cubana%20carmen%20herrera%2c%20a%20los%20106%20a%c3%b1os%20de%20edad&amp;c6=fallece%20la%20artista%20cubana%20carmen%20herrera%2c%20a%20los%20106%20a%c3%b1os%20de%20edad&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=fallece%20la%20artista%20cubana%20carmen%20herrera%2c%20a%20los%20106%20a%c3%b1os%20de%20edad&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=titulares&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=313406&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancelar">
<span class="btn__text ">Cancelar</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-35" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-35">
Cuba
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba" title="Cuba" data-item-name="cuba-noticias-" >Cuba</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Coronavirus-Cuba" title="Coronavirus" data-item-name="coronavirus-cuba" >Coronavirus</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Derechos-Humanos" title="Derechos Humanos" data-item-name="derechos-humanos" >Derechos Humanos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Economia" title="Econom&#237;a" data-item-name="cuba-economia" >Econom&#237;a</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Contra-Censura" title="Contra la censura" data-item-name="contra-censura" >Contra la censura</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Crisis-Migratoria" title="Inmigraci&#243;n" data-item-name="inmigracion-" >Inmigraci&#243;n</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-65" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-65">
EEUU
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Estados-Unidos" title="Estados Unidos" data-item-name="estados-unidos" >Estados Unidos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/327" title="Relaciones EEUU-Cuba" data-item-name="relaciones-estados-unidos-cuba" >Relaciones EEUU-Cuba</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-66" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-66">
Am&#233;rica Latina
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/America-Latina" title="Am&#233;rica Latina" data-item-name="america-latina" >Am&#233;rica Latina</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/305" title="Venezuela" data-item-name="venezuela" >Venezuela</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Mundo" title="Mundo" data-item-name="world-news">Mundo</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Arte-Entretenimiento" title="Arte y Entretenimiento" data-item-name="arts-entertaining">Arte y Entretenimiento</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-80" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-80">
Especiales
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Especiales" title="Especiales" data-item-name="especiales-radio-television-marti" >Especiales</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/invasion-bahia-cochinos" title="Bah&#237;a de Cochinos" data-item-name="seccion-especial-invasion-bahia-de-cochinos" >Bah&#237;a de Cochinos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/cuba-misiones-medicas-solidaridad-o-negocio" title="Misiones m&#233;dicas, &#191;qu&#233; ocultan?" data-item-name="solidarity-or-business-what-cuba-s-medical-missions-hide" >Misiones m&#233;dicas, &#191;qu&#233; ocultan?</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/subterraneo" title="Subterr&#225;neo" data-item-name="underground" >Subterr&#225;neo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mariel" title="Mariel: 40 a&#241;os" data-item-name="aniversario-40-mariel-exodo" >Mariel: 40 a&#241;os</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Documental-Trago-Amargo" title="Trago Amargo" data-item-name="trago-amargo" >Trago Amargo</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Multimedia" title="Multimedia" data-item-name="multimedia-radio-television-marti">Multimedia</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/editoriales-de-voa" title="Editoriales" data-item-name="editoriales-de-voa">Editoriales</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Deportes" title="Deportes" data-item-name="deportes">Deportes</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Ciencia-Tecnologia" title="Ciencia y Tecnolog&#237;a" data-item-name="ciencia-tecnologia">Ciencia y Tecnolog&#237;a</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">S&#237;guenos </h5>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/Television-Marti" title="TV Mart&#237;" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/Radio-Marti" title="Radio Mart&#237;" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/podcasts" title="Podcast" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/audio/4">
<span class="ico ico-audio"></span>
Tempranito y de ma&#241;ana
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/video/9">
<span class="ico ico-video"></span>
Venezuela Hoy
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=313406&amp;SiteId=200&amp;r=76178300&amp;it=0&amp;pd=20220214125940" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="313406" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=313406&amp;SiteId=200&amp;r=76178300&amp;it=0&amp;pd=20220214125940" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="313406" data-lt-siteId="200" />
</noscript>
<div class="category js-category">
<a class="" href="/z/268">Titulares</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Fallece la artista cubana Carmen Herrera, a los 106 a&#241;os de edad
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-02-14T07:59:40-05:00">
hace 50 minutos
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/51FAD0EA-61C3-420C-9771-AA08BB86106E_cx0_cy8_cw0_w250_r1_s.jpg" itemprop="url" alt="La artista cubana Carmen Herrera, en una foto de 2017, en su estudio en Nueva York. (Laura Bonilla/AFP)." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">La artista cubana Carmen Herrera, en una foto de 2017, en su estudio en Nueva York. (Laura Bonilla/AFP).</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Compartir</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ffallece-la-artista-cubana-carmen-herrera-a-los-106-a%25c3%25b1os-de-edad%2f313406.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ffallece-la-artista-cubana-carmen-herrera-a-los-106-a%25c3%25b1os-de-edad%2f313406.html&amp;text=Fallece+la+artista+cubana+Carmen+Herrera%2c+a+los+106+a%c3%b1os+de+edad"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ffallece-la-artista-cubana-carmen-herrera-a-los-106-a%25c3%25b1os-de-edad%2f313406.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ffallece-la-artista-cubana-carmen-herrera-a-los-106-a%25c3%25b1os-de-edad%2f313406.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/fallece-la-artista-cubana-carmen-herrera-a-los-106-a%c3%b1os-de-edad/313406.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ffallece-la-artista-cubana-carmen-herrera-a-los-106-a%25c3%25b1os-de-edad%2f313406.html&amp;subject=Fallece la artista cubana Carmen Herrera, a los 106 a&#241;os de edad"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiotelevisionmarti.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Fallece la artista cubana Carmen Herrera, a los 106 a&#241;os de edad
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ffallece-la-artista-cubana-carmen-herrera-a-los-106-a%25c3%25b1os-de-edad%2f313406.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ffallece-la-artista-cubana-carmen-herrera-a-los-106-a%25c3%25b1os-de-edad%2f313406.html&amp;text=Fallece+la+artista+cubana+Carmen+Herrera%2c+a+los+106+a%c3%b1os+de+edad"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ffallece-la-artista-cubana-carmen-herrera-a-los-106-a%25c3%25b1os-de-edad%2f313406.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ffallece-la-artista-cubana-carmen-herrera-a-los-106-a%25c3%25b1os-de-edad%2f313406.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/fallece-la-artista-cubana-carmen-herrera-a-los-106-a%c3%b1os-de-edad/313406.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ffallece-la-artista-cubana-carmen-herrera-a-los-106-a%25c3%25b1os-de-edad%2f313406.html&amp;subject=Fallece la artista cubana Carmen Herrera, a los 106 a&#241;os de edad"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Carmen Herrera, la artista nacida en Cuba cuyas pinturas de colores radiantes y formas geométricas pasaron inadvertidas por décadas antes de que se volviera una sensación en el mundo del arte, ha fallecido a los 106 años de edad, informó la agencia Prensa Asociada.</p>
<p>El artista Antonio Bechara dijo al diario The New York Times que Herrera falleció en su casa en Manhattan el sábado.</p>
<p>La fama le llegó a Herrera a los 89 años cuando vendió su primera pintura en 2004.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/artista-cubana-alcanza-fama-nueva-york-101-anos/136701.html" title="Artista cubana salta a la fama en Nueva York a los 101 años">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/3D8241F5-DB2D-41F0-8032-452144BCEC03_w100_r1.jpg" alt="Carmen Herrera trabaja en una de sus obras en su estudio de Nueva York." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/artista-cubana-alcanza-fama-nueva-york-101-anos/136701.html" title="Artista cubana salta a la fama en Nueva York a los 101 años">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Artista cubana salta a la fama en Nueva York a los 101 a&#241;os
</h4>
</a>
</div>
</div>
</div>
<p>Quizá se necesitaron 60 años para que Herrera fuera descubierta, pero en la actualidad sus pinturas, composiciones minimalistas llenas de líneas rectas, formas y color, se pueden encontrar en colecciones permanentes de importantes museos incluyendo el Museo Whitney de Arte Estadounidense en Nueva York y el Tate Modern en Londres.</p>
<p style="margin-left:0; margin-right:0">Herrera fue una de las artistas cubanas que recibió la Beca Cintas. Y en 2019, exhibió esculturas de gran tamaño en los jardines del Ayuntamiento de Nueva York.<br />
<br />
La exhibición, titulada &quot;Estructuras Monumentales&quot;, estaba formada por cinco coloridas grandes piezas de aluminio de líneas rectas. Se podía ver en pleno centro de Manhattan, a la vista de los más de ocho millones de habitantes de Nueva York.</p>
<p style="margin-left:0; margin-right:0">Ese mismo año, su cuadro &quot;Blanco y Verde&quot; fue vendido por Sotheby's por 3.9 millones de dólares.</p>
<p>“El meollo de la pintura de Carmen Herrera es un impulso por la simplicidad formal y un sentido impresionante del color”, de acuerdo con la Galería Lisson con sede en Londres. “Una maestra de las líneas marcadas y planos cromáticos contrastantes, Herrera crea simetría, asimetría y una variedad infinita de movimiento, ritmo y tensión espacial en el lienzo”.</p>
<p>En 2009, en diario The Observer de Londres preguntó: “¿Cómo pudimos perdernos estas hermosas composiciones?”.</p>
<p>Herrera decía que pintaba porque tenía que hacerlo.</p>
<p>“Es una compulsión que también me da placer. Nunca en mi vida tuve idea del dinero y pensaba que la fama era una cosa muy vulgar ... y al final de mi vida estoy recibiendo mucho reconocimiento, para mi sorpresa y mi placer”, dijo en una entrevista de 2009.</p>
<p>Herrera nació en La Habana en 1915. Era hija de uno de los editores fundadores del diario cubano El Mundo y su madre era reportera.</p>
<p>Estudió arquitectura en una universidad de La Habana y viajaba frecuentemente entre Cuba y París durante las décadas de 1930 y 1940. Hizo prácticas en la Liga de Estudiantes de Arte en Nueva York a donde se mudó a mediados de la década de 1950 después de casarse con Jesse Lowenthal, profesor de literatura en la secundaria Stuyvesant. Lowenthal falleció en el 2000.</p>
<p>Trabajar como artista femenina en Estados Unidos tras la guerra era un reto difícil, recordó.</p>
<p>“La gente no estaba lista para recibir mi trabajo”, dijo Herrera al Observer en 2010. Recordó cómo un galerista de vanguardia en Nueva York le dijo descaradamente: “Carmen, tú puedes pintar círculos alrededor de los hombres artistas que tengo, pero no te daré una exhibición porque eres una mujer”.</p>
<p>Pero ser una artista desconocida tuvo sus ventajas, dijo. Significaba que podía trabajar para complacerse a ella y a nadie más.</p>
<p>A finales de la década del 2000, tuvo exposiciones en solitario en el Museo Pfalzgalerie Kaiserslautern de Alemania y la Galería Ikon de Birmingham, Inglaterra. Una década antes expuso en el Museo del Barrio en Nueva York.</p>
<p>El arte de Herrera también se puede encontrar en muchos otros museos incluyendo el Museo Hirshhorn y el Museo Smithsonian de Arte Estadounidense en Washington, así como el Centro de Arte Walker en Minneapolis.</p>
<em><small>(Con información de Prensa Asociada)</small></em>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Relacionados</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/por-primera-vez-un-cubano-residente-en-la-isla-gana-la-beca-cintas/309383.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Por primera vez un cubano residente en la isla gana la Beca Cintas">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/1EEB1E3B-B6C9-48DA-AC16-E1E88BF753BC_cx0_cy9_cw0_w33_r1.png" src="" alt="Por primera vez un cubano residente en la isla gana la Beca Cintas" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/por-primera-vez-un-cubano-residente-en-la-isla-gana-la-beca-cintas/309383.html">
<h4 class="media-block__title media-block__title--size-4" title="Por primera vez un cubano residente en la isla gana la Beca Cintas">
Por primera vez un cubano residente en la isla gana la Beca Cintas
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/artista-cubana-carmen-herrera-conquista-las-calles-neoyorquinas-a-sus-104-a%C3%B1os/242479.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Cubana Carmen Herrera a sus 104 a&#241;os coloca &quot;Estructuras Monumentales&quot; en el coraz&#243;n de Manhattan">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/42488AC8-61F8-4E4E-85A9-3E680C01768A_cx0_cy2_cw0_w33_r1.jpg" src="" alt="Cubana Carmen Herrera a sus 104 a&#241;os coloca &quot;Estructuras Monumentales&quot; en el coraz&#243;n de Manhattan" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/artista-cubana-carmen-herrera-conquista-las-calles-neoyorquinas-a-sus-104-a%C3%B1os/242479.html">
<h4 class="media-block__title media-block__title--size-4" title="Cubana Carmen Herrera a sus 104 a&#241;os coloca &quot;Estructuras Monumentales&quot; en el coraz&#243;n de Manhattan">
Cubana Carmen Herrera a sus 104 a&#241;os coloca &quot;Estructuras Monumentales&quot; en el coraz&#243;n de Manhattan
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/subastan-cuadro-blanco-y-verde-de-la-cubana-carmen-herrera-por-3-9-millones/230853.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Subastan cuadro &quot;Blanco y Verde&quot; de la cubana Carmen Herrera por $3.9 millones">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/D46EDB45-C17B-4E60-B677-E4234A4B1BFE_w33_r1.jpg" src="" alt="Subastan cuadro &quot;Blanco y Verde&quot; de la cubana Carmen Herrera por $3.9 millones" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/subastan-cuadro-blanco-y-verde-de-la-cubana-carmen-herrera-por-3-9-millones/230853.html">
<h4 class="media-block__title media-block__title--size-4" title="Subastan cuadro &quot;Blanco y Verde&quot; de la cubana Carmen Herrera por $3.9 millones">
Subastan cuadro &quot;Blanco y Verde&quot; de la cubana Carmen Herrera por $3.9 millones
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/arte-cubano-art-basel-miami-/157637.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Artistas cubanos en Art Basel Miami Beach">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/60D97A0D-B979-45B7-98CE-F216A5C2BF57_w33_r1.jpg" src="" alt="Artistas cubanos en Art Basel Miami Beach" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/arte-cubano-art-basel-miami-/157637.html">
<h4 class="media-block__title media-block__title--size-4" title="Artistas cubanos en Art Basel Miami Beach">
Artistas cubanos en Art Basel Miami Beach
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/cuadro-pintora-cubana-carmen-herrera-vendio-751-mil-dolares/145636.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Pintora cubana Carmen Herrera, a sus 101 a&#241;os, vende cuadro en 751.500 d&#243;lares">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/0C75D6B7-EB40-4E11-9974-D2B95C7BB19B_w33_r1.gif" src="" alt="Pintora cubana Carmen Herrera, a sus 101 a&#241;os, vende cuadro en 751.500 d&#243;lares" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/cuadro-pintora-cubana-carmen-herrera-vendio-751-mil-dolares/145636.html">
<h4 class="media-block__title media-block__title--size-4" title="Pintora cubana Carmen Herrera, a sus 101 a&#241;os, vende cuadro en 751.500 d&#243;lares">
Pintora cubana Carmen Herrera, a sus 101 a&#241;os, vende cuadro en 751.500 d&#243;lares
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-4428-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recomendamos</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/el-ordenamiento-ha-sido-catastr%C3%B3fico-para-los-adultos-mayores-en-cuba-afirma-experta/313375.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="El &quot;ordenamiento” ha sido catastr&#243;fico para los adultos mayores en Cuba, afirma experta">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/B818A71B-9A6E-4F82-B2FB-49B188AB73B7_w33_r1.jpg" src="" alt="Los ancianos llevan la parte m&#225;s dif&#237;cil en medio de la crisis econ&#243;mica en Cuba. (Yamil Lage/AFP)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/el-ordenamiento-ha-sido-catastr%C3%B3fico-para-los-adultos-mayores-en-cuba-afirma-experta/313375.html">
<h4 class="media-block__title media-block__title--size-4" title="El &quot;ordenamiento” ha sido catastr&#243;fico para los adultos mayores en Cuba, afirma experta">
El &quot;ordenamiento” ha sido catastr&#243;fico para los adultos mayores en Cuba, afirma experta
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank" rel="noopener">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html" title="Nuestra misi&#243;n" >Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/p/573.html" title="Nuestras normas period&#237;sticas" target="_blank" rel="noopener">Nuestras normas period&#237;sticas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html" title="Normas del sitio" >Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html" title="Ayuda para b&#250;squeda" >Ayuda para b&#250;squeda</a>
</li>
<li class="subitem">
<a class="handler" href="/p/372.html" title="Cont&#225;ctenos" >Cont&#225;ctenos</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html" title="Boletines" >Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast" title="Podcast" >Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss" title="RSS" >RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html" title="App de Mart&#237; Noticias" >App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2022 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=154" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "313406",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>