
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "86";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8" />
<title>Intervenci&#243;n en Venezuela: &#191;ilusi&#243;n o realidad?</title>
<meta name="title" content="Intervenci&#243;n en Venezuela: &#191;ilusi&#243;n o realidad?" />
<meta name="description" content="A m&#225;s de un a&#241;o de aquellas ilusionantes palabras de Donald Trump, la cantidad de muertos a causa del hambre, las enfermedades y la represi&#243;n no solo ha aumentado en Venezuela. En Nicaragua Dani..." />
<meta name="keywords" content="Radio/TV Mart&#237;" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/venezuela-intervencion-/215789.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//215789.ltr" />
<meta content="Intervención en Venezuela: ¿ilusión o realidad?" property="og:title" />
<meta content="A más de un año de aquellas ilusionantes palabras de Donald Trump, la cantidad de muertos a causa del hambre, las enfermedades y la represión no solo ha aumentado en Venezuela. En Nicaragua Daniel Ortega ha masacrado a diestra y siniestra a sus opositores." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/venezuela-intervencion-/215789.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.martinoticias.org/B4EE609E-E10E-4A2B-8190-065D3CBA6847_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Luis Leonel León" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.martinoticias.org/B4EE609E-E10E-4A2B-8190-065D3CBA6847_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Opiniones, Luis Leonel León" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"es-CU","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/venezuela-intervencion-/215789.html","url":"https://www.radiotelevisionmarti.com/a/venezuela-intervencion-/215789.html","headline":"Intervención en Venezuela: ¿ilusión o realidad?","name":"Intervención en Venezuela: ¿ilusión o realidad?","author":{"@type":"Person","name":"Luis Leonel León"},"creator":{"@type":"Person","name":"Luis Leonel León"},"image":{"@type":"ImageObject","url":"https://gdb.martinoticias.org/B4EE609E-E10E-4A2B-8190-065D3CBA6847_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-10-05","dateModified":"2018-10-05 22:41:51Z","keywords":"Opiniones, Luis Leonel León","publisher":{"@type":"Organization","url":"https://www.radiotelevisionmarti.com","name":"Radio y Televisión Martí | RadioTelevisionMarti.com","logo":{"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo-amp.png","width":160,"height":60}},"description":"A más de un año de aquellas ilusionantes palabras de Donald Trump, la cantidad de muertos a causa del hambre, las enfermedades y la represión no solo ha aumentado en Venezuela. En Nicaragua Daniel Ortega ha masacrado a diestra y siniestra a sus opositores.","articleSection":"Opiniones"}</script> <link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/215789.html" />
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=7.27.0.0&amp;cb=86" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.27.0.0&amp;cb=86"></script>
<script src="/Scripts/responsive/loader.b?v=dmpx512T4XiTYmXx0B5gFQtX4KmdD_7JGRkjDLsA5kY1?&amp;av=7.27.0.0&amp;cb=86"></script>
<link rel="shortcut icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"9d3028db0ac68a","rua.cook":"false","rua.ims":"false"}]);</script>
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(o){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",o)}}();</script>
<script>!function(e){function a(a){if(a&&a.data&&a.data.boomr_mq)e.BOOMR_mq=e.BOOMR_mq||[],e.BOOMR_mq.push(a.data.boomr_mq)}var t="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,t="https://s2.go-mpulse.net/boomerang/";if(function(){function a(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var n,i,r,o=document.createElement("iframe");if(e.addEventListener)e.addEventListener("load",a,!1);else if(e.attachEvent)e.attachEvent("onload",a);o.src="javascript:void(0)",o.title="",o.role="presentation",(o.frameElement||o).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(o,r);try{i=o.contentWindow.document}catch(e){n=document.domain,o.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",i=o.contentWindow.document}i.open()._l=function(){var e=this.createElement("script");if(n)this.domain=n;e.id="boomr-if-as",e.src=t+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},i.write("<bo"+'dy onload="document._l();">'),i.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();if(function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t])){var n="true"=="true"?1:0,i="",r=void 0!==e.aFeoApplied?1:0;if(BOOMR.addVar({"ak.v":13,"ak.cp":"117896","ak.ai":"216521","ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"13f1cdc","ak.r":20449,"ak.a2":n,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"52.90.98.0","ak.cport":35572,"ak.gh":"23.220.148.171","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.feo":r}),""!==i)BOOMR.addVar("ak.ruds",i)}},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={init:function(){if(!a.i){var e=BOOMR.subscribe;e("before_beacon",a.av,null,null),e("onbeacon",a.rv,null,null),a.i=!0}return this},is_complete:function(){return!0}}}}(),e.addEventListener)e.addEventListener("message",a);var n=e.navigator;if(n&&"serviceWorker"in n&&n.serviceWorker.addEventListener)n.serviceWorker.addEventListener("message",a)}(window);</script></head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Intervenci\u0026#243;n en Venezuela: \u0026#191;ilusi\u0026#243;n o realidad?",page_type:"215789",page_name:"Intervenci\u0026#243;n en Venezuela: \u0026#191;ilusi\u0026#243;n o realidad?",short_headline:"Intervenci\u0026#243;n en Venezuela: \u0026#191;ilusi\u0026#243;n o realidad?",long_headline:"Intervenci\u0026#243;n en Venezuela: \u0026#191;ilusi\u0026#243;n o realidad?",headline:"Intervenci\u0026#243;n en Venezuela: \u0026#191;ilusi\u0026#243;n o realidad?",content_type:"Article",pub_year:"2018",pub_month:"10",pub_day:"05",pub_hour:"22",pub_minute:"35",pub_weekday:"Friday",byline:"Le\u0026#243;n, Luis Leonel",categories:"noticias_opinion,noticias_opinion_luisleonelleon",slug:"venezuela-intervencion-",section:"Opiniones",english_section:"noticias_opinion",article_uid:"215789"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/822843491?pageName=ocb%3amar%3ar%3a215789%3aintervenci%c3%b3n+en+venezuela%3a+%c2%bfilusi%c3%b3n+o+realidad%3f&amp;c6=intervenci%c3%b3n+en+venezuela%3a+%c2%bfilusi%c3%b3n+o+realidad%3f&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=intervenci%c3%b3n+en+venezuela%3a+%c2%bfilusi%c3%b3n+o+realidad%3f&amp;v7=D=c7&amp;c16=radio%2ftv+marti&amp;v16=D=c16&amp;c5=noticias_opinion&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=215789&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancelar">
<span class="btn__text ">Cancelar</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/OCB/es-CU/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation" class="link-js"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/martinoticias/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Buscar el texto...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Radio Mart&#237;" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Radio Mart&#237;</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="TV Mart&#237;" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">TV Mart&#237;</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="https://www.martinoticias.com/DetectorDeMentiras" onclick="window.open(&#39;https://www.martinoticias.com/DetectorDeMentiras&#39;);return false;" target="_blank">Detector De Mentiras</a> </li>
<li class=" collapsible item">
<span class="handler">
Cuba
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/92">Cuba</a>
</li>
<li class="subitem">
<a class="handler" href="/z/344">Crisis Migratoria</a>
</li>
<li class="subitem">
<a class="handler" href="/z/248">Derechos Humanos</a>
</li>
<li class="subitem">
<a class="handler" href="/z/354">Econom&#237;a</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
EEUU
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/95">Estados Unidos</a>
</li>
<li class="subitem">
<a class="handler" href="/z/327">Relaciones EEUU-Cuba</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Am&#233;rica Latina
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/91">Am&#233;rica Latina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/305">Venezuela</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/Deportes">Deportes</a> </li>
<li class=" collapsible item">
<span class="handler">
Culturales
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/100">Arte y Cultura</a>
</li>
<li class="subitem">
<a class="handler" href="/z/93">Entretenimiento</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Opiniones
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/399.html">Columnistas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/400.html">Blogs de Cuba</a>
</li>
<li class="subitem">
<a class="handler" href="/p/429.html">El Ojo de la Risa</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/362">Especiales</a> </li>
<li class=" item">
<a class="handler" href="/p/369.html">Multimedia</a> </li>
<li class=" item">
<a class="handler" href="/z/103">Mundo</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Cient&#237;ficas
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/101">Ciencia y Salud</a>
</li>
<li class="subitem">
<a class="handler" href="/z/346">Tecnolog&#237;a</a>
</li>
</ul>
</div>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">M&#225;s</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-9">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-9">Video en vivo: TV Mart&#237;</a>
<h3 class="section-head">Vea en Vivo</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/video/9" class="img-wrap" title="En profundidad">
<div class="thumb thumb16_9">
<img data-src="https://gdb.martinoticias.org/0349EA6C-47F5-4BEF-8EDB-08605CDA98F1_w66_r1.jpg" src="">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >20:00 - 20:30</span>
<a href="/live/video/9" >
<h4 class="media-block__title">
<span class="badge badge--live" >En Vivo</span>
<span class="title">En profundidad</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En Breve...</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:59 - 22:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Noticiero Televisi&#243;n Mart&#237; Edici&#243;n Nocturna</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >00:30 - 01:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Mundo Al D&#237;a (VOA)</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >01:00 - 01:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Tan Famoso Como T&#250;</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/tv/schedule/9">Programas y Horario</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/p/397.html">TV Mart&#237; lo m&#225;s reciente</a>
</li>
<li class="subitem">
<a class="handler" href="/z/138">Reportajes de TV Mart&#237;</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-4">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-4">Audio en vivo: Radio Mart&#237;</a>
<h3 class="section-head">Escuche en Vivo</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/213707.html" class="img-wrap" title="Al Duro Y Sin Guantes">
<div class="thumb thumb16_9">
<img data-src="https://gdb.martinoticias.org/CCF90913-840C-49B0-A26F-738B865BCB30_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >20:05 - 20:30</span>
<a href="/a/213707.html" >
<h4 class="media-block__title">
<span class="badge badge--live" >En Vivo</span>
<span class="title">Al Duro Y Sin Guantes</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En breve...</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:35 - 21:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Puntos de Vista</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 21:05</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Bolet&#237;n de Noticias de Radio Mart&#237;</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:05 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Magdalena de Cuba</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/radio/schedule/4">Programas y Horario</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</span>
</ul></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/a/213707.html">
<span class="ico ico-audio"></span>
Al Duro Y Sin Guantes
</a>
</li>
<li class="c-hlights__item">
<a href="/live/video/9">
<span class="ico ico-video"></span>
En profundidad
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=215789&amp;SiteId=200&amp;r=778230962&amp;it=0&amp;pd=20181005223551" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="215789" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=215789&amp;SiteId=200&amp;r=778230962&amp;it=0&amp;pd=20181005223551" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="215789" data-lt-siteId="200" />
</noscript>
<div class="category">
<a href="/z/105">Opiniones</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Intervenci&#243;n en Venezuela: &#191;ilusi&#243;n o realidad?
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-10-05T18:35:51-04:00">
hace 1 hora
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
<a class="links__item-link" href="/author/792.html" title="Luis Leonel Le&#243;n">Luis Leonel Le&#243;n</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.martinoticias.org/B4EE609E-E10E-4A2B-8190-065D3CBA6847_w250_r1_s.jpg" itemprop="url" alt="Una ni&#241;a venezolana arriba a Ecuador con su familia. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Una ni&#241;a venezolana arriba a Ecuador con su familia. </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">Compartir</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fvenezuela-intervencion-%2f215789.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fvenezuela-intervencion-%2f215789.html&amp;text=Intervenci%c3%b3n+en+Venezuela%3a+%c2%bfilusi%c3%b3n+o+realidad%3f"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fvenezuela-intervencion-%2f215789.html"
title="Compartir en Google+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fvenezuela-intervencion-%2f215789.html&amp;subject=Intervenci&#243;n en Venezuela: &#191;ilusi&#243;n o realidad?"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiotelevisionmarti.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Intervenci&#243;n en Venezuela: &#191;ilusi&#243;n o realidad?
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fvenezuela-intervencion-%2f215789.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fvenezuela-intervencion-%2f215789.html&amp;text=Intervenci%c3%b3n+en+Venezuela%3a+%c2%bfilusi%c3%b3n+o+realidad%3f"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fvenezuela-intervencion-%2f215789.html"
title="Compartir en Google+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fvenezuela-intervencion-%2f215789.html&amp;subject=Intervenci&#243;n en Venezuela: &#191;ilusi&#243;n o realidad?"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span><span class="btn__text">Ver comentarios</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold" >
<p >A m&#225;s de un a&#241;o de aquellas ilusionantes palabras de Donald Trump, la cantidad de muertos a causa del hambre, las enfermedades y la represi&#243;n no solo ha aumentado en Venezuela. En Nicaragua Daniel Ortega ha masacrado a diestra y siniestra a sus opositores.</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>En agosto de 2017 el presidente de Estados Unidos decía: &quot;Tenemos muchas opciones para Venezuela, incluida una posible opción militar si es necesario&quot;.</p>
<p>Desde entonces una esperanza se posó en el horizonte de los venezolanos como única salvación a la invasión castrista de la que continúan siendo víctimas desde hace dos décadas. Aquella opción, no en balde, acarició también a otras naciones embaucadas por ese cóctel brutal de ideología y delincuencia llamado Socialismo del siglo XXI, etiqueta finisecular del más prosaico neocastrismo, más colonialista, es decir, más internacionalista que nunca.</p>
<p>A más de un año de aquellas ilusionantes palabras de Donald Trump, la cantidad de muertos a causa del hambre, las enfermedades y la represión no solo ha aumentado en Venezuela. En Nicaragua Daniel Ortega ha masacrado a diestra y siniestra a sus opositores. Evo Morales, el más ataviado de los dictadores latinoamericanos, sigue arremetiendo en Bolivia contra quien suponga un obstáculo para su reelección indefinida. Y en Cuba, cuna de todo este desastre continental, ocurre lo peor y curiosamente lo menos atendido: el totalitarismo pronto cumplirá 60 años a los ojos, inocentes y cómplices, de todo el mundo.</p>
<p>Declaraciones recientes han vuelto a arrastrar esperanzas. A la sazón de las reuniones de la Asamblea General de Naciones Unidas, Nikki Haley, embajadora estadounidense en la ONU, aseguró en una manifestación de venezolanos ante la sede de esta organización en Nueva York: &quot;Continuaremos luchando por los venezolanos hasta que Maduro se vaya&quot;.</p>
<p>En entrevista con Fox News, el secretario de Estado de Estados Unidos, Mike Pompeo, afirmó que en los próximos días se vería &quot;una serie de acciones que continuarán incrementando el nivel de presión en contra del gobierno de Venezuela&quot;.</p>
<p>El secretario general de la Organización de Estados Americanos (OEA), Luis Almagro, escribió su opinión en el Financial Times: &quot;Las mayores tragedias de nuestra vida son el resultado de la falta de acción. En Ruanda, ¿deberíamos haber intervenido después de cien, mil o diez mil muertes? La comunidad internacional ha permitido que esto suceda demasiadas veces. Nuestra inacción e indecisión ha permitido que demasiadas crisis escalen hasta que alcancen una escala que es una afrenta para toda la humanidad. La responsabilidad de proteger el compromiso requiere dejar todas las opciones sobre la mesa. Este no es un mensaje de violencia; es lo opuesto. Debemos hacer todo lo que esté a nuestro alcance para poner fin a la violencia, detener la represión y poner fin al sufrimiento del pueblo venezolano (…). Debemos actuar, ya es demasiado tarde&quot;.</p>
<p>Acordes similares con respecto a Venezuela divulgó hace unos días el presidente Trump a su llegada a la Gran Manzana: &quot;Todas las opciones están sobre la mesa. Todas ellas. Las fuertes y las menos fuertes. Todas las opciones, y ya sabéis lo que quiero decir por 'fuertes'&quot;.</p>
<p>El comandante jefe de las Fuerzas Armadas más poderosas del mundo ha vuelto a decir lo mismo que un año atrás. Muchos aplauden otra vez. Pero quienes malviven bajo la bota del totalitarismo no necesitan palabras. Ya tienen de sobra. Demasiada demagogia y frívolas ilusiones les apabullan los oídos y el estómago. Acciones urgentes, soluciones, es lo que necesitan.</p>
<p>Vale repetirlo: Venezuela es un país intervenido por el régimen cubano. Lo que allí vemos es la cara descubierta del castrismo. Al despotismo solo podrá detenerlo la confluencia de tres factores: la persistencia de las manifestaciones en las calles a pesar de las inevitables víctimas, la acción militar de al menos una parte del ejército nacional en contra de las fuerzas plegadas a la dictadura, y el apoyo internacional, más allá de sanciones económicas y declaraciones, es decir: una acción militar en apoyo al pueblo. Solo así podrán escapar los venezolanos del cáncer camaleónico que es el castrochavismo.</p>
<p>Hay preguntas que, una vez más, se imponen: ¿Estados Unidos y sus aliados entenderán finalmente que sin un enfrentamiento directo no será posible derrocar este tipo de tiranías, cuya masacre revolucionaria aún contemplamos como un show de telerrealidad? ¿Están conscientes de la fuerza desestabilizadora del castrochavismo para toda la región, incluidos los Estados Unidos, donde el socialismo, por cierto, se ha vuelto una amenaza potencial?</p>
<p>Esperemos que la respuesta sea la solución para Venezuela y el resto de los pueblos cautivos del socialismo real. Que todos sean salvados, no solo los más &quot;servibles&quot; según la balanza de los beneficios comerciales. Los impactos geopolíticos nos recuerdan que el castrismo, si se le sigue manteniendo como una retorcida cepa sagrada, nostálgica, mitológica del comunismo: será siempre un insolente peligro para la libertad —incluida la libre empresa en que se basa el desarrollo de Estados Unidos y sus aliados— en cualquier parte. En cualquier tiempo. Ojalá no sea demasiado tarde.</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="small-thums-list">
<div class="media-block horizontal has-img">
<div class="img-wrap">
<div class="thumb thumb1_1 rounded">
<img alt="16x9 Image" class="avatar" data-src="https://gdb.martinoticias.org/E839AD8A-0692-462B-AA0D-21FB02BF7BE7_w66_r5.jpg" src="https://gdb.martinoticias.org/E839AD8A-0692-462B-AA0D-21FB02BF7BE7_w66_r5.jpg"/>
</div>
</div>
<div>
<h4 class="media-block__title media-block__title--author">
<a href="/author/792.html">Luis Leonel Le&#243;n</a>
</h4>
<div class="wsw">
<p>Periodista, escritor, director de radio, cine y televisión. Luego de residir en Venezuela y Colombia se exilió en Estados Unidos. Su columna semanal aparece en medios de América Latina (El Nacional), España (Disidentia) y Estados Unidos (El Nuevo Herald, Infobae, HispanoPost), entre otros. Antes escribió para Diario las Américas. Entre sus documentales premiados están<em><strong>&nbsp;Habaneceres</strong></em>, <em><strong>La gracia de volver</strong></em> y&nbsp;<em><strong>Coro de ciudad</strong></em>. Para televisoras de Florida ha producido programas de entretenimiento, opinión y debate. Libros y revistas han recogido sus textos. Fundó el proyecto editorial<a href="http://www.coleccionfugas.org/" target="_blank">&nbsp;<strong>Colección Fugas</strong></a><strong>&nbsp;</strong>dedicado a la escritura de la diáspora. Es miembro del Interamerican Institute for Democracy&nbsp;para el que ha realizado documentales, reportajes y entrevistas sobre libertad, democracia e institucionalidad en las Américas. Su página web es <strong><a href="http://www.luisleonelleon.com/" target="_blank">luisleonelleon.com</a></strong>. Síguelo en Twitter:&nbsp;<strong><a href="https://twitter.com/LLLeon_enMarti" target="_blank">@LLLeon_enMarti</a></strong>.</p>
</div>
<div class="c-author__btns m-t-md">
<a class="btn btn-twitter btn--social" target="_blank" href="https://twitter.com/@LLLeon_enMarti">
<span class="ico ico-twitter"></span>
S&#237;guenos
</a>
<a class="btn btn-rss btn--social" target="_blank" href="/api/aokitegppo">
<span class="ico ico-rss"></span>
Subscr&#237;bete
</a>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments" data-url-format="/comments/a215789p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Tu opini&#243;n
</h3>
<div id="comments-place"
data-thx-reply="Gracias por su opini&#243;n. Publicaremos su comentario luego que sea revisado por nuestro equipo." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons btn--load-more">
<a class="btn" href="/comments/a215789p0.html" id="load-comments">
<span class="btn__text ">
Mostrar los comentarios
</span>
</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Cargando los comentarios...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-2638-35906">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recomendamos</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/los-placeres-de-fidel-castro-la-gran-estafa-de-un-proclamado-igualitarista/156918.html" class="img-wrap" title="Cuba sin Fidel Castro: placeres secretos de un predicador del igualitarismo ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.martinoticias.org/918CBA7F-4663-4387-B7F4-5DFD51B72999_cx0_cy2_cw0_w33_r1.jpg" src="" alt="Fidel Castro con una botella de Chablis en una bodega de Borgo&#241;a.">
</div>
</a>
<div class="content">
<a href="/a/los-placeres-de-fidel-castro-la-gran-estafa-de-un-proclamado-igualitarista/156918.html" >
<h4 class="media-block__title">
<span class="title">Cuba sin Fidel Castro: placeres secretos de un predicador del igualitarismo </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/martinoticias/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Qui&#233;nes Somos
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html">Nuestra Misi&#243;n</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html">Bolet&#237;n</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html">App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Informaci&#243;n sobre el sitio
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/394.html">Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html">Ayuda para b&#250;squeda</a>
</li>
<li class="subitem">
<a class="handler" href="/p/372.html">Cont&#225;ctenos</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2018 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=86" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://ocb.pangea-cms.com/publisher/es-CU/api/frontend/itemdata",
"apiId": "215789",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
</body>
</html>