
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=0.1.0.0&amp;cb=150" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "150";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Talibanes entran en Kabul 20 a&#241;os despu&#233;s de su derrocamiento liderado por EEUU</title>
<meta name="title" content="Talibanes entran en Kabul 20 a&#241;os despu&#233;s de su derrocamiento liderado por EEUU" />
<meta name="description" content="Los talibanes entraron el domingo en la capital de Afganist&#225;n, Kabul, y dijeron que esperan tomar el poder en unos d&#237;as, prometiendo moderar su anterior gobierno islamista de l&#237;nea dura mientras diplom&#225;ticos extranjeros y muchos lugare&#241;os intentaban huir.
Los diplom&#225;ticos estadounidenses..." />
<meta name="keywords" content="Mundo, eeuu, afganistán, Kabul, Joe Biden, Zabihullah Mujahid, Ali Ahmad Jalali, Abdul Sattar Mirzakawal" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/talibanes-entran-en-kabul-20-a&#241;os-despu&#233;s-de-su-derrocamiento-liderado-por-eeuu/301799.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//301799.ltr" />
<meta content="Talibanes entran en Kabul 20 años después de su derrocamiento liderado por EEUU" property="og:title" />
<meta content="Los talibanes entraron el domingo en la capital de Afganistán, Kabul, y dijeron que esperan tomar el poder en unos días, prometiendo moderar su anterior gobierno islamista de línea dura mientras diplomáticos extranjeros y muchos lugareños intentaban huir.
Los diplomáticos estadounidenses..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/talibanes-entran-en-kabul-20-años-después-de-su-derrocamiento-liderado-por-eeuu/301799.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/F88E3EDD-716B-415F-8ABD-C397E52E39B6_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Agencia Reuters" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/F88E3EDD-716B-415F-8ABD-C397E52E39B6_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/talibanes-entran-en-kabul-20-a&#241;os-despu&#233;s-de-su-derrocamiento-liderado-por-eeuu/301799.html" />
<script type="application/ld+json">{"articleSection":"Mundo","headline":"Talibanes entran en Kabul 20 años después de su derrocamiento liderado por EEUU","inLanguage":"es-CU","keywords":"Mundo, eeuu, afganistán, Kabul, Joe Biden, Zabihullah Mujahid, Ali Ahmad Jalali, Abdul Sattar Mirzakawal","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Agencia Reuters"},"datePublished":"2021-08-15","dateModified":"2021-08-15 17:05:52Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"Talibanes entran en Kabul 20 años después de su derrocamiento liderado por EEUU","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/talibanes-entran-en-kabul-20-años-después-de-su-derrocamiento-liderado-por-eeuu/301799.html","url":"https://www.radiotelevisionmarti.com/a/talibanes-entran-en-kabul-20-años-después-de-su-derrocamiento-liderado-por-eeuu/301799.html","description":"Los talibanes entraron el domingo en la capital de Afganistán, Kabul, y dijeron que esperan tomar el poder en unos días, prometiendo moderar su anterior gobierno islamista de línea dura mientras diplomáticos extranjeros y muchos lugareños intentaban huir.\r\n Los diplomáticos estadounidenses...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/F88E3EDD-716B-415F-8ABD-C397E52E39B6_w1080_h608.jpg"},"name":"Talibanes entran en Kabul 20 años después de su derrocamiento liderado por EEUU"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=150"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=150"></script>
<link rel="shortcut icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BRV2G-MXAR3-VLP7X-4KGZY-XFESE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="false"=="true"?1:0,t="",n="nml5ubaxae24qyizlvkq-f-3759aa7f7-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1d5db8e8","ak.r":30888,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":39160,"ak.gh":"23.201.31.212","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1629052245","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==H2eCVR731V6PhyGRXNef4Lz9/D+mKbuTGfgxWv6Beab+cwof8WEZIHpH1c/CiV3Q+Y2uj7ZV5COVKhKR9Aj/Rygl0Y/bZ3ZtQ+JfOZCxyuS0ZWVZx2j98c+u5sEm/K47htY7zmgl7yjpZrB0UOkQk7M4pSNyPYQ6eyE5eyyebwI3+RNfQHND93y2aEKKc4jxgIMlgojytzgqVTN8DpBvt4t1383JYYhKUbIuAz8P/aEwn6eeytdB9mPSkSO4muM1CvdlmVU0KXHrr+I5Gu/oLgBM+wf11q5jLTSbxJ4qLaTywU/48F48+FMaFICRjjVySFv2IEUjk4Gy9GaW5oOvWIzxAqhTlmoR16xkZVzwiQX66pFxtYS05VeXXQVymyGLfQSG4DNH0BBb3xWmLdPZ9zBapt4WQVmQvhWe3qNb/8U=","ak.pv":"92","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script>
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"117896",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.201.31.212",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"1d5db8e8",region:"30888",protocol:"",blver:14,akM:"dscb",akN:"ae",akTT:"O",akTX:"1",akTI:"1d5db8e8",ai:"216521",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body class=" nav-no-loaded can-ff pg-arch arch-news ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Talibanes entran en Kabul 20 a\u0026#241;os despu\u0026#233;s de su derrocamiento liderado por EEUU",page_type:"article",page_name:"Talibanes entran en Kabul 20 a\u0026#241;os despu\u0026#233;s de su derrocamiento liderado por EEUU",short_headline:"Talibanes entran en Kabul 20 a\u0026#241;os despu\u0026#233;s de su derrocamiento liderado...",long_headline:"Talibanes entran en Kabul 20 a\u0026#241;os despu\u0026#233;s de su derrocamiento liderado por EEUU",headline:"Talibanes entran en Kabul 20 a\u0026#241;os despu\u0026#233;s de su derrocamiento liderado por EEUU",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/talibanes-entran-en-kabul-20-a%c3%b1os-despu%c3%a9s-de-su-derrocamiento-liderado-por-eeuu/301799.html",domain:"www.radiotelevisionmarti.com",pub_year:"2021",pub_month:"08",pub_day:"15",pub_hour:"17",pub_minute:"05",pub_weekday:"Sunday",dateline:"",byline:"Reuters, Agencia",categories:"world-news",tags:"eeuu;afganist\u0026#225;n;kabul;joe biden;zabihullah mujahid;ali ahmad jalali;abdul sattar mirzakawal",slug:"talibanes-entran-en-kabul-20-a\u0026#241;os-despu\u0026#233;s-de-su-derrocamiento-liderado-por-eeuu",section:"mundo",english_section:"world-news",article_uid:"301799"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/1828263111?pageName=ocb%3amar%3ar%3aarticle%3atalibanes%20entran%20en%20kabul%2020%20a%c3%b1os%20despu%c3%a9s%20de%20su%20derrocamiento%20liderado%20por%20eeuu&amp;c6=talibanes%20entran%20en%20kabul%2020%20a%c3%b1os%20despu%c3%a9s%20de%20su%20derrocamiento%20liderado%20por%20eeuu&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=talibanes%20entran%20en%20kabul%2020%20a%c3%b1os%20despu%c3%a9s%20de%20su%20derrocamiento%20liderado%20por%20eeuu&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=world-news&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=301799&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-35" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-35">
Cuba
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba" title="Cuba" data-item-name="cuba-noticias-">Cuba</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Coronavirus-Cuba" title="Coronavirus" data-item-name="coronavirus-cuba">Coronavirus</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Derechos-Humanos" title="Derechos Humanos" data-item-name="derechos-humanos">Derechos Humanos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Economia" title="Econom&#237;a" data-item-name="cuba-economia">Econom&#237;a</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Contra-Censura" title="Contra la censura" data-item-name="contra-censura">Contra la censura</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Crisis-Migratoria" title="Inmigraci&#243;n" data-item-name="inmigracion-">Inmigraci&#243;n</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-65" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-65">
EEUU
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Estados-Unidos" title="Estados Unidos" data-item-name="estados-unidos">Estados Unidos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/327" title="Relaciones EEUU-Cuba" data-item-name="relaciones-estados-unidos-cuba">Relaciones EEUU-Cuba</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-66" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-66">
Am&#233;rica Latina
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/America-Latina" title="Am&#233;rica Latina" data-item-name="america-latina">Am&#233;rica Latina</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/305" title="Venezuela" data-item-name="venezuela">Venezuela</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Mundo" title="Mundo" data-item-name="world-news">Mundo</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Arte-Entretenimiento" title="Arte y Entretenimiento" data-item-name="arts-entertaining">Arte y Entretenimiento</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-80" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-80">
Especiales
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Especiales" title="Especiales" data-item-name="especiales-radio-television-marti">Especiales</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/invasion-bahia-cochinos" title="Bah&#237;a de Cochinos" data-item-name="seccion-especial-invasion-bahia-de-cochinos">Bah&#237;a de Cochinos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/cuba-misiones-medicas-solidaridad-o-negocio" title="Misiones m&#233;dicas, &#191;qu&#233; ocultan?" data-item-name="solidarity-or-business-what-cuba-s-medical-missions-hide">Misiones m&#233;dicas, &#191;qu&#233; ocultan?</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/subterraneo" title="Subterr&#225;neo" data-item-name="underground">Subterr&#225;neo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mariel" title="Mariel: 40 a&#241;os" data-item-name="aniversario-40-mariel-exodo">Mariel: 40 a&#241;os</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Documental-Trago-Amargo" title="Trago Amargo" data-item-name="trago-amargo">Trago Amargo</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Multimedia" title="Multimedia" data-item-name="multimedia-radio-television-marti">Multimedia</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/editoriales-de-voa" title="Editoriales" data-item-name="editoriales-de-voa">Editoriales</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Deportes" title="Deportes" data-item-name="deportes">Deportes</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Ciencia-Tecnologia" title="Ciencia y Tecnolog&#237;a" data-item-name="ciencia-tecnologia">Ciencia y Tecnolog&#237;a</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">S&#237;guenos </h5>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.svg" class="main-logo" alt="logo-compact">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/Television-Marti" title="TV Mart&#237;" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/Radio-Marti" title="Radio Mart&#237;" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/podcasts" title="Podcast" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/audio/4">
<span class="ico ico-audio"></span>
Interferencia
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/video/9">
<span class="ico ico-video"></span>
Venezuela Hoy
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Mundo
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="301799" data-api-id="301799" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-08-15T13:05:52-04:00">
agosto 15, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/agencia-reuters/kjpr" title="Agencia Reuters">Agencia Reuters</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Talibanes entran en Kabul 20 a&#241;os despu&#233;s de su derrocamiento liderado por EEUU
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/F88E3EDD-716B-415F-8ABD-C397E52E39B6_w250_r1_s.jpg" itemprop="url" alt="Las fuerzas de seguridad afganas montan guardia en la puerta de entrada del Aeropuerto Internacional Hamid Karzai en Kabul, Afganist&#225;n, el 15 de agosto de 2021. REUTERS / Stringer" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Las fuerzas de seguridad afganas montan guardia en la puerta de entrada del Aeropuerto Internacional Hamid Karzai en Kabul, Afganist&#225;n, el 15 de agosto de 2021. REUTERS / Stringer</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-301799" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Los talibanes entraron el domingo en la capital de Afganistán, Kabul, y dijeron que esperan tomar el poder en unos días, prometiendo moderar su anterior gobierno islamista de línea dura mientras diplomáticos extranjeros y muchos lugareños intentaban huir.</p>
<p>Los diplomáticos estadounidenses fueron evacuados de su embajada en helicóptero después de un avance relámpago de los militantes, que se disponen a gobernar Afganistán de nuevo 20 años después de que fueran derrocados por las fuerzas lideradas por Washington tras los ataques del 11 de septiembre de 2001 contra Estados Unidos.</p>
<p>Los combatientes talibanes estaban llegando a la capital &quot;desde todos lados&quot;, dijo a Reuters un alto funcionario del Ministerio del Interior afgano. Sin embargo, no hubo informes de enfrentamientos.</p>
<p>El grupo estaba en conversaciones con el gobierno respaldado por Occidente para una rendición pacífica, dijo el portavoz talibán Zabihullah Mujahid. &quot;Los combatientes talibanes estarán a la espera en todas las entradas de Kabul hasta que se acuerde una transferencia de poder pacífica y satisfactoria&quot;, dijo en un comunicado.</p>
<p>Ali Ahmad Jalali, un académico con sede en Estados Unidos y exministro del Interior afgano, podría ser nombrado jefe de una administración interina en Kabul, dijeron tres fuentes diplomáticas, aunque no estaba claro si los talibanes estaban de acuerdo.</p>
<p>Conocidos durante su pasado gobierno por tener a las niñas sin escolarizar y por su práctica estricta de la ley islámica, incluidos castigos como la amputación, la lapidación y el ahorcamiento, los talibanes parecen estar intentando proyectar un rostro más moderno.</p>
<p>Otro portavoz, Suhail Shaheen, dijo que el grupo protegerá los derechos de las mujeres, así como las libertades de los trabajadores de los medios de comunicación y diplomáticos.</p>
<p>&quot;Garantizamos a la gente, sobre todo en la ciudad de Kabul, que sus propiedades y sus vidas están a salvo&quot;, dijo Shaheen a la BBC, agregando que se espera una transferencia de poder en los próximos días.</p>
<p>La facilidad del avance de los talibanes, a pesar de los miles de millones de dólares gastados por Estados Unidos y otros países para fortalecer las fuerzas del gobierno local afgano, ha asombrado al mundo. Tan solo la semana pasada, un análisis de la inteligencia estadounidense indicó que Kabul podía resistir al menos tres meses.</p>
<p>No hubo noticias inmediatas sobre la situación del presidente Ashraf Ghani. Un funcionario del palacio dijo que estaba en conversaciones de emergencia con el enviado de paz de Estados Unidos, Zalmay Khalilzad, y funcionarios de la OTAN.</p>
<p>El poder sería entregado a una administración de transición, tuiteó el ministro del Interior en funciones, Abdul Sattar Mirzakawal, en el canal de noticias Tolo. &quot;No habrá un ataque a la ciudad, se acordó que habrá un traspaso pacífico&quot;, afirmó sin dar más detalles.</p>
<p>Un tuit de la cuenta del palacio presidencial afgano dijo que se habían escuchado disparos en varios puntos alrededor de Kabul, pero que las fuerzas de seguridad, en coordinación con socios internacionales, tenían el control de la ciudad.</p>
<p>Muchas calles de Kabul estaban atascadas por automóviles y personas que intentaban llegar a sus casas o al aeropuerto, dijeron residentes.</p>
<p>&quot;Algunas personas dejaron las llaves en el auto y comenzaron a caminar hacia el aeropuerto&quot;, dijo un residente a Reuters por teléfono. Otro dijo: &quot;La gente se va a casa por miedo a los combates&quot;.</p>
<h2 class="wsw__h2">Helicópteros en la embajada de EEUU</h2>
<p>Funcionarios estadounidenses dijeron que los diplomáticos estaban siendo transportados en helicópteros al aeropuerto desde su embajada, en el distrito fortificado de Wazir Akbar Khan. Se enviaron más tropas para ayudar en las evacuaciones ante el rápido avance de los talibanes en los últimos días.</p>
<p>Más temprano el domingo, los insurgentes capturaron la ciudad oriental de Jalalabad sin luchar, lo que les dio el control de una de las principales carreteras hacia Afganistán. También se apoderaron del cercano puesto fronterizo de Torkham con Pakistán, dejando el aeropuerto de Kabul como la única salida de Afganistán que aún sigue en manos del gobierno.</p>
<p>&quot;El gobernador se ha rendido a los talibanes&quot;, dijo a Reuters un funcionario afgano de Jalalabad. &quot;Permitir el paso a los talibanes era la única forma de salvar vidas civiles&quot;.</p>
<p>Un video distribuido por los talibanes mostraba a personas vitoreando y gritando &quot;Allahu Akbar&quot; -&quot;Dios es el más grande&quot;- mientras un convoy de camionetas entraba en Jalalabad con combatientes blandiendo ametralladoras y la bandera blanca de los talibanes.</p>
<p>Después de que las fuerzas lideradas por Estados Unidos retiraron la mayor parte de sus tropas en el último mes, la campaña de los talibanes se aceleró a medida que las defensas del ejército afgano empezaron a colapsar. Los talibanes dijeron que sus rápidos avances demuestran su aceptación por parte del pueblo afgano.</p>
<p>El presidente de Estados Unidos, Joe Biden, dijo que su gobierno advirtió a los funcionarios talibanes en conversaciones en Qatar que cualquier acción que ponga en riesgo al personal estadounidense &quot;se encontrará con una respuesta militar rápida y fuerte&quot;.</p>
<p>Biden ha enfrentado crecientes críticas internas por seguir el plan iniciado por su predecesor, el republicano Donald Trump, para poner fin a la misión militar antes del 31 de agosto.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-301799"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-301799" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ftalibanes-entran-en-kabul-20-a%25c3%25b1os-despu%25c3%25a9s-de-su-derrocamiento-liderado-por-eeuu%2f301799.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ftalibanes-entran-en-kabul-20-a%25c3%25b1os-despu%25c3%25a9s-de-su-derrocamiento-liderado-por-eeuu%2f301799.html&amp;text=Talibanes+entran+en+Kabul+20+a%c3%b1os+despu%c3%a9s+de+su+derrocamiento+liderado+por+EEUU"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ftalibanes-entran-en-kabul-20-a%25c3%25b1os-despu%25c3%25a9s-de-su-derrocamiento-liderado-por-eeuu%2f301799.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ftalibanes-entran-en-kabul-20-a%25c3%25b1os-despu%25c3%25a9s-de-su-derrocamiento-liderado-por-eeuu%2f301799.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/talibanes-entran-en-kabul-20-a%c3%b1os-despu%c3%a9s-de-su-derrocamiento-liderado-por-eeuu/301799.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ftalibanes-entran-en-kabul-20-a%25c3%25b1os-despu%25c3%25a9s-de-su-derrocamiento-liderado-por-eeuu%2f301799.html&amp;subject=Talibanes entran en Kabul 20 a&#241;os despu&#233;s de su derrocamiento liderado por EEUU"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a301799p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-301799" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-301799" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-301799" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-301799" id="item-n-301799" value="item-n-301799" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a301799p0s1sa1.html?wjs=1" href="/comments/a301799p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-301799" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-301799" id="item-o-301799" value="item-o-301799" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a301799p0s0sa1.html?wjs=1" href="/comments/a301799p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-301799" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="301799"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario" >Enviar comentario</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a301799p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a301799p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Vea todas las noticias de hoy</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="301609" data-api-id="301609" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-08-11T20:03:22-04:00">
agosto 11, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Amnist&#237;a Internacional denuncia abusos y torturas en Ir&#225;n
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/92B25C97-EBFB-42BB-BBB5-FF35AAF823AB_w250_r1_s.jpg" itemprop="url" alt="Una protesta contra la represi&#243;n en Ir&#225;n, en Berl&#237;n el 10 de julio de 2021. (Paul Zinken / AFP)." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Una protesta contra la represi&#243;n en Ir&#225;n, en Berl&#237;n el 10 de julio de 2021. (Paul Zinken / AFP).</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-301609" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Amnistía Internacional informa que las fuerzas de seguridad de Irán recurren al ilegal uso de la fuerza y a los arrestos en masa para reprimir a manifestantes pacíficos que surgieron en varias localidades en las últimas semanas.</p>
<p>Activistas, manifestantes y testigos presenciales han sido “barridos” en una ola de arrestos, incluyendo a niños que fueron sujetos a desapariciones, torturas y otros malos tratos, precisó la organización. </p>
<p>De acuerdo con fotografías, películas que circulan en los medios sociales de comunicación y relatos de testigos presenciales, las fuerzas de seguridad han disparado contra los manifestantes de la minoría kurda en la ciudad de Naqadeh, el 7 de agosto, dejando decenas de personas heridas.</p>
<p>Los testigos declararon a Amnistía Internacional que la mayoría de los atacados no recurrieron a los hospitales, por temor a ser arrestados, torturados y mal tratados.</p>
<p>Diana Eltahawy, Directora Adjunta para el Cercano Oriente y el Norte de África de Amnistía Internacional, declaró que el hecho de que los heridos por la policía no recurrieran a la ayuda de los hospitales por temor a ser arbitrariamente detenidos, habla por sí mismo sobre los crueles métodos de tortura en Irán.</p>
<p>Agregó que ya es tiempo para que la comunidad internacional tome medidas concretas con el gobierno de Irán, por sus abusos y malos tratos que impunemente inflige contra quienes se le oponen, incluyendo el apoyo del establecimiento de mecanismos de investigación y responsabilidad por el Consejo de Derechos Humanos de las Naciones Unidas, para recolectar evidencias de delitos y crímenes cometidos contra la ley internacional y facilitar procedimientos criminales independientes.</p>
<p>Las autoridades de Irán han vuelto a “dar rienda suelta” a las fuerzas de seguridad nacional, para hostigar y reprimir a los manifestantes que se les oponen y mantener así el poder con puño de hierro sobre los disidentes, aunque sean pacíficos, añadió Eltahawy.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-301609"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-301609" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2famnist%25c3%25ada-internacional-denuncia-abusos-y-torturas-en-ir%25c3%25a1n%2f301609.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2famnist%25c3%25ada-internacional-denuncia-abusos-y-torturas-en-ir%25c3%25a1n%2f301609.html&amp;text=Amnist%c3%ada+Internacional+denuncia+abusos+y+torturas+en+Ir%c3%a1n"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2famnist%25c3%25ada-internacional-denuncia-abusos-y-torturas-en-ir%25c3%25a1n%2f301609.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2famnist%25c3%25ada-internacional-denuncia-abusos-y-torturas-en-ir%25c3%25a1n%2f301609.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/amnist%c3%ada-internacional-denuncia-abusos-y-torturas-en-ir%c3%a1n/301609.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2famnist%25c3%25ada-internacional-denuncia-abusos-y-torturas-en-ir%25c3%25a1n%2f301609.html&amp;subject=Amnist&#237;a Internacional denuncia abusos y torturas en Ir&#225;n"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="301497" data-api-id="301497" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-08-10T16:05:22-04:00">
agosto 10, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Comienza en Suecia un juicio sobre la matanza de miles de presos pol&#237;ticos en Ir&#225;n en 1988
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/ECFF3DF7-CBF8-43D8-9D91-94C087C7A854_w250_r1_s.jpg" itemprop="url" alt="Un manifestante quema una bandera iran&#237; durante las protestas antigubernamentales de 2018. (Mohammed Ali / AFP)." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Un manifestante quema una bandera iran&#237; durante las protestas antigubernamentales de 2018. (Mohammed Ali / AFP).</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-301497" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Human Rights Watch afirmó que el comienzo este martes de un extraordinario juicio en Suecia de un ciudadano iraní acusado de participar en la ejecución en masa de prisioneros políticos, constituye &quot;un sobresaliente punto de partida para las víctimas a las que por mucho tiempo les fueran negados el reconocimiento y la justicia&quot;.</p>
<p>El 27 de julio, la Fiscalía de Suecia anunció su decisión de enjuiciar a un ciudadano iraní por &quot;cometer graves crímenes y asesinatos en Irán, en el año 1988&quot;.Los fiscales no revelaron la identidad del acusado, quien ha estado detenido en Suecia desde noviembre de 2019.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/iran-asesinatos-amnistia-internacional-1988-/222512.html" title="Amnistía Internacional: el silencio de Irán es un crimen">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/F9898D75-1E53-4E33-80CB-250959A3F564_w100_r1.jpg" alt="Amnist&#237;a Internacional: informe sobre el asesinato de miles de presos pol&#237;ticos en Ir&#225;n en 1988." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/iran-asesinatos-amnistia-internacional-1988-/222512.html" title="Amnistía Internacional: el silencio de Irán es un crimen">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Amnist&#237;a Internacional: el silencio de Ir&#225;n es un crimen
</h4>
</a>
</div>
</div>
</div>
<p>Después de un edicto religioso del Ayatollah Khomeini, estableciendo una comisión de análisis de los casos de miles de prisioneros políticos, las autoridades en Irán ejecutaron a miles de ellos que todavía se encontraban en prisión.</p>
<p>Las autoridades de Irán nunca proveyeron la cantidad exacta de los ejecutados, sin embargo, se calcula -por informes recibidos de Irán- que la cantidad de víctimas estaría entre las 2,800 y 3,800.</p>
<p>Por otra parte, Amnistía Internacional reportó que la Comisión Iraní para la Defensa de los Derechos Humanos, habría registrado los nombres de 4,672 individuos asesinados en la matanza de 1988, precisó Human Rights Watch.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-301497"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-301497" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcomienza-en-suecia-un-juicio-sobre-la-matanza-de-miles-de-presos-pol%25c3%25adticos-en-ir%25c3%25a1n-en-1988%2f301497.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcomienza-en-suecia-un-juicio-sobre-la-matanza-de-miles-de-presos-pol%25c3%25adticos-en-ir%25c3%25a1n-en-1988%2f301497.html&amp;text=Comienza+en+Suecia+un+juicio+sobre+la+matanza+de+miles+de+presos+pol%c3%adticos+en+Ir%c3%a1n+en+1988"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcomienza-en-suecia-un-juicio-sobre-la-matanza-de-miles-de-presos-pol%25c3%25adticos-en-ir%25c3%25a1n-en-1988%2f301497.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcomienza-en-suecia-un-juicio-sobre-la-matanza-de-miles-de-presos-pol%25c3%25adticos-en-ir%25c3%25a1n-en-1988%2f301497.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/comienza-en-suecia-un-juicio-sobre-la-matanza-de-miles-de-presos-pol%c3%adticos-en-ir%c3%a1n-en-1988/301497.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcomienza-en-suecia-un-juicio-sobre-la-matanza-de-miles-de-presos-pol%25c3%25adticos-en-ir%25c3%25a1n-en-1988%2f301497.html&amp;subject=Comienza en Suecia un juicio sobre la matanza de miles de presos pol&#237;ticos en Ir&#225;n en 1988"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="301414" data-api-id="301414" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-08-09T10:35:11-04:00">
agosto 09, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/human-rights-watch/-gp_" title="Human Rights Watch">Human Rights Watch</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Bielorrusia un a&#241;o despu&#233;s de las cuestionadas elecciones y no hay visos de justicia
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/36637D7D-C8D9-4FB7-9364-BCF594B8EC79_w250_r1_s.jpg" itemprop="url" alt="Cartel de la campa&#241;a de solidaridad con el pueblo de Belar&#250;a lanzada por Amnist&#237;a Internacional." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Cartel de la campa&#241;a de solidaridad con el pueblo de Belar&#250;a lanzada por Amnist&#237;a Internacional.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-301414" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>“Tras las ampliamente cuestionadas elecciones presidenciales del año pasado, las autoridades bielorrusas han desatado <strong>una campaña de brutales represalias</strong> contra la disidencia y han cometido un sinfín de violaciones de derechos humanos y crímenes de derecho internacional contra la ciudadanía”, ha declarado <strong>Amnistía Internacional</strong> en el primer aniversario de los comicios.</p>
<p>Estas violaciones incluyen el uso ilegítimo de la fuerza, detenciones arbitrarias, tortura y otros malos tratos, desapariciones forzadas y secuestros, así como enjuiciamientos de motivación política por cargos falsos.</p>
<p>Decenas de ONGs de derechos humanos y otras organizaciones de la sociedad civil han sido cerradas arbitrariamente y muchos miembros de su personal han sido detenidos como sospechosos en causas penales fabricadas o forzados a exliarse.</p>
<p>Al menos tres personas que protestaban pacíficamente han muerto como consecuencia del uso de la fuerza por la policía, mientras decenas de miles han sido objeto de detención arbitraria y reclusión. Cientos más han denunciado torturas. Estas violaciones no han sido investigadas y los presuntos perpetradores no han sido acusados formalmente aún.</p>
<p>“Durante el pasado año, miles de personas que se manifestaban pacíficamente o que tenían opiniones discrepantes han sido detenidas de forma arbitraria o forzadas a exiliarse o a vivir con el temor de ser enjuiciadas y encarceladas arbitrariamente&quot;, afirmó Marie Struthers, directora de Amnistía Internacional para Europa Oriental y Asia Central.</p>
<p>&quot;Cientos de ellas han sido ya enjuiciadas como presuntos delincuentes o declaradas culpables y condenadas a largas penas de cárcel, incluida una personas menores de edad. La crisis de derechos humanos que se está desarrollando en Bielorrusia es una saga de horror y desesperación y no hay visos de que termine”, agregó Struthers. </p>
<p><strong>“Los crímenes de derecho internacional cometidos contra el pueblo de Bielorrusia no prescriben.</strong> El resto del mundo no debe quedarse de brazos cruzados. Este oscuro capítulo sólo se cerrará cuando la última persona sobreviviente de violaciones de derechos humanos de Bielorrusia sea resarcida y todos los responsables de violaciones de derechos humanos respondan de sus actos ante la justicia”, aseveró.</p>
<p>Amnistía Internacional sigue de cerca desde hace un año lo que sucede en Bielorrusia y ha elaborado un informe que revela cómo han utilizado las autoridades bielorrusas el sistema de justica como instrumento de represión para castigar a sobrevivientes de tortura en lugar de a sus presuntos perpetradores.</p>
<p>Amnistía Internacional lanzó además la campaña de solidaridad global <strong>#StandWithBelarus</strong> que denuncia las brutales represalias del gobierno contra personas de toda condición: desde mujeres, menores y periodistas hasta estudiantes y personas jubiladas, pasando por profesionales de la salud, artistas, atletas, sindicalistas y otras.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-301414"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-301414" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fbielorrusia-un-a%25c3%25b1o-despu%25c3%25a9s-de-las-cuestionadas-elecciones-y-no-hay-visos-de-justicia-%2f301414.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fbielorrusia-un-a%25c3%25b1o-despu%25c3%25a9s-de-las-cuestionadas-elecciones-y-no-hay-visos-de-justicia-%2f301414.html&amp;text=Bielorrusia+un+a%c3%b1o+despu%c3%a9s+de+las+cuestionadas+elecciones+y+no+hay+visos+de+justicia+"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fbielorrusia-un-a%25c3%25b1o-despu%25c3%25a9s-de-las-cuestionadas-elecciones-y-no-hay-visos-de-justicia-%2f301414.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fbielorrusia-un-a%25c3%25b1o-despu%25c3%25a9s-de-las-cuestionadas-elecciones-y-no-hay-visos-de-justicia-%2f301414.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/bielorrusia-un-a%c3%b1o-despu%c3%a9s-de-las-cuestionadas-elecciones-y-no-hay-visos-de-justicia-/301414.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fbielorrusia-un-a%25c3%25b1o-despu%25c3%25a9s-de-las-cuestionadas-elecciones-y-no-hay-visos-de-justicia-%2f301414.html&amp;subject=Bielorrusia un a&#241;o despu&#233;s de las cuestionadas elecciones y no hay visos de justicia "
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a301414p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-301414" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-301414" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-301414" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-301414" id="item-n-301414" value="item-n-301414" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a301414p0s1sa1.html?wjs=1" href="/comments/a301414p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-301414" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-301414" id="item-o-301414" value="item-o-301414" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a301414p0s0sa1.html?wjs=1" href="/comments/a301414p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-301414" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="301414"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario" >Enviar comentario</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a301414p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a301414p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="301292" data-api-id="301292" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-08-09T09:45:22-04:00">
agosto 09, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Partido Comunista chino extender&#225; la ense&#241;anza obligatoria del mandar&#237;n a los preescolares de todo el pa&#237;s
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/96D182D9-A492-47F1-8174-2B5E5791517C_w250_r1_s.jpg" itemprop="url" alt="China anuncia extender&#225; la ense&#241;anza obligatoria del mandar&#237;n a los preescolares de todo el pa&#237;s." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">China anuncia extender&#225; la ense&#241;anza obligatoria del mandar&#237;n a los preescolares de todo el pa&#237;s.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-301292" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>El Partido Comunista chino ha anunciado que extenderá la enseñanza obligatoria del mandarín a los preescolares de todo el país, eliminando las lenguas minoritarias como el mongol, el tibetano y el uigur, así como las lenguas regionales chinas como el sichuan o el cantonés, informó Radio Asia Libre, RFA.</p>
<p>&quot;Nos enfocaremos en fortalecer el aprendizaje del idioma mandarín entre los niños en edad preescolar, durante el período crítico para la adquisición del idioma&quot;, dijo la directiva publicada en un sitio web oficial del gobierno.</p>
<p>A partir del semestre de otoño de 2021, los jardines de infancia de las minorías étnicas y las zonas rurales que aún no utilizan el mandarín para las actividades de cuidado infantil deben comenzar a hacerlo.</p>
<p>Dijo que el gobierno estaba lanzando un esquema de &quot;capacitación por lotes&quot; a nivel nacional para los maestros de jardín de infantes a fin de garantizar un suministro suficiente de personal calificado para satisfacer la nueva demanda.</p>
<p>La medida tenía como objetivo &quot;permitir que los niños en edad preescolar de las minorías étnicas y las zonas rurales y las zonas rurales adquieran gradualmente la capacidad de comunicarse a un nivel básico en mandarín y sentar las bases para la fase de educación obligatoria&quot;.</p>
<p>Para ayudar a los jardines de infancia a implementar la directiva, los maestros de otras partes de China se &quot;emparejarán&quot; con los maestros, y los jardines de infancia con los jardines de infancia en las minorías étnicas y las áreas rurales, dijo la directiva.</p>
<p>Estos mentores deben &quot;guiar a los maestros de base para que cambien sus ideas sobre la educación y sigan las reglas del aprendizaje de idiomas para los niños en edad preescolar&quot;.</p>
<p>Los jardines de infancia en las áreas objetivo deben &quot;organizar una variedad de actividades para que los niños escuchen más mandarín, hablen más mandarín, así como quieran y se atrevan a hablar, y para darles la oportunidad de hablar mandarín&quot;.</p>
<h3 class="wsw__h3">Boicots de clase, protestas</h3>
<p>Los planes para poner fin al uso del idioma mongol en las escuelas de la región norte de Mongolia Interior, en China, provocaron semanas de boicots de clases, protestas callejeras y una represión en toda la región por parte de los escuadrones antidisturbios y la policía de seguridad estatal en el otoño de 2020.</p>
<p>El gobierno también ha introducido cambios similares al plan de estudios nacional que eliminará gradualmente la enseñanza del idioma coreano en las escuelas del noreste de China, que alberga una población de aproximadamente 2,3 millones de coreanos, la población más grande fuera de la península de Corea, de los cuales poco menos de dos millones son ciudadanos chinos de etnia coreana.</p>
<p>Al menos un condado en la Región Autónoma Uigur de Xinjiang (XUAR), en el noroeste de China, ya no ofrece instrucción en el idioma uigur a los estudiantes, dijeron funcionarios a RFA en enero de 2021, a pesar de ser el hogar de una población mayoritariamente uigur.</p>
<p>En junio de 2021, las autoridades de la provincia de Sichuan cerraron las escuelas tibetanas privadas que ofrecían clases en el idioma tibetano, lo que obligó a los estudiantes a ir a escuelas administradas por el gobierno donde se les enseñará en chino, dijeron a RFA fuentes de la región.</p>
<p>La medida está siendo impulsada en nombre de promover la uniformidad en el uso de libros de texto y materiales de instrucción, dicen las fuentes.</p>
<p>Los padres de los niños afectados dijeron a RFA que mantener a los jóvenes tibetanos alejados de su cultura e idioma tendría graves consecuencias negativas para el futuro, dijo la fuente.</p>
<p>Los derechos lingüísticos se han convertido en un foco particular de los esfuerzos tibetanos para afirmar la identidad nacional en los últimos años, con cursos de idiomas organizados informalmente en los monasterios y pueblos típicamente considerados &quot;asociaciones ilegales&quot; y profesores sujetos a detención y arresto, informa RFA.</p>
<p>La política de &quot;educación para la unidad nacional&quot; se remonta a un discurso pronunciado en septiembre de 2019 por el secretario general del gobernante Partido Comunista, Xi Jinping, quien dijo en una conferencia sobre la unidad nacional: &quot;La nación china es una gran familia, y construiremos la China soñar juntos&quot;.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-301292"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-301292" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpartido-comunista-chino-extender%25c3%25a1-la-ense%25c3%25b1anza-obligatoria-del-mandar%25c3%25adn-a-los-preescolares-de-todo-el-pa%25c3%25ads%2f301292.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpartido-comunista-chino-extender%25c3%25a1-la-ense%25c3%25b1anza-obligatoria-del-mandar%25c3%25adn-a-los-preescolares-de-todo-el-pa%25c3%25ads%2f301292.html&amp;text=Partido+Comunista+chino+extender%c3%a1+la+ense%c3%b1anza+obligatoria+del+mandar%c3%adn+a+los+preescolares+de+todo+el+pa%c3%ads"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpartido-comunista-chino-extender%25c3%25a1-la-ense%25c3%25b1anza-obligatoria-del-mandar%25c3%25adn-a-los-preescolares-de-todo-el-pa%25c3%25ads%2f301292.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpartido-comunista-chino-extender%25c3%25a1-la-ense%25c3%25b1anza-obligatoria-del-mandar%25c3%25adn-a-los-preescolares-de-todo-el-pa%25c3%25ads%2f301292.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/partido-comunista-chino-extender%c3%a1-la-ense%c3%b1anza-obligatoria-del-mandar%c3%adn-a-los-preescolares-de-todo-el-pa%c3%ads/301292.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpartido-comunista-chino-extender%25c3%25a1-la-ense%25c3%25b1anza-obligatoria-del-mandar%25c3%25adn-a-los-preescolares-de-todo-el-pa%25c3%25ads%2f301292.html&amp;subject=Partido Comunista chino extender&#225; la ense&#241;anza obligatoria del mandar&#237;n a los preescolares de todo el pa&#237;s"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=301799&amp;SiteId=200&amp;r=2060147394&amp;it=0&amp;pd=20210815170552" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="301799" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=301799&amp;SiteId=200&amp;r=2060147394&amp;it=0&amp;pd=20210815170552" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="301799" data-lt-siteId="200" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/103?p=1&amp;aId=301799" href="/z/103?p=1&amp;aId=301799" title="Cargar más">Cargar m&#225;s</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-852_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/92"><span class="ico ico-chevron-forward pull-right flip"></span>Cuba</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/fuerte-sismo-sacude-hait%C3%AD-y-estremece-a-guant%C3%A1namo-y-santiago-de-cuba/301784.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Fuerte sismo sacude Hait&#237; y estremece a Guant&#225;namo y Santiago de Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/CD1BEAE9-D2F7-4ADA-BFB4-F82E7B4F9A1A_cx0_cy42_cw0_w100_r1.jpg" src="" alt="El sismo estremeci&#243; a Hait&#237; y la parte oriental de Cuba." />
</div>
</a>
<div class="media-block__content">
<a href="/a/fuerte-sismo-sacude-hait%C3%AD-y-estremece-a-guant%C3%A1namo-y-santiago-de-cuba/301784.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Fuerte sismo sacude Hait&#237; y estremece a Guant&#225;namo y Santiago de Cuba">
Fuerte sismo sacude Hait&#237; y estremece a Guant&#225;namo y Santiago de Cuba
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/mi-hijo-es-un-h%C3%A9roe-asegur%C3%B3-madre-de-menor-detenido-por-participar-en-manifestaciones-del-11j/301706.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="&quot;Mi hijo es un h&#233;roe&quot;, asegur&#243; madre de menor detenido por participar en manifestaciones del 11J">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/4BF7E001-B27A-4AA1-9678-7CC62CC4538F_w100_r1.png" src="" alt="Un joven detenido en las protestas esposado de pies y manos." />
</div>
</a>
<div class="media-block__content">
<a href="/a/mi-hijo-es-un-h%C3%A9roe-asegur%C3%B3-madre-de-menor-detenido-por-participar-en-manifestaciones-del-11j/301706.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="&quot;Mi hijo es un h&#233;roe&quot;, asegur&#243; madre de menor detenido por participar en manifestaciones del 11J">
&quot;Mi hijo es un h&#233;roe&quot;, asegur&#243; madre de menor detenido por participar en manifestaciones del 11J
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/desde-el-punto-de-vista-de-infraestructura-es-muy-dif%C3%ADcil-poner-internet-de-alta-velocidad-en-cuba-advierte-creador-de-aplicaci%C3%B3n-apretaste/301705.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="&quot;Es muy dif&#237;cil poner Internet de alta velocidad en Cuba&quot;, advierte creador de app Apretaste">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/CC82D1BC-50D4-42A3-AD73-E9AAD2A9118F_w100_r1.jpg" src="" alt="Salvy Pascual" />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/desde-el-punto-de-vista-de-infraestructura-es-muy-dif%C3%ADcil-poner-internet-de-alta-velocidad-en-cuba-advierte-creador-de-aplicaci%C3%B3n-apretaste/301705.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="&quot;Es muy dif&#237;cil poner Internet de alta velocidad en Cuba&quot;, advierte creador de app Apretaste">
&quot;Es muy dif&#237;cil poner Internet de alta velocidad en Cuba&quot;, advierte creador de app Apretaste
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/estados-unidos-ser%C3%A1-sede-de-la-novena-cumbre-de-las-am%C3%A9ricas-en-2022/301701.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="&#191;Asistir&#225; Cuba a la pr&#243;xima Cumbre de las Am&#233;ricas?">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/4D2ADFAF-D4D4-4F63-A984-233759CCF9CE_cx0_cy3_cw0_w100_r1.jpg" src="" alt="Barack Obama y Ra&#250;l Castro en la Cumbre de Panam&#225;, en una reuni&#243;n bilateral celebrada el 11 de abril de 2015." />
</div>
</a>
<div class="media-block__content">
<a href="/a/estados-unidos-ser%C3%A1-sede-de-la-novena-cumbre-de-las-am%C3%A9ricas-en-2022/301701.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="&#191;Asistir&#225; Cuba a la pr&#243;xima Cumbre de las Am&#233;ricas?">
&#191;Asistir&#225; Cuba a la pr&#243;xima Cumbre de las Am&#233;ricas?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/c%C3%A1rcel-de-matanzas-mantiene-como-dep%C3%B3sito-a-los-detenidos-en-las-protestas/301697.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="C&#225;rcel de Matanzas mantiene como &quot;dep&#243;sito&quot; a los detenidos en las protestas">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/0D831A26-9D8D-4F7E-A52D-DB21F1719961_w100_r1.jpg" src="" alt="C&#225;rceles en Cuba" />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/c%C3%A1rcel-de-matanzas-mantiene-como-dep%C3%B3sito-a-los-detenidos-en-las-protestas/301697.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="C&#225;rcel de Matanzas mantiene como &quot;dep&#243;sito&quot; a los detenidos en las protestas">
C&#225;rcel de Matanzas mantiene como &quot;dep&#243;sito&quot; a los detenidos en las protestas
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/cubanos-denuncian-total-abandono-de-pacientes-con-covid-19-con-la-etiqueta-cubamuere/301696.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Cubanos denuncian total abandono del Estado a pacientes de COVID-19 con la etiqueta #CubaMuere">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/C8B3E9DF-9F88-47C2-AD1C-88CB26A3C84D_w100_r1.png" src="" alt="La precariedad es tal que los coches de caballos se han habilitado como ambulancias." />
</div>
</a>
<div class="media-block__content">
<a href="/a/cubanos-denuncian-total-abandono-de-pacientes-con-covid-19-con-la-etiqueta-cubamuere/301696.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Cubanos denuncian total abandono del Estado a pacientes de COVID-19 con la etiqueta #CubaMuere">
Cubanos denuncian total abandono del Estado a pacientes de COVID-19 con la etiqueta #CubaMuere
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/fred-impacta-a-provincias-cubanas-con-lluvias-e-inundaciones/301695.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Fred impacta a provincias cubanas con lluvias e inundaciones">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/37270970-40B4-4190-89FB-8D32458D46ED_cx0_cy19_cw0_w100_r1.png" src="" alt="El paso de Fred sobre Cuba. Tomado de noaa.gov" />
</div>
</a>
<div class="media-block__content">
<a href="/a/fred-impacta-a-provincias-cubanas-con-lluvias-e-inundaciones/301695.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Fred impacta a provincias cubanas con lluvias e inundaciones">
Fred impacta a provincias cubanas con lluvias e inundaciones
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/dos-opositores-pineros-detenidos-el-11j-salen-en-libertad-bajo-fianza/301646.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Dos opositores pineros detenidos el 11J salen en libertad bajo fianza">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/4DB6BC2E-9EA6-4482-8D35-A0E16F6E2B21_w100_r1.jpg" src="" alt="Daimaris Herrera y su hijo, Loicer Castro Herrera. (Captura de video/ADNCuba)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/dos-opositores-pineros-detenidos-el-11j-salen-en-libertad-bajo-fianza/301646.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Dos opositores pineros detenidos el 11J salen en libertad bajo fianza">
Dos opositores pineros detenidos el 11J salen en libertad bajo fianza
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/maykel-castillo-el-osorbo-agradece-desde-la-c%C3%A1rcel-presi%C3%B3n-internacional-por-su-caso/301628.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Maykel Castillo &quot;El Osorbo&quot; agradece desde la c&#225;rcel presi&#243;n internacional por su caso">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/B01A73BA-84BC-45F7-9CED-14C3B761AB64_w100_r1.png" src="" alt="El Osorbo (izq.) y El Funky, dos de los raperos de &quot;Patria y Vida&quot;" />
</div>
</a>
<div class="media-block__content">
<a href="/a/maykel-castillo-el-osorbo-agradece-desde-la-c%C3%A1rcel-presi%C3%B3n-internacional-por-su-caso/301628.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Maykel Castillo &quot;El Osorbo&quot; agradece desde la c&#225;rcel presi&#243;n internacional por su caso">
Maykel Castillo &quot;El Osorbo&quot; agradece desde la c&#225;rcel presi&#243;n internacional por su caso
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/d%C3%ADa-internacional-de-la-juventud-j%C3%B3venes-cubanos-encarcelados-o-desaparecidos-por-pedir-en-las-calles-un-mejor-pa%C3%ADs/301625.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="D&#237;a Internacional de la Juventud: J&#243;venes cubanos encarcelados o desaparecidos por exigir en las calles un mejor pa&#237;s">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/60FFB166-D33A-495D-96E4-E03CCCE298B9_cx0_cy1_cw0_w100_r1.jpg" src="" alt="Polic&#237;as vestidos de civil detienen a una persona durante protestas el 11 de julio de 2021. REUTERS / Stringer" />
</div>
</a>
<div class="media-block__content">
<a href="/a/d%C3%ADa-internacional-de-la-juventud-j%C3%B3venes-cubanos-encarcelados-o-desaparecidos-por-pedir-en-las-calles-un-mejor-pa%C3%ADs/301625.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="D&#237;a Internacional de la Juventud: J&#243;venes cubanos encarcelados o desaparecidos por exigir en las calles un mejor pa&#237;s">
D&#237;a Internacional de la Juventud: J&#243;venes cubanos encarcelados o desaparecidos por exigir en las calles un mejor pa&#237;s
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/subsecretaria-mendrala-eeuu-est%C3%A1-muy-consciente-de-que-cuba-vive-un-momento-hist%C3%B3rico/301623.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Subsecretaria Mendrala: EEUU est&#225; muy consciente de que Cuba vive un momento hist&#243;rico">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/C7D2C503-88DE-4ED0-BA77-18B68814A341_cx0_cy9_cw0_w100_r1.jpg" src="" alt="Emily Mendrala, Subsecretaria adjunta de la Oficina de Asuntos del Hemisferio Occidental del Departamento de Estado" />
</div>
</a>
<div class="media-block__content">
<a href="/a/subsecretaria-mendrala-eeuu-est%C3%A1-muy-consciente-de-que-cuba-vive-un-momento-hist%C3%B3rico/301623.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Subsecretaria Mendrala: EEUU est&#225; muy consciente de que Cuba vive un momento hist&#243;rico">
Subsecretaria Mendrala: EEUU est&#225; muy consciente de que Cuba vive un momento hist&#243;rico
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/en-cualquier-momento-puede-volver-a-ocurrir-un-nuevo-estallido-social-/301621.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Par&#225;lisis gubernamental alimenta el fuego para otro estallido social en Cuba, alertan expertos">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/80C5F991-EF35-4772-996E-98A2BB5C2B80_cx0_cy9_cw0_w100_r1.jpg" src="" alt="El general Ra&#250;l Castro (izq.) y su sucesor Miguel D&#237;az-Canel, participan en un mitin en La Habana el 17 de julio de 2021. REUTERS / Alexandre Meneghini" />
</div>
</a>
<div class="media-block__content">
<a href="/a/en-cualquier-momento-puede-volver-a-ocurrir-un-nuevo-estallido-social-/301621.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Par&#225;lisis gubernamental alimenta el fuego para otro estallido social en Cuba, alertan expertos">
Par&#225;lisis gubernamental alimenta el fuego para otro estallido social en Cuba, alertan expertos
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/alertan-sobre-crisis-de-gobernabilidad-en-cuba/301613.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Opositora Martha Beatriz Roque alerta sobre falta de gobernabilidad en Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/0F753113-5B43-4085-A635-6B2551E7B467_w100_r1.jpg" src="" alt="Martha Beatriz Roque. Foto Archivo" />
</div>
</a>
<div class="media-block__content">
<a href="/a/alertan-sobre-crisis-de-gobernabilidad-en-cuba/301613.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Opositora Martha Beatriz Roque alerta sobre falta de gobernabilidad en Cuba">
Opositora Martha Beatriz Roque alerta sobre falta de gobernabilidad en Cuba
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/director-de-emergencias-en-salud-de-la-ops-cataloga-de-muy-dif%C3%ADcil-la-situaci%C3%B3n-del-covid-19-en-cuba/301612.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Director de Emergencias en Salud de la OPS cataloga de &quot;muy dif&#237;cil&quot; la situaci&#243;n del COVID-19 en Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/F5DD8F97-FEDA-412F-9907-C14B27313EDC_cx0_cy20_cw0_w100_r1.png" src="" alt="Centro aislamiento en la Facultad de Ciencias M&#233;dicas en Villa Clara. Los pacientes duermen en los pasillos. Publicado por @Hitman47984684" />
</div>
</a>
<div class="media-block__content">
<a href="/a/director-de-emergencias-en-salud-de-la-ops-cataloga-de-muy-dif%C3%ADcil-la-situaci%C3%B3n-del-covid-19-en-cuba/301612.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Director de Emergencias en Salud de la OPS cataloga de &quot;muy dif&#237;cil&quot; la situaci&#243;n del COVID-19 en Cuba">
Director de Emergencias en Salud de la OPS cataloga de &quot;muy dif&#237;cil&quot; la situaci&#243;n del COVID-19 en Cuba
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/panam%C3%A1-y-colombia-acuerdan-flujo-controlado-de-migrantes-cubanos-y-de-otras-nacionalidades/301611.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Panam&#225;&#160;y Colombia acuerdan flujo controlado de migrantes cubanos y de otras nacionalidades">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/3FB16595-151C-4DAF-874C-6FD6A1A39CBF_w100_r1.jpg" src="" alt="Foto Archivo. Grupo de migrantes en la selva del Dari&#233;n." />
</div>
</a>
<div class="media-block__content">
<a href="/a/panam%C3%A1-y-colombia-acuerdan-flujo-controlado-de-migrantes-cubanos-y-de-otras-nacionalidades/301611.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Panam&#225;&#160;y Colombia acuerdan flujo controlado de migrantes cubanos y de otras nacionalidades">
Panam&#225;&#160;y Colombia acuerdan flujo controlado de migrantes cubanos y de otras nacionalidades
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/92">M&#225;s de Cuba</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html" title="Nuestra misi&#243;n">Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html" title="Normas del sitio">Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html" title="Ayuda para b&#250;squeda">Ayuda para b&#250;squeda</a>
</li>
<li class="subitem">
<a class="handler" href="/p/372.html" title="Cont&#225;ctenos">Cont&#225;ctenos</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html" title="Boletines">Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast" title="Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss" title="RSS">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html" title="App de Mart&#237; Noticias">App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2021 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=150" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "301799",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>