
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=0.1.0.0&amp;cb=139" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "139";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Senador Men&#233;ndez: Dos cubanoamericanos est&#225;n aqu&#237; para hacer algo por el pueblo de Hong Kong</title>
<meta name="title" content="Senador Men&#233;ndez: Dos cubanoamericanos est&#225;n aqu&#237; para hacer algo por el pueblo de Hong Kong" />
<meta name="description" content="Los senadores cubanoamericanos Bob Men&#233;ndez y Marco Rubio, miembros del Comit&#233; de Relaciones Exteriores del Senado de los Estados Unidos, impulsaron un proyecto de ley que apoya a los ciudadanos de Hong Kong y expresa solidaridad con la lucha por la democracia en dicho territorio.&#160;
“Es muy..." />
<meta name="keywords" content="Estados Unidos, Titulares, estados unidos, China, democracia, Marco Rubio, Senadores, Hong Kong, cubanoamericanos, bob menendez" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/senador-men&#233;ndez-dos-cubanoamericanos-est&#225;n-aqu&#237;-para-hacer-algo-por-el-pueblo-de-hong-kong/281398.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//281398.ltr" />
<meta content="Senador Menéndez: Dos cubanoamericanos están aquí para hacer algo por el pueblo de Hong Kong" property="og:title" />
<meta content="Los senadores cubanoamericanos Bob Menéndez y Marco Rubio, miembros del Comité de Relaciones Exteriores del Senado de los Estados Unidos, impulsaron un proyecto de ley que apoya a los ciudadanos de Hong Kong y expresa solidaridad con la lucha por la democracia en dicho territorio.
“Es muy..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/senador-menéndez-dos-cubanoamericanos-están-aquí-para-hacer-algo-por-el-pueblo-de-hong-kong/281398.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/E0D3C22C-7E81-4B0F-BBB6-458361A06DD2_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Redacción Radio Televisión Martí" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/E0D3C22C-7E81-4B0F-BBB6-458361A06DD2_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/senador-men&#233;ndez-dos-cubanoamericanos-est&#225;n-aqu&#237;-para-hacer-algo-por-el-pueblo-de-hong-kong/281398.html" />
<script type="application/ld+json">{"articleSection":"Titulares","headline":"Senador Menéndez: Dos cubanoamericanos están aquí para hacer algo por el pueblo de Hong Kong","inLanguage":"es-CU","keywords":"Estados Unidos, Titulares, estados unidos, China, democracia, Marco Rubio, Senadores, Hong Kong, cubanoamericanos, bob menendez","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Redacción Radio Televisión Martí"},"datePublished":"2020-12-17","dateModified":"2020-12-18 00:22:11Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"Senador Menéndez: Dos cubanoamericanos están aquí para hacer algo por el pueblo de Hong Kong","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/senador-menéndez-dos-cubanoamericanos-están-aquí-para-hacer-algo-por-el-pueblo-de-hong-kong/281398.html","url":"https://www.radiotelevisionmarti.com/a/senador-menéndez-dos-cubanoamericanos-están-aquí-para-hacer-algo-por-el-pueblo-de-hong-kong/281398.html","description":"Los senadores cubanoamericanos Bob Menéndez y Marco Rubio, miembros del Comité de Relaciones Exteriores del Senado de los Estados Unidos, impulsaron un proyecto de ley que apoya a los ciudadanos de Hong Kong y expresa solidaridad con la lucha por la democracia en dicho territorio. \r\n “Es muy...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/E0D3C22C-7E81-4B0F-BBB6-458361A06DD2_w1080_h608.jpg"},"name":"Senador Menéndez: Dos cubanoamericanos están aquí para hacer algo por el pueblo de Hong Kong"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=139"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=139"></script>
<link rel="shortcut icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BRV2G-MXAR3-VLP7X-4KGZY-XFESE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdimfruex6375ta-f-8e47c8fb3-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":16,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"3b6cabad","ak.r":40040,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":42948,"ak.gh":"23.206.193.178","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1608253286","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==U4JpnoatoOp/hO6ciO6a1CpR05Zw8/s+D3UbOGofcyfjTsCPSmYO0+YBIQVANQzPBx0BwZ2mdaxGgdf2cZ8yjWqWk5nrDfPYqLO5si8i6sLjJQgRjf21z4jeHnclhBr5lBbONHllj2EWb0UHukOs3UpLDmlFq902j5Z4yaAqeEMEPnqKZkPDV/Y242+baG2Hm+jFX334esbP3ChLrVa/cS2SRV/Ti7KfMORwOwk9IRkVEl8Fc4iDz76sY54rJ9o0wzjJQ1232BEI7MS0oy6F09SV2gDZFadoU9ylGbH45ua+rbKCMHaJPRfa3EnHLHqVIBLeNqOeiiAMODB2fTuPo/c1a9uli5DILWnEHKQTgcfFbz9gcNJ1Jl2SUhngE2VkG6HYcjzJmMmE4g71Ap742oq6pSRh+KNA+2DbuPmWIZc=","ak.pv":"89","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Senador Men\u0026#233;ndez: Dos cubanoamericanos est\u0026#225;n aqu\u0026#237; para hacer algo por el pueblo de Hong Kong",page_type:"article",page_name:"Senador Men\u0026#233;ndez: Dos cubanoamericanos est\u0026#225;n aqu\u0026#237; para hacer algo por el pueblo de Hong Kong",short_headline:"Senador Men\u0026#233;ndez: Dos cubanoamericanos est\u0026#225;n aqu\u0026#237; para hacer algo por...",long_headline:"Senador Men\u0026#233;ndez: Dos cubanoamericanos est\u0026#225;n aqu\u0026#237; para hacer algo por el pueblo de Hong Kong",headline:"Senador Men\u0026#233;ndez: Dos cubanoamericanos est\u0026#225;n aqu\u0026#237; para hacer algo por el pueblo de Hong Kong",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/senador-men%c3%a9ndez-dos-cubanoamericanos-est%c3%a1n-aqu%c3%ad-para-hacer-algo-por-el-pueblo-de-hong-kong/281398.html",domain:"www.radiotelevisionmarti.com",pub_year:"2020",pub_month:"12",pub_day:"17",pub_hour:"23",pub_minute:"49",pub_weekday:"Thursday",dateline:"",byline:"Radio Televisi\u0026#243;n Mart\u0026#237;, Redacci\u0026#243;n",categories:"estados-unidos,titulares",tags:"estados unidos;china;democracia;marco rubio;senadores;hong kong;cubanoamericanos;bob menendez",slug:"senador-men\u0026#233;ndez-dos-cubanoamericanos-est\u0026#225;n-aqu\u0026#237;-para-hacer-algo-por-el-pueblo-de-hong-kong",section:"titulares",english_section:"titulares",article_uid:"281398"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/1386026865?pageName=ocb%3amar%3ar%3aarticle%3asenador%20men%c3%a9ndez%3a%20dos%20cubanoamericanos%20est%c3%a1n%20aqu%c3%ad%20para%20hacer%20algo%20por%20el%20pueblo%20de%20hong%20kong&amp;c6=senador%20men%c3%a9ndez%3a%20dos%20cubanoamericanos%20est%c3%a1n%20aqu%c3%ad%20para%20hacer%20algo%20por%20el%20pueblo%20de%20hong%20kong&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=senador%20men%c3%a9ndez%3a%20dos%20cubanoamericanos%20est%c3%a1n%20aqu%c3%ad%20para%20hacer%20algo%20por%20el%20pueblo%20de%20hong%20kong&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=titulares&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=281398&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancelar">
<span class="btn__text ">Cancelar</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/OCB/es-CU/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation" class="link-js"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Buscar el texto...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Radio Mart&#237;" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Radio Mart&#237;</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="TV Mart&#237;" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">TV Mart&#237;</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
Cuba
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Cuba" title="Cuba">Cuba</a>
</li>
<li class="subitem">
<a class="handler" href="/Coronavirus-Cuba" title="Coronavirus">Coronavirus</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Derechos-Humanos" title="Derechos Humanos">Derechos Humanos</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Economia" title="Econom&#237;a">Econom&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Contra-Censura" title="Contra la censura">Contra la censura</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Crisis-Migratoria" title="Inmigraci&#243;n">Inmigraci&#243;n</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
EEUU
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Estados-Unidos" title="Estados Unidos">Estados Unidos</a>
</li>
<li class="subitem">
<a class="handler" href="/EEUU-Decide-2020" title="EEUU Decide 2020">EEUU Decide 2020</a>
</li>
<li class="subitem">
<a class="handler" href="/z/327" title="Relaciones EEUU-Cuba">Relaciones EEUU-Cuba</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/America-Latina" title="Am&#233;rica Latina">Am&#233;rica Latina</a>
</li>
<li class=" item">
<a class="handler" href="/Mundo" title="Mundo">Mundo</a>
</li>
<li class=" item">
<a class="handler" href="/Arte-Entretenimiento" title="Arte y Entretenimiento">Arte y Entretenimiento</a>
</li>
<li class=" collapsible item">
<span class="handler">
Especiales
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Especiales" title="Especiales">Especiales</a>
</li>
<li class="subitem">
<a class="handler" href="/cuba-misiones-medicas-solidaridad-o-negocio" title="Misiones m&#233;dicas, &#191;qu&#233; ocultan?">Misiones m&#233;dicas, &#191;qu&#233; ocultan?</a>
</li>
<li class="subitem">
<a class="handler" href="/subterraneo" title="Subterr&#225;neo">Subterr&#225;neo</a>
</li>
<li class="subitem">
<a class="handler" href="/Mariel" title="Mariel: 40 a&#241;os">Mariel: 40 a&#241;os</a>
</li>
<li class="subitem">
<a class="handler" href="/Documental-Trago-Amargo" title="Trago Amargo">Trago Amargo</a>
</li>
<li class="subitem">
<a class="handler" href="/p/519.html" title="Bah&#237;a de Cochinos">Bah&#237;a de Cochinos</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/Multimedia" title="Multimedia">Multimedia</a>
</li>
<li class=" item">
<a class="handler" href="/editoriales-de-voa" title="Editoriales">Editoriales</a>
</li>
<li class=" item">
<a class="handler" href="/Deportes" title="Deportes">Deportes</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/Ciencia-Tecnologia" title="Ciencia y Tecnolog&#237;a">Ciencia y Tecnolog&#237;a</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">M&#225;s</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-9">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-9">Video en vivo: TV Mart&#237;</a>
<h3 class="section-head">Vea en Vivo</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/video/9" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Pedro Rom&#225;n">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/FA901EAC-0D39-4292-8170-0248916CEDD9_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >19:30 - 20:00</span>
<a href="/live/video/9" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-3" title="Pedro Rom&#225;n">
<span class="badge badge--live" >En Vivo</span>
Pedro Rom&#225;n
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En Breve...</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >20:00 - 20:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Simplemente Karen">
<span class="ico ico-video"></span>
Simplemente Karen
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >20:30 - 21:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Deportes 360">
<span class="ico ico-video"></span>
Deportes 360
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 21:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Salud es Vida">
<span class="ico ico-video"></span>
Salud es Vida
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Television-Marti">Televisi&#243;n Mart&#237;</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/tv/schedule/9">Programas y Horario</a>
</li>
<li class="subitem">
<a class="handler" href="/reportajes_tv_marti">Reportajes de TV Mart&#237;</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-4">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-4">Audio en vivo: Radio Mart&#237;</a>
<h3 class="section-head">Escuche en Vivo</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/4" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Al Duro y sin guantes">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/CCF90913-840C-49B0-A26F-738B865BCB30_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >19:00 - 20:00</span>
<a href="/live/audio/4" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-3" title="Al Duro y sin guantes">
<span class="badge badge--live" >En Vivo</span>
Al Duro y sin guantes
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En breve...</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >20:00 - 20:55</span>
<h4 class="media-block__title media-block__title--size-4" title="Cuba al D&#237;a">
<span class="ico ico-audio"></span>
Cuba al D&#237;a
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:03 - 21:58</span>
<h4 class="media-block__title media-block__title--size-4" title="Entre Nosotros">
<span class="ico ico-audio"></span>
Entre Nosotros
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >22:00 - 23:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Noticiero de Radio Mart&#237; 10:00 PM">
<span class="ico ico-audio"></span>
Noticiero de Radio Mart&#237; 10:00 PM
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Radio-Marti">Radio Mart&#237;</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/radio/schedule/4">Programas y Horario</a>
</li>
<li class="subitem">
<a class="handler" href="https://docs.radiotelevisionmarti.com/es-CU/2018/10/31/be4580ef-905f-4d34-ba60-5e9f48c82891.pdf" onclick="window.open(&#39;https://docs.radiotelevisionmarti.com/es-CU/2018/10/31/be4580ef-905f-4d34-ba60-5e9f48c82891.pdf&#39;);return false;" target="_blank">Frecuencias</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="### Mostrar menos ###">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="### Mostrar menos ###">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/audio/4">
<span class="ico ico-audio"></span>
Al Duro y sin guantes
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/video/9">
<span class="ico ico-video"></span>
Pedro Rom&#225;n
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=281398&amp;SiteId=200&amp;r=2111942264&amp;it=0&amp;pd=20201217234910" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="281398" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=281398&amp;SiteId=200&amp;r=2111942264&amp;it=0&amp;pd=20201217234910" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="281398" data-lt-siteId="200" />
</noscript>
<div class="category">
<a class="" href="/z/268">Titulares</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Senador Men&#233;ndez: Dos cubanoamericanos est&#225;n aqu&#237; para hacer algo por el pueblo de Hong Kong
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-17T18:49:10-05:00">
hace 1 hora
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/E0D3C22C-7E81-4B0F-BBB6-458361A06DD2_w250_r1_s.jpg" itemprop="url" alt="Los guardias de seguridad arrastran al legislador pro democracia Ray Chan durante una reuni&#243;n legislativa el 8 de mayo en Hong Kong. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Los guardias de seguridad arrastran al legislador pro democracia Ray Chan durante una reuni&#243;n legislativa el 8 de mayo en Hong Kong. </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Compartir</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fsenador-men%25c3%25a9ndez-dos-cubanoamericanos-est%25c3%25a1n-aqu%25c3%25ad-para-hacer-algo-por-el-pueblo-de-hong-kong%2f281398.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fsenador-men%25c3%25a9ndez-dos-cubanoamericanos-est%25c3%25a1n-aqu%25c3%25ad-para-hacer-algo-por-el-pueblo-de-hong-kong%2f281398.html&amp;text=Senador+Men%c3%a9ndez%3a+Dos+cubanoamericanos+est%c3%a1n+aqu%c3%ad+para+hacer+algo+por+el+pueblo+de+Hong+Kong"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fsenador-men%25c3%25a9ndez-dos-cubanoamericanos-est%25c3%25a1n-aqu%25c3%25ad-para-hacer-algo-por-el-pueblo-de-hong-kong%2f281398.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fsenador-men%25c3%25a9ndez-dos-cubanoamericanos-est%25c3%25a1n-aqu%25c3%25ad-para-hacer-algo-por-el-pueblo-de-hong-kong%2f281398.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/senador-men%c3%a9ndez-dos-cubanoamericanos-est%c3%a1n-aqu%c3%ad-para-hacer-algo-por-el-pueblo-de-hong-kong/281398.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fsenador-men%25c3%25a9ndez-dos-cubanoamericanos-est%25c3%25a1n-aqu%25c3%25ad-para-hacer-algo-por-el-pueblo-de-hong-kong%2f281398.html&amp;subject=Senador Men&#233;ndez: Dos cubanoamericanos est&#225;n aqu&#237; para hacer algo por el pueblo de Hong Kong"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiotelevisionmarti.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Senador Men&#233;ndez: Dos cubanoamericanos est&#225;n aqu&#237; para hacer algo por el pueblo de Hong Kong
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fsenador-men%25c3%25a9ndez-dos-cubanoamericanos-est%25c3%25a1n-aqu%25c3%25ad-para-hacer-algo-por-el-pueblo-de-hong-kong%2f281398.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fsenador-men%25c3%25a9ndez-dos-cubanoamericanos-est%25c3%25a1n-aqu%25c3%25ad-para-hacer-algo-por-el-pueblo-de-hong-kong%2f281398.html&amp;text=Senador+Men%c3%a9ndez%3a+Dos+cubanoamericanos+est%c3%a1n+aqu%c3%ad+para+hacer+algo+por+el+pueblo+de+Hong+Kong"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fsenador-men%25c3%25a9ndez-dos-cubanoamericanos-est%25c3%25a1n-aqu%25c3%25ad-para-hacer-algo-por-el-pueblo-de-hong-kong%2f281398.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fsenador-men%25c3%25a9ndez-dos-cubanoamericanos-est%25c3%25a1n-aqu%25c3%25ad-para-hacer-algo-por-el-pueblo-de-hong-kong%2f281398.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/senador-men%c3%a9ndez-dos-cubanoamericanos-est%c3%a1n-aqu%c3%ad-para-hacer-algo-por-el-pueblo-de-hong-kong/281398.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fsenador-men%25c3%25a9ndez-dos-cubanoamericanos-est%25c3%25a1n-aqu%25c3%25ad-para-hacer-algo-por-el-pueblo-de-hong-kong%2f281398.html&amp;subject=Senador Men&#233;ndez: Dos cubanoamericanos est&#225;n aqu&#237; para hacer algo por el pueblo de Hong Kong"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Los senadores cubanoamericanos Bob Menéndez y Marco Rubio, miembros del Comité de Relaciones Exteriores del Senado de los Estados Unidos, impulsaron un proyecto de ley que apoya a los ciudadanos de Hong Kong y expresa solidaridad con la lucha por la democracia en dicho territorio. </p>
<p>“Es muy importante que el Congreso de los EE.UU. aclare al pueblo de Hong Kong que le apoyamos, y a China debemos decirle que su decisión de imponer su Ley de Seguridad sobre Hong Kong tendrá sus correspondientes consecuencias, por implicar la violación a los acuerdos internacionales firmados por China con Gran Bretaña y que aseguran la continuación de la histórica autonomía establecida para el territorio que fuera en el pasado, colonia británica”, dijo Menéndez el miércoles al presentar el anteproyecto.</p>
<p>“Nosotros no podemos y no debemos permanecer silentes ante los flagrantes ataques sobre las libertades que consideramos invalorables y que merecemos, y ciertamente, no podemos ignorar a los ciudadanos de Hong Kong que buscan refugio ante la violación de sus más sagrados principios”, dijo el legislador demócrata.</p>
<p>Menéndez explicó que por ser de origen cubano, tiene un interés muy fuerte en ayudar a los hongkoneses en su anhelo de vivir en libertad y democracia.</p>
<p>&quot;Por ser cubanoamericano, este asunto lo siento en el corazón. Entiendo muy bien lo que significa tener amigos y familia cuyas esperanzas y aspiraciones de libertad fueron aplastadas por una dictadura comunista, y la importancia de tener refugio en Estados Unidos&quot;, dijo el senador de New Jersey.</p>
<p><strong>&quot;No es un pequeño momento de la historia, de que dos cubanoamericanos estén aquí ante este comité exhortando a que hagan algo por el pueblo de Hong Kong&quot;, </strong>dijo Menéndez.</p>
<p>Menéndez y Rubio, junto con otros senadores, apoyaron la Ley de Protección y Amparo para Hong Kong, “el cual provee a los ciudadanos de dicho territorio que protestan pacíficamente contra el corrupto sistema de justicia que les impusiera China y tuvieran fundados temores de sufrir persecución, la elección de recurrir al amparo de la condición de Refugiado de Prioridad 2”.</p>
<p>Menéndez recordó en sus declaraciones que muchos ciudadanos de Hong Kong ya huyeron de su tierra y viven en lugares democráticos, por temor al arresto y la represión, después de su participación en las protestas prodemocracia realizadas el año pasado.</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Relacionados</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/reino-unido-critica-a-china-por-medidas-en-hong-konk-/277822.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Reino Unido critica a China por medidas que socaban libertad en Hong Kong">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/9336C95A-255F-43E9-BFFF-F4C4290886D1_w33_r1.jpg" src="" alt="Reino Unido critica a China por medidas que socaban libertad en Hong Kong" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/reino-unido-critica-a-china-por-medidas-en-hong-konk-/277822.html" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-4" title="Reino Unido critica a China por medidas que socaban libertad en Hong Kong">
Reino Unido critica a China por medidas que socaban libertad en Hong Kong
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/arrestan-en-hong-kong-a-tres-ex-legisladores-pro-democracia/279188.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Arrestan en Hong Kong a tres ex legisladores pro democracia">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/3D9C3A23-CC38-4DF5-86B0-61B4C00B19C8_w33_r1.jpg" src="" alt="Arrestan en Hong Kong a tres ex legisladores pro democracia" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/arrestan-en-hong-kong-a-tres-ex-legisladores-pro-democracia/279188.html" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-4" title="Arrestan en Hong Kong a tres ex legisladores pro democracia">
Arrestan en Hong Kong a tres ex legisladores pro democracia
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/chica-hong-kong-represion-/279952.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Polic&#237;a de Hong Kong realiza m&#225;s detenciones y acusaciones">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/FCF524A1-8AAF-4822-A486-6C2E485DE890_w33_r1.jpg" src="" alt="Polic&#237;a de Hong Kong realiza m&#225;s detenciones y acusaciones" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/chica-hong-kong-represion-/279952.html" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-4" title="Polic&#237;a de Hong Kong realiza m&#225;s detenciones y acusaciones">
Polic&#237;a de Hong Kong realiza m&#225;s detenciones y acusaciones
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/china-occidente-hong-kong-democracia-/280530.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Occidente culpa a China comunista por destituci&#243;n de cuatro legisladores en Hong Kong">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/E0D3C22C-7E81-4B0F-BBB6-458361A06DD2_w33_r1.jpg" src="" alt="Occidente culpa a China comunista por destituci&#243;n de cuatro legisladores en Hong Kong" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/china-occidente-hong-kong-democracia-/280530.html" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-4" title="Occidente culpa a China comunista por destituci&#243;n de cuatro legisladores en Hong Kong">
Occidente culpa a China comunista por destituci&#243;n de cuatro legisladores en Hong Kong
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/suspende-eeuu-5-programas-de-intercambio-cultural-con-china/280588.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Suspende EEUU 5 programas de &quot;intercambio cultural&quot; con China">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/8F901007-3912-4A90-8D80-FB7189998FB8_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Suspende EEUU 5 programas de &quot;intercambio cultural&quot; con China" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/suspende-eeuu-5-programas-de-intercambio-cultural-con-china/280588.html" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-4" title="Suspende EEUU 5 programas de &quot;intercambio cultural&quot; con China">
Suspende EEUU 5 programas de &quot;intercambio cultural&quot; con China
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/amnist%C3%ADa-internacional-condena-detenciones-en-universidad-de-hong-kong/280675.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Amnist&#237;a Internacional condena detenciones en universidad de Hong Kong">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/08CFAFDC-F221-4624-990A-625E1BCA2BB5_w33_r1.jpg" src="" alt="Amnist&#237;a Internacional condena detenciones en universidad de Hong Kong" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/amnist%C3%ADa-internacional-condena-detenciones-en-universidad-de-hong-kong/280675.html" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-4" title="Amnist&#237;a Internacional condena detenciones en universidad de Hong Kong">
Amnist&#237;a Internacional condena detenciones en universidad de Hong Kong
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html" title="Nuestra misi&#243;n">Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html" title="Normas del sitio">Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html" title="Ayuda para b&#250;squeda">Ayuda para b&#250;squeda</a>
</li>
<li class="subitem">
<a class="handler" href="/p/372.html" title="Cont&#225;ctenos">Cont&#225;ctenos</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html" title="Boletines">Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast" title="Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss" title="RSS">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html" title="App de Mart&#237; Noticias">App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2020 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=139" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "281398",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>