
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=0.1.0.0&amp;cb=140" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "140";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Pudieran quedarse en EEUU &quot;por motivos humanitarios&quot; los tres n&#225;ufragos cubanos (VIDEO)</title>
<meta name="title" content="Pudieran quedarse en EEUU &quot;por motivos humanitarios&quot; los tres n&#225;ufragos cubanos (VIDEO)" />
<meta name="description" content="MIAMI (AP) - Tres n&#225;ufragos cubanos que sobrevivieron 33 d&#237;as bebiendo agua de coco y comiendo crust&#225;ceos y ratas en un islote deshabitado al sur de Florida se encontraban el jueves bajo custodia de las autoridades de inmigraci&#243;n, y expertos jur&#237;dicos consideran que podr&#237;a permit&#237;rseles..." />
<meta name="keywords" content="Cuba, Inmigración, cuba, cubanos, obama, isla, Biden, náufragos, migrantes, pies secos, Trump" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/pudieran-quedarse-en-eeuu-por-motivos-humanitarios-los-tres-n&#225;ufragos-cubanos-(video)/285017.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//285017.ltr" />
<meta content="Pudieran quedarse en EEUU &quot;por motivos humanitarios&quot; los tres náufragos cubanos (VIDEO)" property="og:title" />
<meta content="MIAMI (AP) - Tres náufragos cubanos que sobrevivieron 33 días bebiendo agua de coco y comiendo crustáceos y ratas en un islote deshabitado al sur de Florida se encontraban el jueves bajo custodia de las autoridades de inmigración, y expertos jurídicos consideran que podría permitírseles..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/pudieran-quedarse-en-eeuu-por-motivos-humanitarios-los-tres-náufragos-cubanos-(video)/285017.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/6BD868CE-071C-4A56-B328-B5ED9C1885B2_w1200_r1.png" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Agencia Associated Press" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/6BD868CE-071C-4A56-B328-B5ED9C1885B2_w1200_r1.png" name="twitter:image" />
<link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/pudieran-quedarse-en-eeuu-por-motivos-humanitarios-los-tres-n&#225;ufragos-cubanos-(video)/285017.html" />
<script type="application/ld+json">{"articleSection":"Cuba","headline":"Pudieran quedarse en EEUU \u0022por motivos humanitarios\u0022 los tres náufragos cubanos (VIDEO)","inLanguage":"es-CU","keywords":"Cuba, Inmigración, cuba, cubanos, obama, isla, Biden, náufragos, migrantes, pies secos, Trump","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Agencia Associated Press"},"datePublished":"2021-02-12","dateModified":"2021-02-12 16:47:45Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"Pudieran quedarse en EEUU \u0022por motivos humanitarios\u0022 los tres náufragos cubanos (VIDEO)","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/pudieran-quedarse-en-eeuu-por-motivos-humanitarios-los-tres-náufragos-cubanos-(video)/285017.html","url":"https://www.radiotelevisionmarti.com/a/pudieran-quedarse-en-eeuu-por-motivos-humanitarios-los-tres-náufragos-cubanos-(video)/285017.html","description":"MIAMI (AP) - Tres náufragos cubanos que sobrevivieron 33 días bebiendo agua de coco y comiendo crustáceos y ratas en un islote deshabitado al sur de Florida se encontraban el jueves bajo custodia de las autoridades de inmigración, y expertos jurídicos consideran que podría permitírseles...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/6BD868CE-071C-4A56-B328-B5ED9C1885B2_w1080_h608.png"},"name":"Pudieran quedarse en EEUU \u0022por motivos humanitarios\u0022 los tres náufragos cubanos (VIDEO)"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=140"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=140"></script>
<link rel="shortcut icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BRV2G-MXAR3-VLP7X-4KGZY-XFESE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdiouehmybgzada-f-86cbe1417-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"9d4f390","ak.r":33506,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":45436,"ak.gh":"23.56.172.68","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1613154310","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==qb0IGHXDGNmaFLjYZyayRzepYMMkrik+N7acrBER/jAe8eEM4uSqsnV17i3AqtRTVyJZeiJdxRukQMKfW1YY6t4N7fnWGb45UQGOix0GgTuqSfYUSrcpvlfPK9P4T0YkRt3mS3eM1rhV4/FYg1HgVuIP/TeHDZ6b1uvl6efVUMqYUkKryfWOqea7c1hNCOvWh79bPANVKW3QWVtmrPu1AtHOM0YbFEDFTIzCyUM26yEXTW3cU4glGupf/RNKS8i6T1of22/9CQxKzhB/n9+PtqPQ6ZtBj5URW9BNHu885uMMhyiyYKdmZNEbAhbnJBdWSgU90ntfjKqSjGK+Bg57RlH2XnBEQ6qHdgG/vkb7kIrgMrh9iqhRnQr/BPeZxYIaLlQNXRM6+1MzLCvVpHpLEpbYm5x43QsYVN31FJvus+4=","ak.pv":"89","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff pg-arch arch-news ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Pudieran quedarse en EEUU \u0026quot;por motivos humanitarios\u0026quot; los tres n\u0026#225;ufragos cubanos (VIDEO)",page_type:"article",page_name:"Pudieran quedarse en EEUU \u0026quot;por motivos humanitarios\u0026quot; los tres n\u0026#225;ufragos cubanos (VIDEO)",short_headline:"Pudieran quedarse en EEUU \u0026quot;por motivos humanitarios\u0026quot; los tres n\u0026#225;ufragos...",long_headline:"Pudieran quedarse en EEUU \u0026quot;por motivos humanitarios\u0026quot; los tres n\u0026#225;ufragos cubanos (VIDEO)",headline:"Pudieran quedarse en EEUU \u0026quot;por motivos humanitarios\u0026quot; los tres n\u0026#225;ufragos cubanos (VIDEO)",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/pudieran-quedarse-en-eeuu-por-motivos-humanitarios-los-tres-n%c3%a1ufragos-cubanos-(video)/285017.html",domain:"www.radiotelevisionmarti.com",pub_year:"2021",pub_month:"02",pub_day:"12",pub_hour:"16",pub_minute:"24",pub_weekday:"Friday",dateline:"",byline:"Associated Press, Agencia",categories:"noticias-cuba,inmigracion-",tags:"cuba;cubanos;obama;isla;biden;n\u0026#225;ufragos;migrantes;pies secos;trump",slug:"pudieran-quedarse-en-eeuu-por-motivos-humanitarios-los-tres-n\u0026#225;ufragos-cubanos-(video)",section:"cuba",english_section:"noticias-cuba",article_uid:"285017"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/385830443?pageName=ocb%3amar%3ar%3aarticle%3apudieran%20quedarse%20en%20eeuu%20%22por%20motivos%20humanitarios%22%20los%20tres%20n%c3%a1ufragos%20cubanos%20%28video%29&amp;c6=pudieran%20quedarse%20en%20eeuu%20%22por%20motivos%20humanitarios%22%20los%20tres%20n%c3%a1ufragos%20cubanos%20%28video%29&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=pudieran%20quedarse%20en%20eeuu%20%22por%20motivos%20humanitarios%22%20los%20tres%20n%c3%a1ufragos%20cubanos%20%28video%29&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=noticias-cuba&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=285017&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/OCB/es-CU/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation" class="link-js"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Buscar el texto...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Radio Mart&#237;" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Radio Mart&#237;</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="TV Mart&#237;" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">TV Mart&#237;</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
Cuba
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Cuba" title="Cuba">Cuba</a>
</li>
<li class="subitem">
<a class="handler" href="/Coronavirus-Cuba" title="Coronavirus">Coronavirus</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Derechos-Humanos" title="Derechos Humanos">Derechos Humanos</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Economia" title="Econom&#237;a">Econom&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Contra-Censura" title="Contra la censura">Contra la censura</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Crisis-Migratoria" title="Inmigraci&#243;n">Inmigraci&#243;n</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
EEUU
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Estados-Unidos" title="Estados Unidos">Estados Unidos</a>
</li>
<li class="subitem">
<a class="handler" href="/z/327" title="Relaciones EEUU-Cuba">Relaciones EEUU-Cuba</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Am&#233;rica Latina
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/am&#233;rica-latina" title="Am&#233;rica Latina">Am&#233;rica Latina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/305" title="Venezuela">Venezuela</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/Mundo" title="Mundo">Mundo</a>
</li>
<li class=" item">
<a class="handler" href="/Arte-Entretenimiento" title="Arte y Entretenimiento">Arte y Entretenimiento</a>
</li>
<li class=" collapsible item">
<span class="handler">
Especiales
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Especiales" title="Especiales">Especiales</a>
</li>
<li class="subitem">
<a class="handler" href="/cuba-misiones-medicas-solidaridad-o-negocio" title="Misiones m&#233;dicas, &#191;qu&#233; ocultan?">Misiones m&#233;dicas, &#191;qu&#233; ocultan?</a>
</li>
<li class="subitem">
<a class="handler" href="/subterraneo" title="Subterr&#225;neo">Subterr&#225;neo</a>
</li>
<li class="subitem">
<a class="handler" href="/Mariel" title="Mariel: 40 a&#241;os">Mariel: 40 a&#241;os</a>
</li>
<li class="subitem">
<a class="handler" href="/Documental-Trago-Amargo" title="Trago Amargo">Trago Amargo</a>
</li>
<li class="subitem">
<a class="handler" href="/p/519.html" title="Bah&#237;a de Cochinos">Bah&#237;a de Cochinos</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/Multimedia" title="Multimedia">Multimedia</a>
</li>
<li class=" item">
<a class="handler" href="/editoriales-de-voa" title="Editoriales">Editoriales</a>
</li>
<li class=" item">
<a class="handler" href="/Deportes" title="Deportes">Deportes</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/Ciencia-Tecnologia" title="Ciencia y Tecnolog&#237;a">Ciencia y Tecnolog&#237;a</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">M&#225;s</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-9">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-9">Video en vivo: TV Mart&#237;</a>
<h3 class="section-head">Vea en Vivo</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/video/9" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Ventana al Mundo">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/7ED47C74-8C4D-4E65-BB57-829EFA2BE8BC_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >13:00 - 13:30</span>
<a href="/live/video/9" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Ventana al Mundo">
<span class="badge badge--live" >En Vivo</span>
Ventana al Mundo
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En Breve...</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >13:30 - 14:00</span>
<h4 class="media-block__title media-block__title--size-4" title="En Profundidad">
<span class="ico ico-video"></span>
En Profundidad
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >14:00 - 15:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Sobremesa Deportiva">
<span class="ico ico-video"></span>
Sobremesa Deportiva
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >15:00 - 16:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Estado de SATS">
<span class="ico ico-video"></span>
Estado de SATS
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Television-Marti">Televisi&#243;n Mart&#237;</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/tv/schedule/9">Programas y Horario</a>
</li>
<li class="subitem">
<a class="handler" href="/reportajes_tv_marti">Reportajes de TV Mart&#237;</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-4">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-4">Audio en vivo: Radio Mart&#237;</a>
<h3 class="section-head">Escuche en Vivo</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/4" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Angola, la guerra olvidada">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/0D12CDFD-0303-4E70-81EB-123DBBBDBD50_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >13:00 - 14:00</span>
<a href="/live/audio/4" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Angola, la guerra olvidada">
<span class="badge badge--live" >En Vivo</span>
Angola, la guerra olvidada
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En breve...</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >14:05 - 15:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Cuba al D&#237;a">
<span class="ico ico-audio"></span>
Cuba al D&#237;a
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >15:05 - 16:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Tras la Noticia">
<span class="ico ico-audio"></span>
Tras la Noticia
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >16:05 - 17:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Las Noticias Como Son">
<span class="ico ico-audio"></span>
Las Noticias Como Son
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Radio-Marti">Radio Mart&#237;</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/radio/schedule/4">Programas y Horario</a>
</li>
<li class="subitem">
<a class="handler" href="https://docs.radiotelevisionmarti.com/es-CU/2018/10/31/be4580ef-905f-4d34-ba60-5e9f48c82891.pdf" onclick="window.open(&#39;https://docs.radiotelevisionmarti.com/es-CU/2018/10/31/be4580ef-905f-4d34-ba60-5e9f48c82891.pdf&#39;);return false;" target="_blank">Frecuencias</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="### Mostrar menos ###">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="### Mostrar menos ###">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/audio/4">
<span class="ico ico-audio"></span>
Angola, la guerra olvidada
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/video/9">
<span class="ico ico-video"></span>
Ventana al Mundo
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Cuba
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="285017" data-api-id="285017" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-02-12T11:24:45-05:00">
febrero 12, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/agencia-associated-press/o_ir" title="Agencia Associated Press">Agencia Associated Press</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Pudieran quedarse en EEUU &quot;por motivos humanitarios&quot; los tres n&#225;ufragos cubanos (VIDEO)
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/6BD868CE-071C-4A56-B328-B5ED9C1885B2_w250_r1_s.png" itemprop="url" alt="Fotos tomadas desde el helic&#243;ptero de la guardia costera que rescat&#243; a los tres n&#225;ufragos cubanos. Publicado por @USCGSoutheast" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Fotos tomadas desde el helic&#243;ptero de la guardia costera que rescat&#243; a los tres n&#225;ufragos cubanos. Publicado por @USCGSoutheast</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-285017" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>MIAMI (AP) - Tres náufragos cubanos que sobrevivieron 33 días bebiendo agua de coco y comiendo crustáceos y ratas en un islote deshabitado al sur de Florida se encontraban el jueves bajo custodia de las autoridades de inmigración, y expertos jurídicos consideran que podría permitírseles permanecer en Estados Unidos según las políticas federales actuales.</p>
<p>Un helicóptero de la Guardia Costera detectó esta semana a dos hombres y una mujer, a los que rescató en canastillas de un acantilado rocoso en Cayo Anguila, una pequeña isla de las Bahamas próxima a Cuba.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;\u0026lt;a href=\"https://twitter.com/hashtag/BreakingNews?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#BreakingNews\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://twitter.com/USCG?ref_src=twsrc%5Etfw\"\u0026gt;@USCG\u0026lt;/a\u0026gt; is assisting 3 people who have reportedly been stranded on Anguilla Cay, Bahamas for 33 days. An Air Station Miami HC-144 Ocean Sentry aircrew has dropped a radio, food and water. More to follow.\u0026lt;a href=\"https://twitter.com/hashtag/D7?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#D7\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://twitter.com/hashtag/Ready?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#Ready\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://twitter.com/hashtag/Relevant?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#Relevant\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://twitter.com/hashtag/Responsive?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#Responsive\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://twitter.com/hashtag/searchandrescue?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#searchandrescue\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://twitter.com/hashtag/USCG?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#USCG\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/D263ptTarz\"\u0026gt;pic.twitter.com/D263ptTarz\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— USCGSoutheast (@USCGSoutheast) \u0026lt;a href=\"https://twitter.com/USCGSoutheast/status/1359177990547120135?ref_src=twsrc%5Etfw\"\u0026gt;February 9, 2021\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Las tres personas fueron trasladas por aire a un hospital en Cayo Hueso, y el miércoles la Patrulla Fronteriza las llevó a un centro de detención del Servicio de Control de Inmigración y Aduanas (ICE por sus siglas en inglés) en Pompano Beach, Florida. Las autoridades dijeron que los cubanos no presentaban lesiones de consideración.</p>
<p>The Associated Press solicitó entrevistar a los sobrevivientes, pero las autoridades de inmigración y de la Guardia Costera no aceptaron entrevistas ni revelaron su identidad.</p>
<p>“Recibirán atención médica completa desde el momento de su llegada y durante toda su permanencia”, dijo Néstor Yglesias, portavoz del ICE. “Los tres individuos tendrán acceso a todos los procesos jurídicos disponibles para ellos de acuerdo con las leyes de Estados Unidos”.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/n%C3%A1ufragos-cubanos-sobrevivieron-33-d%C3%ADas-en-un-islote-(video)/284854.html" title="Náufragos cubanos sobrevivieron 33 días en un islote (VIDEO)">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/A24EE7DD-DAE8-499C-BC32-69DBC8093AEB_cx0_cy3_cw0_w100_r1.png" alt="Los tres cubanos, dos hombres y una mujer, retratados desde el helic&#243;ptero de la Guardia Costera." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/n%C3%A1ufragos-cubanos-sobrevivieron-33-d%C3%ADas-en-un-islote-(video)/284854.html" title="Náufragos cubanos sobrevivieron 33 días en un islote (VIDEO)">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
N&#225;ufragos cubanos sobrevivieron 33 d&#237;as en un islote (VIDEO)
</h4>
</a>
</div>
</div>
</div>
<p> </p>
<p>Como sus nombres no han sido dados a conocer, se desconoce quiénes son sus abogados. Según abogados que conocen la Ley de Ajuste Cubano --que prácticamente le ha garantizado a los cubanos un camino a la residencia legal y finalmente a la naturalización--, se podría autorizar la permanencia de esas personas por motivos humanitarios.</p>
<p>Como la Guardia Costera los trajo a tierra firme, las tres personas podrían beneficiarse de esa ley, que data de hace 55 años y les permite a los cubanos solicitar la residencia legal permanente un año después de su llegada y que se les deje en libertad, según los abogados.</p>
<p>“Tarde o temprano el ICE tendrá que liberar a estas personas. No llegaron aquí ilegalmente”, dijo Lorenzo Palomares, abogado de inmigración.</p>
<p>La Guardia Costera no respondió a una solicitud para que aclarara qué consideraciones se hicieron antes de que el grupo fuera trasladado por aire a Estados Unidos.</p>
<p>Se desconoce si esas personas se dirigían originalmente hacia Estados Unidos o simplemente se perdieron en el mar, y la Guardia Costera ha dicho que solamente se enfocó en rescatarlas. El servicio de guardacostas vigila rutinariamente ese islote rocoso y deshabitado para ver si hay migrantes varados en su intento por llegar a Estados Unidos.</p>
<p>El teniente Riley Beecher, piloto de la Guardia Costera, dijo que durante una misión de rutina el lunes vieron lo que parecían banderas que se movían entre lo que habitualmente es una topografía color café y verde claro. “Pensé: ‘echemos un vistazo más de cerca’. Nunca había visto nada en esa isla”, señaló Beecher. “Entonces vi a dos personas que agitaban sus manos desesperadamente en un intento para que bajáramos”.</p>
<p>La tripulación les lanzó agua fresca y un radio antes de que otra tripulación les llevara suministros adicionales el mismo lunes, y el martes fueron rescatadas. La Guardia Costera indicó que los tres dijeron que bebieron agua de coco para permanecer hidratados y comían ratas y moluscos de caracolas.</p>
<p>David Abraham, profesor de ley de inmigración y naturalización en la escuela de derecho de la Universidad de Miami, dijo que el estatus de los migrantes podría caer en el limbo porque no está claro si se considerará que se les detuvo en el mar.</p>
<p>Abraham dijo que será interesante ver cómo manejará el caso el gobierno del presidente Joe Biden, tomando en cuenta que el exmandatario demócrata Barack Obama, cuando descongeló las relaciones con Cuba, puso fin a la política de “pies secos, pies mojados” con la que se consideraba que cualquier cubano que pisara territorio estadounidense automáticamente había llegado legalmente.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/ley-pies-secos-pies-mojados/137096.html" title="La Casa Blanca termina política de &quot;pies secos-pies mojados&quot;">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/22BDD323-B6E2-4E19-B0FB-1022DE760F9E_cx0_cy18_cw0_w100_r1.jpg" alt="La Casa Blanca." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/ley-pies-secos-pies-mojados/137096.html" title="La Casa Blanca termina política de &quot;pies secos-pies mojados&quot;">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
La Casa Blanca termina pol&#237;tica de &quot;pies secos-pies mojados&quot;
</h4>
</a>
</div>
</div>
</div>
<p>A partir de ese momento, las autoridades ya podían rechazar a los migrantes cubanos que intentaran ingresar al país de manera ilegal, incluso después de que pisaran tierra firme, aunque muchos continuaron llegando y solicitando protección con base en las leyes de asilo.</p>
<p>El presidente republicano Donald Trump revirtió el deshielo de Obama y restituyó las sanciones económicas a Cuba, pero no así la política de “pies secos, pies mojados”, y su gobierno adoptó una postura más estricta hacia las solicitudes de asilo.</p>
<p>Algunos cubanos han permanecido meses en centros de detención del ICE sin conseguir la libertad condicional que les permitiría solicitar la residencia en un año.</p>
<p>“Esta podría significar una oportunidad para el gobierno de Biden”, declaró Abraham.</p>
<p>“El gobierno de Trump, como parte de su mano dura generalizada, no respetó esa excepción a los cubanos. En el pasado, sin duda el ICE habría dejado en libertad a estas personas, les habría concedido la libertad condicional. Sería interesante ver si lo hacen ahora”.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-285017"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-285017" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpudieran-quedarse-en-eeuu-por-motivos-humanitarios-los-tres-n%25c3%25a1ufragos-cubanos-(video)%2f285017.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpudieran-quedarse-en-eeuu-por-motivos-humanitarios-los-tres-n%25c3%25a1ufragos-cubanos-(video)%2f285017.html&amp;text=Pudieran+quedarse+en+EEUU+%22por+motivos+humanitarios%22+los+tres+n%c3%a1ufragos+cubanos+(VIDEO)"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpudieran-quedarse-en-eeuu-por-motivos-humanitarios-los-tres-n%25c3%25a1ufragos-cubanos-(video)%2f285017.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpudieran-quedarse-en-eeuu-por-motivos-humanitarios-los-tres-n%25c3%25a1ufragos-cubanos-(video)%2f285017.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/pudieran-quedarse-en-eeuu-por-motivos-humanitarios-los-tres-n%c3%a1ufragos-cubanos-(video)/285017.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpudieran-quedarse-en-eeuu-por-motivos-humanitarios-los-tres-n%25c3%25a1ufragos-cubanos-(video)%2f285017.html&amp;subject=Pudieran quedarse en EEUU &quot;por motivos humanitarios&quot; los tres n&#225;ufragos cubanos (VIDEO)"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Vea todas las noticias de hoy</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="285021" data-api-id="285021" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-02-12T12:26:39-05:00">
febrero 12, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Invitan a escritores cubanos a concursar por el premio Novelas de Gavetas Franz Kafka
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/F9B4D90D-95EA-49CF-824F-9875B09812F9_w250_r1_s.jpg" itemprop="url" alt="REUTERS/Andy Clark" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">REUTERS/Andy Clark</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-285021" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>La mayor biblioteca del mundo dedicada al samizdat o publicaciones caseras y clandestinas, <strong>Libri Prohibiti de Praga</strong>,<strong> </strong>invita a todos los autores cubanos residentes en la isla a participar en el concurso literario<a class="wsw__a" href="https://in-cubadora.org/2021/02/12/convocatoria-%C2%B7concurso-franz-kafka-de-novelas-2017%C2%B7/" target="_blank"><strong> Novelas de Gavetas Franz Kafka</strong></a>.</p>
<p>Para poder concursar, es requisito que el autor viva en la isla, que no haya ganado el premio Franz Kafka previamente y que la obra esté escrita en formato de novela.</p>
<p>&quot;No se limita la extensión del texto y mucho menos su tema, sólo exigimos que sea una obra INÉDITA y sin una previa participación exitosa en otros concursos literarios de dentro o fuera del país&quot;, indica un comunicado de los organizadores.</p>
<p>Las obras pueden enviarse en formato electrónico a bibliotecaria10@gmail.com o en otros formatos a la Embajada de República Checa, dirección Ave. Kohly, No.259, e/41 y 43, Nuevo Vedado, La Habana.</p>
<p>La fecha final de entrega es el 31 de marzo de 2021.</p>
<p>El ganador recibirá una retribución económica única y la publicación de 500 ejemplares en español, por la casa editorial Fra.</p>
<p>Los organizadores aseguran que la obra premiada será distribuida dentro de la isla a través de la red de bibliotecas independientes.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/concurso-novelas-de-gaveta-censura-escritores-cuba-/163319.html" title="Concurso para escritores cubanos: Novelas de Gaveta Franz Kafka 2018">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/C92F0477-878F-4AC6-BC2B-657B7A1D749D_cx0_cy5_cw0_w100_r1.jpg" alt="Libros de Franz Kafka" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/concurso-novelas-de-gaveta-censura-escritores-cuba-/163319.html" title="Concurso para escritores cubanos: Novelas de Gaveta Franz Kafka 2018">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Concurso para escritores cubanos: Novelas de Gaveta Franz Kafka 2018
</h4>
</a>
</div>
</div>
</div>
<p>En ediciones anteriores el concurso, lanzado por primer vez en 2008, ha reconocido con premios y menciones a Martha Luisa Hernández Cárdenas, Martha Acosta Álvarez, Lynn Cruz, Ernesto Santana, Nonardo Perea, Abel Arcos, y Angel Santiesteban, Orlando Luis Pardo Lazo, Orlando Freire Santana, entre otros.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-285021"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-285021" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2finvitan-a-autores-residentes-en-cuba-a-concursar-por-el-premio-novelas-de-gavetas-franz-kafka%2f285021.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2finvitan-a-autores-residentes-en-cuba-a-concursar-por-el-premio-novelas-de-gavetas-franz-kafka%2f285021.html&amp;text=Invitan+a+escritores+cubanos+a+concursar+por+el+premio+Novelas+de+Gavetas+Franz+Kafka"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2finvitan-a-autores-residentes-en-cuba-a-concursar-por-el-premio-novelas-de-gavetas-franz-kafka%2f285021.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2finvitan-a-autores-residentes-en-cuba-a-concursar-por-el-premio-novelas-de-gavetas-franz-kafka%2f285021.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/invitan-a-autores-residentes-en-cuba-a-concursar-por-el-premio-novelas-de-gavetas-franz-kafka/285021.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2finvitan-a-autores-residentes-en-cuba-a-concursar-por-el-premio-novelas-de-gavetas-franz-kafka%2f285021.html&amp;subject=Invitan a escritores cubanos a concursar por el premio Novelas de Gavetas Franz Kafka"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="285016" data-api-id="285016" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-02-12T11:27:03-05:00">
febrero 12, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Cuba entre pa&#237;ses que han usado la pandemia para reprimir la libertad de expresi&#243;n
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/4817A136-8F3A-4DA6-A977-FF00CC905243_w250_r1_s.jpg" itemprop="url" alt="Un polic&#237;a pide documentos a los residentes en un barrio en cuarentena por coronavirus en La Habana. REUTERS/Stringer" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Un polic&#237;a pide documentos a los residentes en un barrio en cuarentena por coronavirus en La Habana. REUTERS/Stringer</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-285016" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Cuba es uno de los países que han desencadenado una ola de violaciones a la libertad de expresión durante la pandemia de coronavirus, con arrestos arbitrarios, detenciones y hostigamiento a periodistas, blogueros, influencers, académicos, artistas, estudiantes, activistas de derechos humanos y figuras de la oposición, señala <strong><a class="wsw__a" href="https://features.hrw.org/features/features/covid/index.html" target="_blank">un informe de Human Rights Watch</a></strong>.</p>
<p>Desde enero de 2020, al menos 83 gobiernos, entre ellos el de la isla, han utilizado la pandemia de COVID-19 como una oportunidad para “silenciar a los críticos y adoptar nuevas leyes represivas que criminalizan el discurso”, subrayó la organización.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/reporte-de-hrw-sobre-derechos-humanos-en-cuba/282756.html" title="HRW: Régimen de Cuba reprime y castiga cualquier forma de disenso y crítica pública">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/0EFF4AEA-A71A-4B2E-839C-E4B4773735D4_cx0_cy10_cw0_w100_r1.jpg" alt="Un polic&#237;a vigila las calles de La Habana durante la pandemia. Ramon Espinosa / POOL / AFP)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/reporte-de-hrw-sobre-derechos-humanos-en-cuba/282756.html" title="HRW: Régimen de Cuba reprime y castiga cualquier forma de disenso y crítica pública">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
HRW: R&#233;gimen de Cuba reprime y castiga cualquier forma de disenso y cr&#237;tica p&#250;blica
</h4>
</a>
</div>
</div>
</div>
<p>&quot;En algunos países, las violaciones fueron limitadas. En otros, como China, Cuba, Egipto, India, Rusia, Turquía, Venezuela y Vietnam, las violaciones gubernamentales afectaron a cientos o miles de personas&quot;, dijo HRW.</p>
<p>El reporte señala que estos gobiernos han cometido “miles de abusos” en cinco áreas clave. Cuba se ve reflejada en cuatro de ellas:</p>
<ul>
<li>Las fuerzas de seguridad o funcionarios estatales agredieron físicamente a periodistas o blogueros que informaban sobre las políticas de Covid-19, así como a manifestantes, activistas de la oposición y abogados.</li>
<li>Los gobiernos han utilizado las leyes y medidas relacionadas con el COVID-19 para arrestar, detener, procesar y multar, o encarcelar arbitrariamente, a los críticos de las respuestas gubernamentales a la emergencia, o las han utilizado para atacar a los críticos de políticas no relacionadas con la pandemia.</li>
<li>Los gobiernos han utilizado múltiples herramientas para censurar la cobertura de la pandemia en los medios y las redes sociales, que incluyen la adopción de leyes y otras medidas que penalicen la difusión de información errónea sobre salud pública u otros temas que el gobierno considere prohibidos; también han utilizado medidas nuevas y pre pandémicas para amenazar a los críticos con enjuiciamiento y bloquear informes de medios relacionados con COVID-19. Las autoridades también han investigado, amenazado y despedido al personal sanitario por hablar públicamente sobre la respuesta de las autoridades a la pandemia.</li>
<li>Las autoridades han prohibido o disuelto arbitrariamente las protestas relacionadas con COVID-19, o han utilizado medidas de distanciamiento social para poner fin a otras protestas críticas con las políticas gubernamentales no relacionadas con el coronavirus.<div class="wsw__embed wsw__embed--jumbo">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="El mapa muestra a los pa&#237;ses que han usado las medidas sanitarias del COVID-19 para reprimir la libertad de espresi&#243;n." src="https://gdb.radiotelevisionmarti.com/AEAD5A75-0508-4C93-8558-453921443B46_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">El mapa muestra a los pa&#237;ses que han usado las medidas sanitarias del COVID-19 para reprimir la libertad de espresi&#243;n.</span>
</figcaption>
</figure>
</div>
</li>
</ul>
<p>Las fuerzas de seguridad en Cuba, entre abril y noviembre de 2020, utilizaron regulaciones diseñadas para evitar la propagación del COVID-19 para &quot;acosar y encarcelar a los críticos&quot;, deteniendo y agrediendo arbitrariamente a varios activistas de la oposición por supuestamente violar esas restricciones de salud pública, incluido el uso indebido de una mascarilla.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/cuba-usa-covid-19-como-pretextto-para-reprimir-/280704.html" title="Informe de HRW revela abusos contra 34 cubanos bajo pretexto de la pandemia">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/0EFF4AEA-A71A-4B2E-839C-E4B4773735D4_cx0_cy1_cw0_w100_r1.jpg" alt="Un policia vigila las calles de La Habana durante la pandemia. Ramon Espinosa / POOL / AFP)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/cuba-usa-covid-19-como-pretextto-para-reprimir-/280704.html" title="Informe de HRW revela abusos contra 34 cubanos bajo pretexto de la pandemia">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Informe de HRW revela abusos contra 34 cubanos bajo pretexto de la pandemia
</h4>
</a>
</div>
</div>
</div>
<p>HRW recuerda en su informe la detención en noviembre pasado de 14 activistas del <strong><a class="wsw__a" href="https://www.radiotelevisionmarti.com/a/movimiento-san-isidro/281000.html" target="_blank">Movimiento San Isidro</a></strong>, que protestaban por el encarcelamiento del rapero contestatario <strong><a class="wsw__a" href="https://www.radiotelevisionmarti.com/a/abogada-denuncia-violaciones-en-el-proceso-contra-el-rapero-denis-sol%C3%ADs/281113.html" target="_blank">Denis Solís</a></strong>.</p>
<p>“Las autoridades cubanas están utilizando las reglas del COVID-19 para expandir sus herramientas represivas contra los críticos”, dijo entonces José Miguel Vivanco, director para las Américas de la organización.</p>
<p>En mayo, el activista y abogado <strong><a class="wsw__a" href="https://www.radiotelevisionmarti.com/a/denuncian-desaparici%C3%B3n-del-activista-enix-berrio-sarda-tras-presentar-demanda-para-derogar-el-decreto-ley-370/264411.html" target="_blank">Enix Berrio Sardá</a></strong> fue detenido por violar las restricciones de circulación relacionadas con el COVID-19, cuando presentaba una impugnación constitucional al Decreto Ley 370, cuya imposición se recudeció durante los primeros meses de la pandemia.</p>
<p>El informe también menciona el caso de la activista <strong><a class="wsw__a" href="https://www.radiotelevisionmarti.com/a/en-plena-pandemia-cuba-env%C3%ADa-a-prisi%C3%B3n-a-una-opositora/266312.html" target="_blank">Keilylli de la Mora</a></strong> Valle, miembro de la Unión Patriótica de Cuba y Cuba Decide, quien fue arrestada el 12 de abril de 2020 cuando se quitó la mascarilla para fumar un cigarro mientras caminaba hacia su vivienda desde la casa de un familiar.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/exigen-a-la-habana-que-deje-de-usar-la-pandemia-como-pretexto-para-reprimir/264580.html" title="Exigen a La Habana que deje de usar la pandemia como pretexto para reprimir">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/521C99F1-CFD3-4503-9C4F-6D0E96BB4916_w100_r1.jpg" alt="Un polic&#237;a con una m&#225;scara se protege del coronavirus. AP Photo/Ramon Espinosa" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/exigen-a-la-habana-que-deje-de-usar-la-pandemia-como-pretexto-para-reprimir/264580.html" title="Exigen a La Habana que deje de usar la pandemia como pretexto para reprimir">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Exigen a La Habana que deje de usar la pandemia como pretexto para reprimir
</h4>
</a>
</div>
</div>
</div>
<p>En un caso similar, ocurrido en abril de 2020, fue juzgado sin abogado, y condenado a seis meses de prisión, Juan Miguel Pupo Arias, del Movimiento de Opositores por una Nueva República.</p>
<p>El reporte cita, además, la detención arbitraria de <a class="wsw__a" href="https://www.radiotelevisionmarti.com/a/liberan-a-j%C3%B3venes-golpeadas-por-la-polic%C3%ADa-y-acusadas-de-atentado/267698.html" target="_blank">Mileidy y Daniel Salcedo</a>, la imposición de levadas multas al opositor Raux Denis Rodríguez y el hostigamiento al activista de la UNPACU Yordanis Labrada Tellez, por supuestos incumplimientos de las medidas de control adoptadas para frenar el contagio de coronavirus.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/liberan-a-j%C3%B3venes-golpeadas-por-la-polic%C3%ADa-y-acusadas-de-atentado/267698.html" title="&quot;Me contó que la desmayaron a golpes&quot;; liberadas jóvenes, víctimas de abuso policial">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/EEF0153F-EF28-48FB-8B7B-70A9BC038DFB_cx0_cy55_cw0_w100_r1.jpg" alt="Mileydi Salcedo, de 24 a&#241;os, en una foto de su perfil de Facebook. " />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/liberan-a-j%C3%B3venes-golpeadas-por-la-polic%C3%ADa-y-acusadas-de-atentado/267698.html" title="&quot;Me contó que la desmayaron a golpes&quot;; liberadas jóvenes, víctimas de abuso policial">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
&quot;Me cont&#243;&#160;que la desmayaron a golpes&quot;; liberadas j&#243;venes, v&#237;ctimas de abuso policial
</h4>
</a>
</div>
</div>
</div>
<p>HRW subraya que las autoridades cubanas también han aprobado legislaciones específicas sobre la pandemia.</p>
<p>En mayo de 2020, el gobierno aprobó una resolución que exige que las personas usen una mascarilla cuando estén fuera de sus hogares. Un decreto de agosto, aplicable solo a la provincia de La Habana, establece multas de 2.000 pesos cubanos, aproximadamente el doble del salario mensual promedio, para las personas que, entre otras transgresiones, celebren fiestas, no usen correctamente una mascarilla, o por “obstaculizar en cualquier forma el cumplimiento de las medidas sanitarias”.</p>
<p>Las multas se duplicarán si no se pagan en un plazo de 10 días. Según el código penal cubano, las personas que no paguen las multas también pueden ser condenadas a hasta seis meses de prisión.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/en-plena-pandemia-cuba-env%C3%ADa-a-prisi%C3%B3n-a-una-opositora/266312.html" title="En plena pandemia Cuba envía a prisión a joven opositora">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/70997380-12D4-45F9-939F-00482CCBF011_cx0_cy30_cw0_w100_r1.jpg" alt="Keilylli De La Mora Valle, integrante de la Uni&#243;n Patri&#243;tica de Cuba. (Foto de perfil de Facebook)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/en-plena-pandemia-cuba-env%C3%ADa-a-prisi%C3%B3n-a-una-opositora/266312.html" title="En plena pandemia Cuba envía a prisión a joven opositora">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
En plena pandemia Cuba env&#237;a a prisi&#243;n a joven opositora
</h4>
</a>
</div>
</div>
</div>
<p>La organización subraya que, según las bases del derecho internacional, ciertos derechos humanos básicos no pueden restringirse ni siquiera en tiempos de emergencia, entre ellos la prohibición de los malos tratos, los principios fundamentales de un juicio justo y no ser objeto de detención arbitraria, el derecho a la revisión judicial de la detención y la libertad de pensamiento.</p>
<p>“Las restricciones a otros derechos, como la libertad de expresión y asociación, debidas a una emergencia de salud pública grave solo podrán justificarse cuando tengan una base jurídica, sean estrictamente necesarias y proporcionadas al objetivo de salud pública, de duración limitada, sujetas a revisión, y su aplicación no sea arbitraria ni discriminatoria”, añade HRW.</p>
<p>Entre los abusos cometidos en esta área, menciona la represión, en junio de 2020, contra personas que organizaban una protesta contra la violencia policial.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/cuba-violencia-policial-o-miedo-gubernamental-/268654.html" title="Para un inventario de la violencia policial en Cuba">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/AE0F49B9-E8FA-4991-8D2E-3A71C069E0D5_cx0_cy4_cw0_w100_r1.jpg" alt="Un polic&#237;a custodia la plaza c&#237;vica Jos&#233; Mart&#237;, en La Habana. (AP/Ram&#243;n Espinosa)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/cuba-violencia-policial-o-miedo-gubernamental-/268654.html" title="Para un inventario de la violencia policial en Cuba">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Para un inventario de la violencia policial en Cuba
</h4>
</a>
</div>
</div>
</div>
<p>Los manifestantes, indica el informe, planeaban reunirse en La Habana y otras partes de Cuba el 30 de junio para protestar por el asesinato de <strong><a class="wsw__a" href="https://www.radiotelevisionmarti.com/a/convocan-a-protestas-en-toda-cuba-por-joven-negro-muerto-a-manos-de-la-polic%C3%ADa/267827.html" target="_blank">Hansel Ernesto Hernández Galiano</a></strong>, de 27 años, el 24 de junio en La Habana. Las autoridades cubanas dijeron que los policías encontraron a Hernández Galiano robando y le dispararon mientras huía y arrojaba piedras a la policía. Antes de la protesta planificada, las autoridades cubanas hostigaron y detuvieron a decenas de personas, y acusaron a algunas del delito de &quot;propagación de epidemias&quot;.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/la-polic%C3%ADa-devuelve-a-su-casa-a-jos%C3%A9-daniel-ferrer/267925.html" title="&quot;Usaron al ejército para esta represión bochornosa y patética&quot;, este es el relato de los liberados">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/4EE10EB4-9894-4F03-92ED-D7895CBBE7FF_w100_r1.png" alt="Captura de un video de Youtube con imagenes del 30 de junio de 2020 en L y 23, en el Vedado." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/la-polic%C3%ADa-devuelve-a-su-casa-a-jos%C3%A9-daniel-ferrer/267925.html" title="&quot;Usaron al ejército para esta represión bochornosa y patética&quot;, este es el relato de los liberados">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
&quot;Usaron al ej&#233;rcito para esta represi&#243;n bochornosa y pat&#233;tica&quot;, este es el relato de los liberados
</h4>
</a>
</div>
</div>
</div>
<p>“La detención arbitraria de personas para evitar que se manifiesten pacíficamente demuestra lo que el gobierno cubano está dispuesto a hacer para evitar que se escuchen voces críticas”, dijo entonces Vivanco.</p>
<p>“Esto es parte de un patrón más amplio en el que las autoridades cubanas encontrarán cualquier excusa, en este caso la pandemia, para tratar la disidencia como un crimen, en lugar de establecer formas de permitir que las protestas pacíficas ocurran de manera segura”, añadió el representante de HRW.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-285016"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-285016" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcuba-entre-pa%25c3%25adses-que-han-usado-la-pandemia-para-reprimir-la-libertad-de-expresi%25c3%25b3n-%2f285016.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcuba-entre-pa%25c3%25adses-que-han-usado-la-pandemia-para-reprimir-la-libertad-de-expresi%25c3%25b3n-%2f285016.html&amp;text=Cuba+entre+pa%c3%adses+que+han+usado+la+pandemia+para+reprimir+la+libertad+de+expresi%c3%b3n+"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcuba-entre-pa%25c3%25adses-que-han-usado-la-pandemia-para-reprimir-la-libertad-de-expresi%25c3%25b3n-%2f285016.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcuba-entre-pa%25c3%25adses-que-han-usado-la-pandemia-para-reprimir-la-libertad-de-expresi%25c3%25b3n-%2f285016.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/cuba-entre-pa%c3%adses-que-han-usado-la-pandemia-para-reprimir-la-libertad-de-expresi%c3%b3n-/285016.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcuba-entre-pa%25c3%25adses-que-han-usado-la-pandemia-para-reprimir-la-libertad-de-expresi%25c3%25b3n-%2f285016.html&amp;subject=Cuba entre pa&#237;ses que han usado la pandemia para reprimir la libertad de expresi&#243;n "
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a285016p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-285016" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-285016" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-285016" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-285016" id="item-n-285016" value="item-n-285016" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a285016p0s1sa1.html?wjs=1" href="/comments/a285016p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-285016" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-285016" id="item-o-285016" value="item-o-285016" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a285016p0s0sa1.html?wjs=1" href="/comments/a285016p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-285016" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="285016"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario" >Enviar comentario</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a285016p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a285016p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="285012" data-api-id="285012" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-02-12T10:00:41-05:00">
febrero 12, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Cuentas de dirigentes y funcionarios gubernamentales cubanos ser&#225;n etiquetadas por Twitter
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/E7DFE3BF-D2F9-4B4F-8245-E43B7CAB7841_cx0_cy17_cw86_w250_r1_s.jpg" itemprop="url" alt="Un tel&#233;fono con las aplicaciones de redes sociales Facebook y Twitter." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Un tel&#233;fono con las aplicaciones de redes sociales Facebook y Twitter.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-285012" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Las cuentas de dirigentes, funcionarios e instituciones gubernamentales cubanas serán etiquetadas por Twitter a partir del 17 de febrero, informó la red social en un comunicado.</p>
<p>Cuba está en la lista de países cuyas cuentas en la red social serán identificadas con etiquetas distintivas para que los usuarios puedan distinguir las cuentas de individuos, de aquellas que corresponden a instituciones, cuentas personales de los jefes de Estado, ministros, funcionarios y portavoces.<br />
<br />
En agosto Twitter lo hizo con las cuentas de importantes funcionarios y de medios de comunicación de China, Francia, Rusia, Reino Unido y Estados Unidos, los cinco miembros permanentes del Consejo de Seguridad de las Naciones Unidas.</p>
<p>Ahora la red social indica que después de recibir comentarios sobre esta acción inicial de una variedad de partes interesadas, incluida la sociedad civil, el mundo académico y usuarios, han decidido que a partir del miércoles 17 de febrero, ampliarán estas etiquetas a las cuentas de los países del Grupo de los Siete (G7) y a la mayoría de los países a los que Twitter ha atribuido operaciones de información vinculadas al estado.</p>
<p>El año pasado Twitter suspendió cuentas ligadas al régimen cubano por violar las reglas de la plataforma, entre ellas destacan la del programa oficialista Mesa Redonda, la cuenta de Prensa Latina y las de varios diarios y periodistas oficiales.</p>
<p>Existen múltiples denuncias de la sociedad civil cubana sobre las llamadas “ciberclarias”, como denominan a los troles al servicio del gobierno de Cuba que tienen como tarea multiplicar el mensaje oficial del Estado y difamar en redes sociales a activistas, disidentes, artistas, periodistas independientes o cualquier movimiento o postura opositora.</p>
<p>Además de Cuba, Twitter incorpora a Canadá, Ecuador, Egipto, Alemania, Honduras, Indonesia, Irán, Italia, Japón, Arabia Saudí, Serbia, España, Tailandia, Turquía y Emiratos Árabes a la lista de países cuyas cuentas de Twitter serán etiquetadas.</p>
<p>&quot;Twitter es el lugar donde la gente viene para ver lo que está sucediendo y escuchar a sus gobiernos y funcionarios gubernamentales. Creemos que la seguridad y la libertad de expresión van de la mano, especialmente cuando se interactúa con estos líderes e instituciones asociadas, y agregar contexto a lo que la gente ve en Twitter les ayuda a tener una experiencia más informada en Twitter&quot;, asegura el comunicado.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-285012"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-285012" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcuentas-de-dirigentes-y-funcionarios-gubernamentales-cubanos-ser%25c3%25a1n-etiquetadas-por-twitter%2f285012.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcuentas-de-dirigentes-y-funcionarios-gubernamentales-cubanos-ser%25c3%25a1n-etiquetadas-por-twitter%2f285012.html&amp;text=Cuentas+de+dirigentes+y+funcionarios+gubernamentales+cubanos+ser%c3%a1n+etiquetadas+por+Twitter"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcuentas-de-dirigentes-y-funcionarios-gubernamentales-cubanos-ser%25c3%25a1n-etiquetadas-por-twitter%2f285012.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcuentas-de-dirigentes-y-funcionarios-gubernamentales-cubanos-ser%25c3%25a1n-etiquetadas-por-twitter%2f285012.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/cuentas-de-dirigentes-y-funcionarios-gubernamentales-cubanos-ser%c3%a1n-etiquetadas-por-twitter/285012.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcuentas-de-dirigentes-y-funcionarios-gubernamentales-cubanos-ser%25c3%25a1n-etiquetadas-por-twitter%2f285012.html&amp;subject=Cuentas de dirigentes y funcionarios gubernamentales cubanos ser&#225;n etiquetadas por Twitter"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="285010" data-api-id="285010" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-02-12T09:40:19-05:00">
febrero 12, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Cuba sobrepasa los 36 mil casos de COVID-19, reporta otras 4 muertes
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/3FD9D680-0105-481D-A1B7-93B58F5D9CDA_cx0_cy9_cw0_w250_r1_s.jpg" itemprop="url" alt="Estudiantes de medicina realizan una pesquisa en un barrio habanero en busca de s&#237;ntomas de COVID-19 entre los residentes. REUTERS/Stringer" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Estudiantes de medicina realizan una pesquisa en un barrio habanero en busca de s&#237;ntomas de COVID-19 entre los residentes. REUTERS/Stringer</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-285010" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Cuba reportó este viernes otros 4 fallecidos por COVID-19 y 823 nuevos casos de la enfermedad, una cifra “discretamente inferior” de contagios, pero “todavía muy alta”, según dijo en su conferencia de prensa diaria el jefe de Epidemiología del Ministerio de Salud Pública (MINSAP).</p>
<p>La isla alcanza ya los 36,595 casos de coronavirus y 257 muertes desde que comenzó la pandemia. La tasa de incidencia de la enfermedad en el país por cada 100,000 habitantes es de 108.</p>
<p>En tan solo los 11 primeros días de febrero se han diagnosticado 9,003 contagios. En enero se reportaron 15,536, dijo el Dr. Durán.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/cuba-oculta-gran-brote-en-prisi%C3%B3n-de-guant%C3%A1namo-dur%C3%A1n-s%C3%B3lo-menciona-un-importante-n%C3%BAmero-de-casos-/284954.html" title="Periodistas denuncian gran brote en Prisión de Guantánamo; Durán sólo habla de &quot;importante número de casos&quot;">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/DAE73668-361C-47EA-825A-C9152F36F985_w100_r1.jpg" alt="El Dr. Francisco Dur&#225;n, director de Epidemiolog&#237;a del Ministerio de Salud P&#250;blica de Cuba." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/cuba-oculta-gran-brote-en-prisi%C3%B3n-de-guant%C3%A1namo-dur%C3%A1n-s%C3%B3lo-menciona-un-importante-n%C3%BAmero-de-casos-/284954.html" title="Periodistas denuncian gran brote en Prisión de Guantánamo; Durán sólo habla de &quot;importante número de casos&quot;">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Periodistas denuncian gran brote en Prisi&#243;n de Guant&#225;namo; Dur&#225;n s&#243;lo habla de &quot;importante n&#250;mero de casos&quot;
</h4>
</a>
</div>
</div>
</div>
<p>Del total de casos de la jornada, la mayoría de los contagiados son contactos de casos positivos, 797 son autóctonos y 26 con fuente de infección en el extranjero.</p>
<p>Una cifra elevada de los contagios, 85, corresponde a edades pediátricas, subrayó el Dr. Durán. “Febrero es un mes de mucha alarma”, 954 pacientes han sido diagnosticados en ese rango de edad (menores de 18 años) en los primeros 11 días del mes.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Casos por provincias, en el reporte del 12 de febrero. (MINSAP)" src="https://gdb.radiotelevisionmarti.com/CD344401-A326-4458-8781-AA5533F13BC4_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Casos por provincias, en el reporte del 12 de febrero. (MINSAP)</span>
</figcaption>
</figure>
</div>
<p>Permanecen ingresados con coronavirus 4,748 pacientes, 72 en terapia intensiva (31 reportados de gravedad y 41 en estado crítico).</p>
<h2 class="wsw__h2">La Habana, en plena ola de contagio, se dispone a celebrar</h2>
<p>En La Habana, centro de la pandemia en la isla, y con 480 casos reportados en el día, se controlan 1,315 focos de transmisión, el mayor número en los municipios Diez de Octubre (164), Arroyo Naranjo (126, de ellos tres con más de cinco casos), Boyeros (109, de ellos tres con más de cinco casos) y Marianao (105), reportó el diario estatal Tribuna de La Habana.</p>
<p>Otros 22 focos, con más de cinco casos, se controlan en 11 municipios capitalinos y 18 áreas de Salud.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/el-aislamiento-es-un-caos-se-quejan-habaneros-atrapados-en-sus-barrios-por-covid-19/284810.html" title="El aislamiento es un caos, se quejan habaneros atrapados en sus barrios por COVID-19">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/C4ADF5FA-AFC4-44EF-BE94-65D2AC0D01B3_cx0_cy10_cw0_w100_r1.jpg" alt="Un polic&#237;a vigila un barrio de La Habana que permanece aislado por casos de coronavirus. (REUTERS/Stringer)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/el-aislamiento-es-un-caos-se-quejan-habaneros-atrapados-en-sus-barrios-por-covid-19/284810.html" title="El aislamiento es un caos, se quejan habaneros atrapados en sus barrios por COVID-19">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
El aislamiento es un caos, se quejan habaneros atrapados en sus barrios por COVID-19
</h4>
</a>
</div>
</div>
</div>
<p>No obstante, y en medio de las carencias que afectan a la población, las autoridades capitalinas prevén celebraciones por el Día de los Enamorados. En la reunión del Consejo de Defensa Provincial (CPD), informaron que “se cuenta con 9,000 cajas de cerveza de las marcas Cacique y Mayabe, además hay una aceptable disponibilidad de cerdo para asar, ron embotellado y a granel, y vino”.</p>
<p>También anunciaron que los restaurantes “contarán con un nivel de suministro de carnes de res y de pollo”, y siete de estos centros gastronómicos ofertarán diversos platos de arroz frito, paella y conejo asado para llevar.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-285010"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-285010" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcuba-sobrepasa-los-36-mil-casos-de-covid-19-reporta-otras-4-muertes%2f285010.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcuba-sobrepasa-los-36-mil-casos-de-covid-19-reporta-otras-4-muertes%2f285010.html&amp;text=Cuba+sobrepasa+los+36+mil+casos+de+COVID-19%2c+reporta+otras+4+muertes"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcuba-sobrepasa-los-36-mil-casos-de-covid-19-reporta-otras-4-muertes%2f285010.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcuba-sobrepasa-los-36-mil-casos-de-covid-19-reporta-otras-4-muertes%2f285010.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/cuba-sobrepasa-los-36-mil-casos-de-covid-19-reporta-otras-4-muertes/285010.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcuba-sobrepasa-los-36-mil-casos-de-covid-19-reporta-otras-4-muertes%2f285010.html&amp;subject=Cuba sobrepasa los 36 mil casos de COVID-19, reporta otras 4 muertes"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a285010p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-285010" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-285010" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-285010" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-285010" id="item-n-285010" value="item-n-285010" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a285010p0s1sa1.html?wjs=1" href="/comments/a285010p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-285010" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-285010" id="item-o-285010" value="item-o-285010" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a285010p0s0sa1.html?wjs=1" href="/comments/a285010p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-285010" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="285010"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario" >Enviar comentario</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a285010p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a285010p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=285017&amp;SiteId=200&amp;r=1882273770&amp;it=0&amp;pd=20210212162445" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="285017" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=285017&amp;SiteId=200&amp;r=1882273770&amp;it=0&amp;pd=20210212162445" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="285017" data-lt-siteId="200" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/92?p=1&amp;aId=285017" href="/z/92?p=1&amp;aId=285017" title="Cargar más">Cargar m&#225;s</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-1784_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/cuba-misiones-medicas-solidaridad-o-negocio"><span class="ico ico-chevron-forward pull-right flip"></span>&#191;Solidaridad o negocio? Qu&#233; ocultan las misiones m&#233;dicas de Cuba</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/el-a%C3%B1o-en-que-se-deshizo-la-leyenda-rosa-de-las-misiones-m%C3%A9dicas-cubanas/281548.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="El a&#241;o en que se deshizo la leyenda rosa de las misiones m&#233;dicas de Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/37CC13BC-55A9-4C30-B08B-8D25AF0A0041_cx7_cy15_cw92_w100_r1.jpg" src="" alt="M&#233;dicos cubanos enviados a Italia, en marzo de 2020. REUTERS/Daniele Mascolo" />
</div>
</a>
<div class="media-block__content">
<a href="/a/el-a%C3%B1o-en-que-se-deshizo-la-leyenda-rosa-de-las-misiones-m%C3%A9dicas-cubanas/281548.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="El a&#241;o en que se deshizo la leyenda rosa de las misiones m&#233;dicas de Cuba">
El a&#241;o en que se deshizo la leyenda rosa de las misiones m&#233;dicas de Cuba
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/l%C3%B3pez-obrador-revela-el-dato-algunos-m%C3%A9dicos-cubanos-en-m%C3%A9xico-trabajan-en-hospitales-militares/282503.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="L&#243;pez Obrador revela el dato: algunos m&#233;dicos cubanos en M&#233;xico trabajan en hospitales militares">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/AC2DD440-84F7-47B7-BB20-4AA6ACD64484_w100_r1.jpg" src="" alt="M&#233;dicos cubanos en una ceremonia antes de salir de misi&#243;n." />
</div>
</a>
<div class="media-block__content">
<a href="/a/l%C3%B3pez-obrador-revela-el-dato-algunos-m%C3%A9dicos-cubanos-en-m%C3%A9xico-trabajan-en-hospitales-militares/282503.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="L&#243;pez Obrador revela el dato: algunos m&#233;dicos cubanos en M&#233;xico trabajan en hospitales militares">
L&#243;pez Obrador revela el dato: algunos m&#233;dicos cubanos en M&#233;xico trabajan en hospitales militares
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/hrw-la-situaci%C3%B3n-draconiana-de-los-m%C3%A9dicos-cubanos-en-el-exterior/269259.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="HRW: La situaci&#243;n &quot;draconiana&quot; de los m&#233;dicos cubanos en el exterior">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/B9549847-D38F-43A9-A929-6DC94AF1C638_cx0_cy8_cw0_w100_r1.jpg" src="" alt="Doctores cubanos en noviembre del 2019, esperando el regreso de m&#233;dicos que trabajaron en Bolivia (Yamil Lage / AFP)." />
</div>
</a>
<div class="media-block__content">
<a href="/a/hrw-la-situaci%C3%B3n-draconiana-de-los-m%C3%A9dicos-cubanos-en-el-exterior/269259.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="HRW: La situaci&#243;n &quot;draconiana&quot; de los m&#233;dicos cubanos en el exterior">
HRW: La situaci&#243;n &quot;draconiana&quot; de los m&#233;dicos cubanos en el exterior
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/gobierno-de-cuba-presume-de-ser-solidario-con-una-de-sus-principales-fuentes-de-ingreso-/272580.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Gobierno de Cuba presume de ser solidario con una de sus &quot;principales fuentes de ingreso&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/4ED0C4D8-73D8-4F94-BADE-DCA46764E740_w100_r1.jpg" src="" alt="“La colaboraci&#243;n m&#233;dica se ha convertido en los &#250;ltimos a&#241;os en una de las principales fuentes de ingreso de Cuba”, admite Cubadebate. En la imagen, m&#233;dicos cubanos en Martinica. (Lionel CHAMOISEAU / AFP)
" />
</div>
</a>
<div class="media-block__content">
<a href="/a/gobierno-de-cuba-presume-de-ser-solidario-con-una-de-sus-principales-fuentes-de-ingreso-/272580.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Gobierno de Cuba presume de ser solidario con una de sus &quot;principales fuentes de ingreso&quot;">
Gobierno de Cuba presume de ser solidario con una de sus &quot;principales fuentes de ingreso&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/caso-en-corte-penal-internacional-sobre-m%C3%A9dicos-cubanos-suma-cientos-de-testimonios-/272636.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Caso en Corte Penal Internacional&#160;sobre m&#233;dicos cubanos suma cientos de testimonios ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/41C93531-2EC6-42E1-A054-81857F2EE245_cx0_cy8_cw0_w100_r1.jpg" src="" alt="M&#233;dicos cubanos enviados a Andorra. REUTERS/Juan Medina" />
</div>
</a>
<div class="media-block__content">
<a href="/a/caso-en-corte-penal-internacional-sobre-m%C3%A9dicos-cubanos-suma-cientos-de-testimonios-/272636.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Caso en Corte Penal Internacional&#160;sobre m&#233;dicos cubanos suma cientos de testimonios ">
Caso en Corte Penal Internacional&#160;sobre m&#233;dicos cubanos suma cientos de testimonios
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/misiones-medicas-cubanas-violan-los-convenios-internacionales-de-la-oit/272789.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Misiones m&#233;dicas cubanas violan los convenios internacionales de la OIT">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/902400FE-FFFB-4004-9E91-DA7E501E8EE7_w100_r1.jpg" src="" alt="M&#233;dicos cubanos listos para ir a misi&#243;n. Foto Archivo. " />
</div>
</a>
<div class="media-block__content">
<a href="/a/misiones-medicas-cubanas-violan-los-convenios-internacionales-de-la-oit/272789.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Misiones m&#233;dicas cubanas violan los convenios internacionales de la OIT">
Misiones m&#233;dicas cubanas violan los convenios internacionales de la OIT
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/demanda-ante-corte-penal-internacional-m%C3%A1s-de-cinco-mil-m%C3%A9dicos-cubanos-no-pueden-ver-a-sus-hijos-/272911.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Demanda ante Corte Penal Internacional: &quot;M&#225;s de 5000 m&#233;dicos cubanos no pueden ver a sus hijos&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/4D0850D0-69AC-4486-9198-F098DA2FED40_cx0_cy4_cw0_w100_r1.jpg" src="" alt="Una brigada de m&#233;dicos cubanos que trabajar&#225;n en el exterior para combatir el COVID-19." />
</div>
</a>
<div class="media-block__content">
<a href="/a/demanda-ante-corte-penal-internacional-m%C3%A1s-de-cinco-mil-m%C3%A9dicos-cubanos-no-pueden-ver-a-sus-hijos-/272911.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Demanda ante Corte Penal Internacional: &quot;M&#225;s de 5000 m&#233;dicos cubanos no pueden ver a sus hijos&quot;">
Demanda ante Corte Penal Internacional: &quot;M&#225;s de 5000 m&#233;dicos cubanos no pueden ver a sus hijos&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/cpd-responsabiliza-a-funcionaria-de-la-ops-de-acuerdos-sobre-m%C3%A9dicos-cubanos/273759.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Responsabilizan a funcionaria de OPS de acuerdos sobre m&#233;dicos cubanos">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/1556E004-FCFE-4064-B743-220BBD947A8F_w100_r1.jpg" src="" alt="Un grupo de m&#233;dicos cubanos recibe un entrenamiento en Brasilia en 2013. Foto Archivo AP/Eraldo Peres" />
</div>
</a>
<div class="media-block__content">
<a href="/a/cpd-responsabiliza-a-funcionaria-de-la-ops-de-acuerdos-sobre-m%C3%A9dicos-cubanos/273759.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Responsabilizan a funcionaria de OPS de acuerdos sobre m&#233;dicos cubanos">
Responsabilizan a funcionaria de OPS de acuerdos sobre m&#233;dicos cubanos
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/cantante-de-buena-fe-dice-que-m%C3%A9dicos-desertores-deben-pagar-por-estudios-para-regresar-a-cuba/279155.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="&quot;Ya le pagamos siendo esclavos por a&#241;os en Venezuela y el resto del mundo&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/F7FDE064-6CCB-449C-B4D8-8EA628FCDDD7_cx0_cy7_cw0_w100_r1.jpg" src="" alt="Una delegaci&#243;n de m&#233;dicos cubanos enviada a Italia. (AP Photo/Antonio Calanni)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/cantante-de-buena-fe-dice-que-m%C3%A9dicos-desertores-deben-pagar-por-estudios-para-regresar-a-cuba/279155.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="&quot;Ya le pagamos siendo esclavos por a&#241;os en Venezuela y el resto del mundo&quot;">
&quot;Ya le pagamos siendo esclavos por a&#241;os en Venezuela y el resto del mundo&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/brasil-concede-permiso-%C3%BAnico-a-350-cubanos-para-ejercer-la-medicina-en-programa-m%C3%A1s-m%C3%A9dicos/280973.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Brasil concede permiso &#250;nico a cientos de cubanos para ejercer la Medicina en programa M&#225;s M&#233;dicos">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/3F13BF6F-3218-44B1-A719-802B75A4C08D_w100_r1.jpg" src="" alt="M&#233;dicos cubanos en Brasilia en un entrenamiento previo a incorporarse al programa Mais M&#233;dicos." />
</div>
</a>
<div class="media-block__content">
<a href="/a/brasil-concede-permiso-%C3%BAnico-a-350-cubanos-para-ejercer-la-medicina-en-programa-m%C3%A1s-m%C3%A9dicos/280973.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Brasil concede permiso &#250;nico a cientos de cubanos para ejercer la Medicina en programa M&#225;s M&#233;dicos">
Brasil concede permiso &#250;nico a cientos de cubanos para ejercer la Medicina en programa M&#225;s M&#233;dicos
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/critican-a-funcionario-de-panam%C3%A1-por-comentario-sobre-m%C3%A9dicos-cubanos/282409.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Critican a presidencia de Panam&#225; por postura sobre m&#233;dicos cubanos">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/3D8C419D-B0D5-41F1-8F80-B3D75E229C3C_w100_r1.jpg" src="" alt="Llegada de m&#233;dicos cubanos a Panam&#225; el 24 de diciembre de 2020. AFP PHOTO / Aeropuerto Tocumen" />
</div>
</a>
<div class="media-block__content">
<a href="/a/critican-a-funcionario-de-panam%C3%A1-por-comentario-sobre-m%C3%A9dicos-cubanos/282409.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Critican a presidencia de Panam&#225; por postura sobre m&#233;dicos cubanos">
Critican a presidencia de Panam&#225; por postura sobre m&#233;dicos cubanos
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/gremio-de-cardi%C3%B3logos-paname%C3%B1os-contra-brigada-m%C3%A9dica-cubana/281914.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Gremio de cardi&#243;logos paname&#241;os contra brigada m&#233;dica cubana">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/AF0014EF-35F9-43C2-A28B-409B9DBAE4CA_cx0_cy9_cw0_w100_r1.png" src="" alt="Dr. Tem&#237;stocles D&#237;az Lezcano" />
</div>
</a>
<div class="media-block__content">
<a href="/a/gremio-de-cardi%C3%B3logos-paname%C3%B1os-contra-brigada-m%C3%A9dica-cubana/281914.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Gremio de cardi&#243;logos paname&#241;os contra brigada m&#233;dica cubana">
Gremio de cardi&#243;logos paname&#241;os contra brigada m&#233;dica cubana
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/firma-aqu%C3%AD-y-punto-c%C3%B3mo-funciona-la-empresa-detr%C3%A1s-de-los-jugosos-contratos-de-cuba-en-sus-misiones-m%C3%A9dicas-/267291.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="&#191;Solidaridad o negocio? ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/D9EFBD30-9C6D-4857-9834-B8480BB5995E_cx0_cy6_cw0_w100_r1.jpg" src="" alt="El hospital provisional en Crema, al sureste de Mil&#225;n, en el que laboraron m&#233;dicos cubanos enviados a combatir el coronavirus en Italia. (Miguel Medina/AFP)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/firma-aqu%C3%AD-y-punto-c%C3%B3mo-funciona-la-empresa-detr%C3%A1s-de-los-jugosos-contratos-de-cuba-en-sus-misiones-m%C3%A9dicas-/267291.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="&#191;Solidaridad o negocio? ">
&#191;Solidaridad o negocio?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/las-claves-de-la-investigaci%C3%B3n-de-ops-al-contrato-de-cubanos-en-brasil/268787.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Las claves de la investigaci&#243;n a OPS sobre contrato de cubanos en Brasil">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/721A40E0-B59E-4A71-9F87-53202DF9BEA3_cx0_cy1_cw0_w100_r1.jpg" src="" alt="Dilma Rousseff posa junto a m&#233;dicos cubanos en Planalto Palace, Brasilia, en abril de 2016." />
</div>
</a>
<div class="media-block__content">
<a href="/a/las-claves-de-la-investigaci%C3%B3n-de-ops-al-contrato-de-cubanos-en-brasil/268787.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Las claves de la investigaci&#243;n a OPS sobre contrato de cubanos en Brasil">
Las claves de la investigaci&#243;n a OPS sobre contrato de cubanos en Brasil
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/cierto-o-falso-para-el-canciller-cubano-declaraciones-de-kozak-sobre-misiones-m%C3%A9dicas-son-mentiras-irrespetuosas-/267035.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="&#191;Cierto o falso?: para el canciller cubano declaraciones de Kozak sobre misiones m&#233;dicas son &quot;mentiras irrespetuosas&quot; ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/1AFCF89E-B325-4879-84EF-61ACAAF37F77_w100_r1.jpg" src="" alt="El grupo de m&#233;dicos cubanos que viaj&#243; a Andorra. (Yamil Lage/AFP)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/cierto-o-falso-para-el-canciller-cubano-declaraciones-de-kozak-sobre-misiones-m%C3%A9dicas-son-mentiras-irrespetuosas-/267035.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="&#191;Cierto o falso?: para el canciller cubano declaraciones de Kozak sobre misiones m&#233;dicas son &quot;mentiras irrespetuosas&quot; ">
&#191;Cierto o falso?: para el canciller cubano declaraciones de Kozak sobre misiones m&#233;dicas son &quot;mentiras irrespetuosas&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/qu%C3%A9-opinas-sobre-el-env%C3%ADo-de-m%C3%A9dicos-cubanos-a-otros-pa%C3%ADses-/266835.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="&#191;Qu&#233; opinas sobre el env&#237;o de m&#233;dicos cubanos a otros pa&#237;ses?">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/1156A4C6-65A1-41D2-A493-42941E825F10_w100_r1.jpg" src="" alt="Llegada a Sud&#225;frica de una brigada de m&#233;dicos cubanos." />
</div>
<span class="ico ico-poll ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/qu%C3%A9-opinas-sobre-el-env%C3%ADo-de-m%C3%A9dicos-cubanos-a-otros-pa%C3%ADses-/266835.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="&#191;Qu&#233; opinas sobre el env&#237;o de m&#233;dicos cubanos a otros pa&#237;ses?">
&#191;Qu&#233; opinas sobre el env&#237;o de m&#233;dicos cubanos a otros pa&#237;ses?
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/cuba-misiones-medicas-solidaridad-o-negocio">Consulta el dossier</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html" title="Nuestra misi&#243;n">Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html" title="Normas del sitio">Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html" title="Ayuda para b&#250;squeda">Ayuda para b&#250;squeda</a>
</li>
<li class="subitem">
<a class="handler" href="/p/372.html" title="Cont&#225;ctenos">Cont&#225;ctenos</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html" title="Boletines">Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast" title="Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss" title="RSS">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html" title="App de Mart&#237; Noticias">App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2021 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=140" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "285017",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>