
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "105";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + ',pwa=true' : sw + '?pwa=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>Mueller renuncia como fiscal especial de EEUU tras reporte (Video)</title>
<meta name="title" content="Mueller renuncia como fiscal especial de EEUU tras reporte (Video)" />
<meta name="description" content="" />
<meta name="keywords" content="Radio/TV Mart&#237;" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/mueller-renuncia-como-fiscal-especial-de-eeuu-tras-reporte/239867.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//239867.ltr" />
<meta content="Mueller renuncia como fiscal especial de EEUU tras reporte (Video)" property="og:title" />
<meta content="El fiscal especial Robert Mueller, rompiendo un silencio de dos años acerca de su investigación sobre los vínculos entre Rusia y el equipo de campaña de Donald Trump, anunció el miércoles que renuncia" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/mueller-renuncia-como-fiscal-especial-de-eeuu-tras-reporte/239867.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/E805BD38-7A82-4E16-AF08-1840268E6192_cx0_cy10_cw0_w1200_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Associated Press" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/E805BD38-7A82-4E16-AF08-1840268E6192_cx0_cy10_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Estados Unidos, rusia, Donald Trump, Robert Mueller" name="news_keywords" /> <link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/239867.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"es-CU","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/mueller-renuncia-como-fiscal-especial-de-eeuu-tras-reporte/239867.html","url":"https://www.radiotelevisionmarti.com/a/mueller-renuncia-como-fiscal-especial-de-eeuu-tras-reporte/239867.html","headline":"Mueller renuncia como fiscal especial de EEUU tras reporte (Video)","name":"Mueller renuncia como fiscal especial de EEUU tras reporte (Video)","author":{"@type":"Person","name":"Associated Press"},"creator":{"@type":"Person","name":"Associated Press"},"image":{"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/E805BD38-7A82-4E16-AF08-1840268E6192_cx0_cy10_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-05-29","dateModified":"2019-05-29 18:26:41Z","keywords":"Estados Unidos, rusia, Donald Trump, Robert Mueller","publisher":{"@type":"Organization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/martinoticias/","/rssfeeds","/podcasts","/subscribe.html"],"name":"Radio y Televisión Martí | RadioTelevisionMarti.com","logo":{"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo-amp.png","width":160,"height":60}},"description":"El fiscal especial Robert Mueller, rompiendo un silencio de dos años acerca de su investigación sobre los vínculos entre Rusia y el equipo de campaña de Donald Trump, anunció el miércoles que renuncia","articleSection":"Estados Unidos"}</script>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=7.32.0.0&amp;cb=105" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=HJdvKzzr83Zig6Z_kvpz_S_k_jghQSfpmGkIFpPWqko1?&amp;av=7.32.0.0&amp;cb=105"></script>
<script src="/Scripts/responsive/loader.b?v=ikvvZzFaGjZXlZ2Oq-NbHnrZPDPG9TJyujdM2YTzhQQ1&amp;av=7.32.0.0&amp;cb=105"></script>
<link rel="shortcut icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"b8929c6082215a","rua.cook":"false","rua.ims":"false"}]);</script>
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdacgdcuxho2iua-f-80a871b60-clientnsv4-s.akamaihd.net",i={"ak.v":20,"ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"19ef2dff","ak.r":33946,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":40774,"ak.gh":"184.28.36.150","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1559155240"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded pg-arch arch-news ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Mueller renuncia como fiscal especial de EEUU tras reporte (Video)",page_type:"article",page_name:"Mueller renuncia como fiscal especial de EEUU tras reporte (Video)",short_headline:"Mueller renuncia como fiscal especial de EEUU tras reporte (Video)",long_headline:"Mueller renuncia como fiscal especial de EEUU tras reporte (Video)",headline:"Mueller renuncia como fiscal especial de EEUU tras reporte (Video)",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/mueller-renuncia-como-fiscal-especial-de-eeuu-tras-reporte/239867.html",domain:"www.radiotelevisionmarti.com",pub_year:"2019",pub_month:"05",pub_day:"29",pub_hour:"17",pub_minute:"13",pub_weekday:"Wednesday",dateline:"",byline:"Associated Press, ",categories:"estados-unidos",tags:"rusia;donald trump;robert mueller",slug:"mueller-renuncia-como-fiscal-especial-de-eeuu-tras-reporte",section:"estados unidos",english_section:"estados-unidos",article_uid:"239867"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/672153299?pageName=ocb%3amar%3ar%3aarticle%3amueller%20renuncia%20como%20fiscal%20especial%20de%20eeuu%20tras%20reporte%20%28video%29&amp;c6=mueller%20renuncia%20como%20fiscal%20especial%20de%20eeuu%20tras%20reporte%20%28video%29&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=mueller%20renuncia%20como%20fiscal%20especial%20de%20eeuu%20tras%20reporte%20%28video%29&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=estados-unidos&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=239867&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</figcaption>
</figure>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/OCB/es-CU/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation" class="link-js"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/martinoticias/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Buscar el texto...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Radio Mart&#237;" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Radio Mart&#237;</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="TV Mart&#237;" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">TV Mart&#237;</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
Cuba
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Cuba">Cuba</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Derechos-Humanos">Derechos Humanos</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Economia">Econom&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Cuentapropismo">Cuentapropismo</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Crisis-Migratoria">Crisis Migratoria</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Contra-Censura">Contra la censura</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Constitucion">Constituci&#243;n</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/Estados-Unidos">EEUU</a> </li>
<li class=" item">
<a class="handler" href="/America-Latina">Am&#233;rica Latina</a> </li>
<li class=" collapsible item">
<span class="handler">
Culturales
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Arte-Cultura">Arte y Cultura</a>
</li>
<li class="subitem">
<a class="handler" href="/Entretenimiento">Entretenimiento</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/Deportes">Deportes</a> </li>
<li class=" item">
<a class="handler" href="/Multimedia">Multimedia</a> </li>
<li class=" item">
<a class="handler" href="/Especiales">Especiales</a> </li>
<li class=" item">
<a class="handler" href="/Opiniones">Opiniones</a> </li>
<li class=" item">
<a class="handler" href="/Mundo">Mundo</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/Ciencia-Tecnologia">Ciencia y Tecnolog&#237;a</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">M&#225;s</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-9">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-9">Video en vivo: TV Mart&#237;</a>
<h3 class="section-head">Vea en Vivo</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/video/9" class="img-wrap" title="Venezuela en Crisis">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/0ED81A5A-CAFD-480F-AA54-90183245542B_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >14:00 - 15:00</span>
<a href="/live/video/9" >
<h4 class="media-block__title">
<span class="badge badge--live" >En Vivo</span>
<span class="title">Venezuela en Crisis</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En Breve...</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >15:00 - 16:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Especial: Sangre y Asfalto</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:00 - 17:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">El Show de Alfredito Rodr&#237;guez</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:00 - 17:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Memoria Hist&#243;rica</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Television-Marti">Televisi&#243;n Mart&#237;</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/tv/schedule/9">Programas y Horario</a>
</li>
<li class="subitem">
<a class="handler" href="/reportajes_tv_marti">Reportajes de TV Mart&#237;</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-4">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-4">Audio en vivo: Radio Mart&#237;</a>
<h3 class="section-head">Escuche en Vivo</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/4" class="img-wrap" title="Hoy en Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/8574FB25-6782-47C2-A829-5936F4F87EBA_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >14:00 - 15:00</span>
<a href="/live/audio/4" >
<h4 class="media-block__title">
<span class="badge badge--live" >En Vivo</span>
<span class="title">Hoy en Cuba</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En breve...</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >15:05 - 16:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Tras la Noticia</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:05 - 16:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Las Noticias como son</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:30 - 17:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Mart&#237; Es Para Ti</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Radio-Marti">Radio Mart&#237;</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/radio/schedule/4">Programas y Horario</a>
</li>
<li class="subitem">
<a class="handler" href="https://docs.radiotelevisionmarti.com/es-CU/2018/10/31/be4580ef-905f-4d34-ba60-5e9f48c82891.pdf" onclick="window.open(&#39;https://docs.radiotelevisionmarti.com/es-CU/2018/10/31/be4580ef-905f-4d34-ba60-5e9f48c82891.pdf&#39;);return false;" target="_blank">Frecuencias</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</span>
</ul></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/4">
<span class="ico ico-audio"></span>
Hoy en Cuba
</a>
</li>
<li class="c-hlights__item">
<a href="/live/video/9">
<span class="ico ico-video"></span>
Venezuela en Crisis
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Estados Unidos
</h1>
<div id="newsItems" class="accordeon">
<div class="news__item accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="239867">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-05-29T13:13:41-04:00">
mayo 29, 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item" >
<a class="links__item-link" href="/author/901.html" title="Associated Press">Associated Press</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Mueller renuncia como fiscal especial de EEUU tras reporte (Video)
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/E805BD38-7A82-4E16-AF08-1840268E6192_cx0_cy10_cw0_w250_r1_s.jpg" itemprop="url" alt="Robert Mueller." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Robert Mueller.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-239867" type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>El fiscal especial <strong>Robert Mueller</strong>, rompiendo un silencio de dos años acerca de su investigación sobre los vínculos entre Rusia y el equipo de campaña de <strong>Donald Trump</strong>, anunció el miércoles que renunciará al Departamento de Justicia para que pueda &quot;volver a la vida privada&quot;.</p>
<p>El fiscal hizo el anuncio en sus primeras declaraciones públicas desde su designación hace dos años a cargo de la investigación.</p>
<p>Mueller ha estado en la nómina del Departamento de Justicia desde que concluyó formalmente su investigación en marzo. El mes pasado, el secretario de Justicia, William Barr, publicó una versión expurgada del informe sobre Rusia.</p><div class="clear"></div>
<div class="mediaReplacer externalMedia">
<div class="c-sticky-container">
<div class="c-sticky-element" data-sp_api="youtube">
<span class="c-sticky-element__close-el c-sticky-element__swipe-el ta-c" title="close">
<span class="ico ico-close m-0"></span>
</span>
<div class="external-content-placeholder"></div><script>renderExternalContent("https://www.youtube.com/embed/Uq84xtfWmok?&&&fs=1&enablejsapi=1")</script>
</div>
</div>
</div>
<p>No está claro qué ha estado haciendo Mueller en el Departamento de Justicia desde entonces, aunque la Comisión de Asuntos Jurídicos de la Cámara de Representantes, dirigida por los demócratas, ha estado negociando con su oficina en un intento por obtener su testimonio público ante el Congreso. Hasta ahora, no se ha hecho ningún trato.</p>
<p>La investigación de Mueller determinó que no hubo un esfuerzo coordinado entre Rusia y la campaña de Trump para tergiversar las elecciones.</p>
<p>&quot;Nada cambia del informe Mueller. No hubo pruebas suficientes y,<br />
por lo tanto, en nuestro país una persona es inocente. ¡El caso está<br />
cerrado! Gracias&quot;, dijo Trump en su cuenta de Twitter minutos<br />
después de que Mueller ofreciera una rueda de prensa en el<br />
Departamento de Justicia.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\" data-lang=\"en\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;Nothing changes from the Mueller Report. There was insufficient evidence and therefore, in our Country, a person is innocent. The case is closed! Thank you.\u0026lt;/p\u0026gt;— Donald J. Trump (@realDonaldTrump) \u0026lt;a href=\"https://twitter.com/realDonaldTrump/status/1133759237136494592?ref_src=twsrc%5Etfw\"\u0026gt;May 29, 2019\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Trump ha calificado a la investigación de una &quot;caza de brujas&quot;.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\" data-lang=\"en\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;White House Statement on Mueller statement today: \u0026lt;a href=\"https://t.co/f5TXzf3Qpd\"\u0026gt;pic.twitter.com/f5TXzf3Qpd\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Sarah Sanders (@PressSec) \u0026lt;a href=\"https://twitter.com/PressSec/status/1133769308591534080?ref_src=twsrc%5Etfw\"\u0026gt;May 29, 2019\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>El secretario de Justicia ha declarado que quedó sorprendido por el hecho de que Mueller no llegó a una conclusión concreta, y decidió, junto con el subsecretario Rod Rosenstein, que no había evidencias para fundamentar un proceso por obstrucción de justicia.</p>
<p>Mueller, por su parte, se quejó en privado con Barr de que el resumen de cuatro páginas que el secretario envió al Congreso no reflejó adecuadamente las conclusiones de la investigación.</p>
<p>El secretario de Justicia se encuentra actualmente en un viaje de trabajo en Alaska. Había sido notificado con antelación sobre lo que diría Mueller, según fuentes allegadas.</p>
<p>Cualquier declaración de Mueller es noticiosa ya que su despacho se ha mantenido notoriamente hermético durante la investigación, y el mismo fiscal especial no ha hecho pronunciamiento público alguno desde que fue designado en mayo del 2017. Su portavoz muy ocasionalmente ha hecho declaraciones, pero sólo para confirmar asuntos logísticos o para anunciar cargos contra sospechosos.</p>
<p>Los demócratas en la Cámara de Representantes desean que Mueller testifique en público, pero no se ha fijado fecha y no se sabe si el fiscal especial aceptará hacerlo.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-239867"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Leer m&#225;s">
<span class="btn__text ">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-239867" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmueller-renuncia-como-fiscal-especial-de-eeuu-tras-reporte%2f239867.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmueller-renuncia-como-fiscal-especial-de-eeuu-tras-reporte%2f239867.html&amp;text=Mueller+renuncia+como+fiscal+especial+de+EEUU+tras+reporte+(Video)"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmueller-renuncia-como-fiscal-especial-de-eeuu-tras-reporte%2f239867.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmueller-renuncia-como-fiscal-especial-de-eeuu-tras-reporte%2f239867.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmueller-renuncia-como-fiscal-especial-de-eeuu-tras-reporte%2f239867.html&amp;subject=Mueller renuncia como fiscal especial de EEUU tras reporte (Video)"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-239867">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.radiotelevisionmarti.com/a/mueller-renuncia-como-fiscal-especial-de-eeuu-tras-reporte/239867.html" title="Copiar enlace">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Copiar enlace
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-239867">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a239867p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close "></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-239867" class="switcher-trigger__label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent" data-url-format="/comments/a239867p{0}s0sa0.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<span class="label label--dropdown">Comments sorting:</span>
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-239867" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-239867" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-239867" id="item-n-239867" value="item-n-239867" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a239867p0s1sa1.html?wjs=1" href="/comments/a239867p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-239867" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-239867" id="item-o-239867" value="item-o-239867" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a239867p0s0sa1.html?wjs=1" href="/comments/a239867p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-239867" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Tu opini&#243;n
</h3>
<div id="comments-place" class="comments__content" data-thx-reply="Gracias por su opini&#243;n. Publicaremos su comentario luego que sea revisado por nuestro equipo." data-thx-report="Comment has been reported." data-err-response="Problem occured when saving your comment">
<p class="buttons btn--load-more">
<a class="btn load-comments" href="/comments/a239867p0s0sa0.html">
<span class="btn__text ">
Mostrar los comentarios
</span>
</a>
</p>
<div class="comments-loading" style="display: none; text-align: center">
Cargando los comentarios...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Vea todas las noticias de hoy</h4>
</div>
<div class="news__item accordeon__item sticky-btn-parent " data-article-id="239799">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-05-28T09:16:15-04:00">
mayo 28, 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item" >
<a class="links__item-link" href="/author/683.html" title="Agencia EFE">Agencia EFE</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Trump afianza fortaleza militar de EEUU
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/B6266248-5E9C-4483-BB78-BA8F49C45A7F_w250_r1_s.jpg" itemprop="url" alt="Trump en una base militar del puerto japon&#233;s de Yokosuka." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Trump en una base militar del puerto japon&#233;s de Yokosuka.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-239799" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>El presidente de Estados Unidos, Donald Trump, defendió hoy en Japón el principio de “paz a través de la fuerza” y se comprometió a fortalecer el poderío militar de su país para que nunca pierda el liderazgo.<br />
<br />
Trump lanzó este mensaje en un discurso patriótico, a una hora en la que en Estados Unidos se conmemoraba el Día de los Caídos, a bordo de un poderoso buque de guerra estadounidense anclado en un puerto japonés que comparten las fuerzas de los dos países.<br />
<br />
&quot;Mi administración está comprometida en garantizar que la fortaleza militar de Estados Unidos permanezca para siempre en el primer lugar&quot;, afirmó Trump frente a un millar de militares de su país formados en el interior del buque USS WASP.</p>
<p>&quot;En un pequeño período de tiempo, nuestros recursos militares serán reconstruidos completamente, y serán más fuertes, mayores y mejores que nunca antes&quot;, agregó el gobernante en el acto, en una base militar del puerto japonés de Yokosuka.<br />
<br />
Lo dijo en el último acto de la jornada final de una visita oficial a Japón, iniciada el sábado y que le permitió conocer al nuevo emperador nipón, Naruhito, a la vez que revisar una serie de temas con el primer ministro de Japón, Shinzo Abe.<br />
<br />
Juntos encabezaron este martes un acto, primero en el portahelicópteros JS Kaga, anclado también en Yokosuka, donde ambos destacaron su fuerte alianza bilateral, y después en el USS WASP, donde Trump se dirigió a sus tropas, que lo vitorearon ampliamente.<br />
<br />
Abe manifestó en el discurso que pronunció ante las tropas japonesas y estadounidenses a bordo del JS Kaga que la de hoy fue la primera ocasión en la historia en la que un gobernante de EE.UU. y otro de Japón comparten tribuna para hablar ante sus militares reunidos.</p>
<p>Este hecho, señaló Abe, demuestra la &quot;robusta alianza&quot; que une a los dos países, y Trump destacó que Japón y EE.UU. están unidos por una &quot;asociación increíble&quot;.<br />
<br />
Ya ante sus tropas en la panza del USS WASP y cerca de un moderno avión de combate F35, Trump, en medio de tropas e invitaciones a dos militares para que se dirigieran a los presentes, elogió la capacidad que tiene EE.UU. para fabricar las mejores armas.</p>
<p>&quot;Tenemos equipos, misiles, cohetes, tanques, aviones, buques... Nadie en el mundo puede construirlos como nosotros&quot;, afirmó el gobernante estadounidense.<br />
<br />
Trump señaló que desde que llegó a la Casa Blanca, en enero de 2017, su administración ha venido realizando &quot;históricas inversiones&quot; en equipos militares, y sólo el año pasado destinó fondos por 716.000 millones de dólares.<br />
<br />
Pero anticipó que para este año se aumentará esa cifra, teniendo en cuenta que el país estaba &quot;mermado&quot; en recursos castrenses. &quot;Vamos a estar en un nivel en que nunca habíamos estado antes&quot;, insistió.<br />
<br />
&quot;Hace dos años y medio -recalcó- teníamos aviones tan viejos que no hacían repuestos para ellos&quot;.<br />
<br />
Trump, que fue presentado ante sus tropas por su esposa Melania, cerró con este discurso una visita que le ha permitido estrechar los lazos con Japón y con su primer ministro, con el que se había reunido once veces antes de los contactos de los últimos días.<br />
<br />
En una rueda de prensa que compartió en Tokio con Abe el lunes, Trump se mostró dispuesto a dialogar con Irán para superar las últimas tensiones, en unas gestiones en las que puede tener una labor de mediación el primer ministro nipón.<br />
<br />
El gobernante estadounidense también aprovechó la ocasión para reafirmar la confianza que tiene en el dictador norcoreano, Kim Jong-un, a pesar de los lanzamientos de misiles de corto alcance que realizó a comienzos de mayo ese país.<br />
<br />
&quot;Lo más importante es que no ha habido pruebas nucleares ni de misiles de largo alcance en dos años&quot;, consideró Trump, que se ha reunido en dos ocasiones con Kim, aunque la última de ellas, en febrero pasado, resultó en fracaso.<br />
<br />
Enbanquete de gala que le ofreció el emperador Naruhito, Trump aprovechó una vez más para resaltar la cercanía de Japón y Estados Unidos, gracias a que conservan, dijo, una &quot;atesorada alianza&quot;.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-239799"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Leer m&#225;s">
<span class="btn__text ">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-239799" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ftrump-afianza-fortaleza-militar-de-eeuu%2f239799.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ftrump-afianza-fortaleza-militar-de-eeuu%2f239799.html&amp;text=Trump+afianza+fortaleza+militar+de+EEUU"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ftrump-afianza-fortaleza-militar-de-eeuu%2f239799.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ftrump-afianza-fortaleza-militar-de-eeuu%2f239799.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ftrump-afianza-fortaleza-militar-de-eeuu%2f239799.html&amp;subject=Trump afianza fortaleza militar de EEUU"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-239799">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.radiotelevisionmarti.com/a/trump-afianza-fortaleza-militar-de-eeuu/239799.html" title="Copiar enlace">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Copiar enlace
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-239799">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a239799p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close "></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-239799" class="switcher-trigger__label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent" data-url-format="/comments/a239799p{0}s0sa0.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<span class="label label--dropdown">Comments sorting:</span>
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-239799" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-239799" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-239799" id="item-n-239799" value="item-n-239799" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a239799p0s1sa1.html?wjs=1" href="/comments/a239799p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-239799" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-239799" id="item-o-239799" value="item-o-239799" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a239799p0s0sa1.html?wjs=1" href="/comments/a239799p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-239799" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Tu opini&#243;n
</h3>
<div id="comments-place" class="comments__content" data-thx-reply="Gracias por su opini&#243;n. Publicaremos su comentario luego que sea revisado por nuestro equipo." data-thx-report="Comment has been reported." data-err-response="Problem occured when saving your comment">
<p class="buttons btn--load-more">
<a class="btn load-comments" href="/comments/a239799p0s0sa0.html">
<span class="btn__text ">
Mostrar los comentarios
</span>
</a>
</p>
<div class="comments-loading" style="display: none; text-align: center">
Cargando los comentarios...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item accordeon__item sticky-btn-parent " data-article-id="239601">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-05-24T08:27:36-04:00">
mayo 24, 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item" >
<a class="links__item-link" href="/author/683.html" title="Agencia EFE">Agencia EFE</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Pompeo se reunir&#225; el 31 de mayo con Merkel tras suspender visita anterior a Berl&#237;n
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/15442C26-98EB-4290-B159-5901781FE121_w250_r1_s.jpg" itemprop="url" alt="El Secretario de Estado de los Estados Unidos, Mike Pompeo, habla en el Departamento de Estado en Washington, DC" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >El Secretario de Estado de los Estados Unidos, Mike Pompeo, habla en el Departamento de Estado en Washington, DC</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-239601" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>La canciller alemana, Angela Merkel, recibirá el próximo día 31 en Berlín al secretario norteamericano de Estado, Mike Pompeo, con quien tenía previsto reunirse el pasado 7 de mayo, pero cuya entrevista fue suspendida a última hora por &quot;asuntos acuciantes&quot;.</p>
<p>En una rueda de prensa ordinaria, la viceportavoz del Gobierno alemán Martina Fietz precisó que Merkel y Pompeo se reunirán al mediodía en la Cancillería para abordar las relaciones bilaterales y también asuntos internacionales.</p>
<p>En relación con la situación en Irán, la portavoz subrayó que la canciller reiterará ante Pompeo la opinión del Gobierno alemán de que todo lo relativo a Teherán solo puede solucionarse &quot;de forma pacífica, consensuada y a través del diálogo&quot;.</p>
<p>Agregó que en términos generales tanto Europa como Estados Unidos comparten los mismos objetivos, no solo en lo que respecta al programa nuclear iraní sino también en lo que se refiere al papel de Teherán en la región o en cuanto a su programa de misiles.</p>
<p>Por eso, para Europa la mejor solución sigue siendo el acuerdo nuclear con Irán para descartar un armamento de ese país, apuntó la viceportavoz.</p>
<p>En ese sentido, Fietz aseguró que si Irán cumple &quot;completamente con sus compromisos&quot; en el marco del llamado Plan Integral de Acción Conjunta (JCPOA), Alemania hará todo lo que esté de su parte por mantenerlo en pie.</p>
<p>Antes de su reunión, está previsto que Merkel y Pompeo, que también se entrevistará con su homólogo alemán, Heiko Maas, se dirijan a la prensa.</p>
<p>Después de suspender su visita a Berlín, en medio de la imposición de nuevas sanciones de Estados Unidos a Irán, Pompeo realizó una &quot;visita sorpresa&quot; a Irak, donde según informaciones de la parte iraquí se reunió con el primer ministro, Adel Abdelmahdi, y con el presidente de la República, Barham Saleh.</p>
<p>Merkel recibirá a Pompeo recién llegada de Estados Unidos, a donde viajará la semana que viene por invitación de la Universidad de Harvard, en Boston, donde el jueves será investida doctora honoris causa y pronunciará un discurso en el acto de graduación.</p>
<p>Ese mismo día se reunirá con el gobenador de Massachussetts, Charlie Baker, así como con representantes del Centro de Estudios Europeos de la Universidad de Harvard y estudiantes alemanes. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-239601"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Leer m&#225;s">
<span class="btn__text ">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-239601" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpompeo-se-reunir%25c3%25a1-31-de-mayo-con-merkel-tras-suspender-anterior-visita-berl%25c3%25adn%2f239601.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpompeo-se-reunir%25c3%25a1-31-de-mayo-con-merkel-tras-suspender-anterior-visita-berl%25c3%25adn%2f239601.html&amp;text=Pompeo+se+reunir%c3%a1+el+31+de+mayo+con+Merkel+tras+suspender+visita+anterior++a+Berl%c3%adn"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpompeo-se-reunir%25c3%25a1-31-de-mayo-con-merkel-tras-suspender-anterior-visita-berl%25c3%25adn%2f239601.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpompeo-se-reunir%25c3%25a1-31-de-mayo-con-merkel-tras-suspender-anterior-visita-berl%25c3%25adn%2f239601.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpompeo-se-reunir%25c3%25a1-31-de-mayo-con-merkel-tras-suspender-anterior-visita-berl%25c3%25adn%2f239601.html&amp;subject=Pompeo se reunir&#225; el 31 de mayo con Merkel tras suspender visita anterior a Berl&#237;n"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-239601">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.radiotelevisionmarti.com/a/pompeo-se-reunir%C3%A1-31-de-mayo-con-merkel-tras-suspender-anterior-visita-berl%C3%ADn/239601.html" title="Copiar enlace">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Copiar enlace
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-239601">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a239601p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close "></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-239601" class="switcher-trigger__label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent" data-url-format="/comments/a239601p{0}s0sa0.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<span class="label label--dropdown">Comments sorting:</span>
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-239601" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-239601" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-239601" id="item-n-239601" value="item-n-239601" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a239601p0s1sa1.html?wjs=1" href="/comments/a239601p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-239601" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-239601" id="item-o-239601" value="item-o-239601" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a239601p0s0sa1.html?wjs=1" href="/comments/a239601p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-239601" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Tu opini&#243;n
</h3>
<div id="comments-place" class="comments__content" data-thx-reply="Gracias por su opini&#243;n. Publicaremos su comentario luego que sea revisado por nuestro equipo." data-thx-report="Comment has been reported." data-err-response="Problem occured when saving your comment">
<p class="buttons btn--load-more">
<a class="btn load-comments" href="/comments/a239601p0s0sa0.html">
<span class="btn__text ">
Mostrar los comentarios
</span>
</a>
</p>
<div class="comments-loading" style="display: none; text-align: center">
Cargando los comentarios...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item accordeon__item sticky-btn-parent " data-article-id="239549">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-05-23T17:39:49-04:00">
mayo 23, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
EEUU acusa a Assange de espionaje y otros 18 cargos
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/6406F5A4-7D0B-4DD7-B67F-264A90F7C177_cx0_cy8_cw0_w250_r1_s.jpg" itemprop="url" alt="El fundador de WikiLeaks, Julian Assange, llega a la corte de Westminster tras ser arrestado en Londres. (Archivo)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >El fundador de WikiLeaks, Julian Assange, llega a la corte de Westminster tras ser arrestado en Londres. (Archivo)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-239549" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>El país presentó este 18 nuevos cargos, entre ellos uno por espionaje, contra el fundador de WikiLeaks, Julian Assange, sobre quien ya pesaba una acusación por conspiración para infiltrarse en ordenadores gubernamentales por parte de la Justicia, informaron medios de comunicación locales.<br />
<br />
Los nuevos cargos fueron presentados este jueves por un gran jurado del estado de Virginia, que le acusa ahora además de espionaje y de publicación de documentos altamente clasificados, lo que podría suponerle una condena de hasta 170 años, según el diario<a class="wsw__a" href="https://www.washingtonpost.com/local/legal-issues/wikileaks-founder-julian-assange-charged-with-violating-espionage-act/2019/05/23/42a2c6cc-7d6a-11e9-a5b3-34f3edf1351e_story.html?noredirect=on&utm_term=.d4245eacd838" target="_blank"> The Washington Post</a>.<br />
<br />
La fiscalía sostiene que Assange pudo cometer un acto de espionaje al colaborar con agentes de inteligencia para obtener y distribuir información secreta, una conducta que la defensa del acusado ha justificado en reiteradas ocasiones alegando que es parte de su labor periodística.<br />
<br />
&quot;Julian Assange no es un periodista. Nuestro departamento se toma en serio el papel de los periodistas en nuestra democracia&quot;, declaró el secretario adjunto del fiscal general, John Demers, en un comunicado.<br />
<br />
La fiscalía ya presentó cargos contra Assange en abril por conspirar con la exsoldado Chelsea Manning, que en 2010 filtró al portal WikiLeaks más de 700.000 documentos clasificados, para intentar descifrar las claves de acceso de equipos del Gobierno con los que acceder a dicha información para dificultar su posible identificación.<br />
<br />
Assange se enfrenta a una posible pena de cinco años de prisión por esta primera acusación.</p>
<p>La nueva acta de acusación señala que Assange conspiró con Manning para obtener y divulgar documentos confidenciales de defensa nacional, incluidos cables y reportes del Departamento de Estado sobre las guerras en Irak y Afganistán. Añade que sus acciones representaron un “riesgo muy grave” para Estados Unidos.<br />
<br />
El activista se encuentra bajo arresto desde el pasado 11 de abril, cuando las autoridades británicas procedieron a su detención en el interior de la embajada de Ecuador en el Reino Unido, donde permanecía asilado desde el 19 de junio de 2012.<br />
<br />
Ecuador puso fin al asilo de Assange después de que el fundador de Wikileaks demandara a las autoridades de ese país después de que Quito le impusiera un protocolo de convivencia en la embajada.<br />
<br />
Desde entonces, Assange se encuentra en poder de la justicia británica, que lo ha condenado por violación de medidas cautelares en 2012, y a la espera de ser extraditado bien a EEUU, que lo requiere por la difusión de cientos de miles de documentos secretos, o a Suecia, por agresión sexual a dos <em>mujeres. </em></p>
<p><em>(Con información de EFE y Associated Press)</em></p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-239549"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Leer m&#225;s">
<span class="btn__text ">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-239549" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2feeuu-acusa-a-assange-de-espionaje-y-otros-18-cargos%2f239549.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2feeuu-acusa-a-assange-de-espionaje-y-otros-18-cargos%2f239549.html&amp;text=EEUU+acusa+a+Assange+de+espionaje+y+otros+18+cargos"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2feeuu-acusa-a-assange-de-espionaje-y-otros-18-cargos%2f239549.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2feeuu-acusa-a-assange-de-espionaje-y-otros-18-cargos%2f239549.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2feeuu-acusa-a-assange-de-espionaje-y-otros-18-cargos%2f239549.html&amp;subject=EEUU acusa a Assange de espionaje y otros 18 cargos"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-239549">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.radiotelevisionmarti.com/a/eeuu-acusa-a-assange-de-espionaje-y-otros-18-cargos/239549.html" title="Copiar enlace">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Copiar enlace
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-239549">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a239549p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close "></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-239549" class="switcher-trigger__label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent" data-url-format="/comments/a239549p{0}s0sa0.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<span class="label label--dropdown">Comments sorting:</span>
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-239549" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-239549" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-239549" id="item-n-239549" value="item-n-239549" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a239549p0s1sa1.html?wjs=1" href="/comments/a239549p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-239549" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-239549" id="item-o-239549" value="item-o-239549" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a239549p0s0sa1.html?wjs=1" href="/comments/a239549p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-239549" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Tu opini&#243;n
</h3>
<div id="comments-place" class="comments__content" data-thx-reply="Gracias por su opini&#243;n. Publicaremos su comentario luego que sea revisado por nuestro equipo." data-thx-report="Comment has been reported." data-err-response="Problem occured when saving your comment">
<p class="buttons btn--load-more">
<a class="btn load-comments" href="/comments/a239549p0s0sa0.html">
<span class="btn__text ">
Mostrar los comentarios
</span>
</a>
</p>
<div class="comments-loading" style="display: none; text-align: center">
Cargando los comentarios...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item accordeon__item sticky-btn-parent " data-article-id="239548">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-05-23T17:13:24-04:00">
mayo 23, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Pelosi pide a familia y asistentes de Trump que intervengan &quot;por el bien del pa&#237;s&quot;
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/4340204D-92F9-47B8-AE5C-D33C87F7956F_cx0_cy10_cw0_w250_r1_s.jpg" itemprop="url" alt="La presidenta de la C&#225;mara de Representantes, Nancy Pelosi, durante su conferencia de prensa semanal. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >La presidenta de la C&#225;mara de Representantes, Nancy Pelosi, durante su conferencia de prensa semanal. </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-239548" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>La presidenta de la Cámara de Representantes de Estados Unidos, Nancy Pelosi, dijo el jueves que el mandatario Donald Trump tuvo &quot;una rabieta&quot; durante una reunión con líderes demócratas del Congreso y que deseaba que su familia o su personal realice una &quot;intervención&quot; por el bien del país.<br />
<br />
Pelosi acusó a Trump de obstruir la justicia, lo que, según ella, es una falta que puede originar un juicio político, reportó Reuters.<br />
<br />
&quot;Nuevamente, rezo por el presidente de Estados Unidos. Deseo que su familia, su gobierno o su personal hagan una intervención por el bien del país&quot;, dijo Pelosi a periodistas.<br />
<br />
La presidenta de la Cámara baja había acusado el miércoles a Trump de &quot;encubrimiento&quot; por las investigaciones relacionadas con la injerencia de Rusia en las elecciones de 2016, poco antes de que él la recibiera en la Casa Blanca.<br />
<br />
Los comentarios irritaron a Trump y lo llevaron a salir de una reunión sobre infraestructura luego de solo tres minutos, posiblemente hundiendo las probabilidad de alcanzar una ley sobre el sector.</p>
<p>Pelosi dijo que Trump ha establecido un patrón impredecible y en un momento incluso bromeó sobre la cláusula constitucional que habla sobre el proceso para reemplazar al jefe del ejecutivo, reportó Associated Press.</p><div class="wsw__embed ">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Pelosi dijo que Trump ha establecido un patr&#243;n impredecible." src="https://gdb.radiotelevisionmarti.com/FF84DE01-DB24-490D-9E79-C7E0AE8938FF_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Pelosi dijo que Trump ha establecido un patr&#243;n impredecible.</span>
</figcaption>
</figure>
</div>
<p>&quot;Quizás quiera tomar un sabático&quot;, dijo. Cuando se le preguntó si estaba preocupada por el bienestar de Trump, ella contestó: &quot;Lo estoy&quot;.<br />
<br />
Trump dijo que era imposible trabajar en la legislación mientras los demócratas continuaran sus investigaciones &quot;falsas&quot; sobre él.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\" data-lang=\"en\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"en\"\u0026gt;I was extremely calm yesterday with my meeting with Pelosi and Schumer, knowing that they would say I was raging, which they always do, along with their partner, the Fake News Media. Well, so many stories about the meeting use the Rage narrative anyway - Fake \u0026amp; Corrupt Press!\u0026lt;/p\u0026gt;— Donald J. Trump (@realDonaldTrump) \u0026lt;a href=\"https://twitter.com/realDonaldTrump/status/1131563848992006144?ref_src=twsrc%5Etfw\"\u0026gt;May 23, 2019\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>En su conferencia de prensa semanal del jueves, Pelosi siguió a la ofensiva, insistiendo en que Trump era incapaz de abordar asuntos legislativos complejos.</p>
<p>La legisladora agregó que la Casa Blanca está &quot;rogando&quot; que los demócratas inicien un juicio político, con la idea de que esto les ayudaría políticamente.</p>
<p>El líder de la minoría en la Cámara de Representantes, Kevin McCarthy, dijo que el comentario de Pelosi fue &quot;irresponsable&quot;.</p>
<p>&quot;Creo que las acciones de la presidenta (de la Cámara) Pelosi fueron irresponsables. Ha tenido programado durante varias semanas para tener reuniones de seguimiento con el presidente para hablar sobre infraestructura, para llegar a una solución. Pero, ¿qué hace antes de la reunión? Programa una conferencia especial de la mayoría para hablar sobre juicio político. Sale antes a los micrófonos y dice que el presidente está encubriendo algo. Y el mismo día, la presidenta (de la Cámara) cuestionó el juramento de todos los republicanos a la Constitución. Esto es irresponsable&quot;, dijo McCarthy, según un reporte de la <a class="wsw__a" href="https://www.voanoticias.com/a/pelosi-desearia-que-la-familia-y-asistentes-de-trump-organicen-una-intervenci%C3%B3n/4929756.html" target="_blank">Voz de América</a>.</p>
<p>&quot;(Trump) no hizo nada diferente, excepto exactamente lo que dijo que haría - que se reuniría, y llegaría a una solución&quot;, añadió. <br />
<br />
Previamente, la portavoz de la Casa Blanca, Sarah Sanders, dijo a CNN que era &quot;descabellado&quot;, &quot;una locura&quot; que los demócratas pensaran que Pelosi podía acusar a Trump de &quot;encubrimiento&quot;, tal como lo hizo antes de la reunión del miércoles.<br />
<br />
“Es muy difícil tener una reunión en la que se acusa al presidente de Estados Unidos de un crimen y una hora después te presentas y actúas como si nada hubiera ocurrido&quot;, dijo Sanders a reporteros afuera de la Casa Blanca.</p>
<p><em>(Con información de Reuters, Associated Press y Voz de América)</em></p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-239548"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Leer m&#225;s">
<span class="btn__text ">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-239548" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpelosi-pide-a-familia-y-asistentes-de-trump-que-intervengan-por-el-bien-del-pa%25c3%25ads-%2f239548.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpelosi-pide-a-familia-y-asistentes-de-trump-que-intervengan-por-el-bien-del-pa%25c3%25ads-%2f239548.html&amp;text=Pelosi+pide+a+familia+y+asistentes+de+Trump+que+intervengan+%22por+el+bien+del+pa%c3%ads%22"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpelosi-pide-a-familia-y-asistentes-de-trump-que-intervengan-por-el-bien-del-pa%25c3%25ads-%2f239548.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpelosi-pide-a-familia-y-asistentes-de-trump-que-intervengan-por-el-bien-del-pa%25c3%25ads-%2f239548.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpelosi-pide-a-familia-y-asistentes-de-trump-que-intervengan-por-el-bien-del-pa%25c3%25ads-%2f239548.html&amp;subject=Pelosi pide a familia y asistentes de Trump que intervengan &quot;por el bien del pa&#237;s&quot;"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-239548">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.radiotelevisionmarti.com/a/pelosi-pide-a-familia-y-asistentes-de-trump-que-intervengan-por-el-bien-del-pa%C3%ADs-/239548.html" title="Copiar enlace">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Copiar enlace
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-239548">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a239548p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios (1)" title="Ver comentarios (1)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios (1)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close "></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-239548" class="switcher-trigger__label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent" data-url-format="/comments/a239548p{0}s0sa0.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<span class="label label--dropdown">Comments sorting:</span>
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-239548" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-239548" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-239548" id="item-n-239548" value="item-n-239548" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a239548p0s1sa1.html?wjs=1" href="/comments/a239548p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-239548" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-239548" id="item-o-239548" value="item-o-239548" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a239548p0s0sa1.html?wjs=1" href="/comments/a239548p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-239548" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Tu opini&#243;n
</h3>
<div id="comments-place" class="comments__content" data-thx-reply="Gracias por su opini&#243;n. Publicaremos su comentario luego que sea revisado por nuestro equipo." data-thx-report="Comment has been reported." data-err-response="Problem occured when saving your comment">
<p class="buttons btn--load-more">
<a class="btn load-comments" href="/comments/a239548p0s0sa0.html">
<span class="btn__text ">
Mostrar los comentarios
</span>
</a>
</p>
<div class="comments-loading" style="display: none; text-align: center">
Cargando los comentarios...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/95?p=1&amp;aId=239867" href="/z/95?p=1&amp;aId=239867" title="Cargar más">Cargar m&#225;s</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="wrap area-pg-title ">
<div class="container">
<h1 class="pg-title" >
Relaciones EEUU-Cuba
</h1>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-837_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/niegan-visa-a-m%C3%A1s-de-200-acad%C3%A9micos-cubanos-para-congreso-en-eeuu/239555.html" class="img-wrap" title="Niegan visa a m&#225;s de 200 acad&#233;micos cubanos para congreso en EEUU">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/2370E451-AE2A-4EF3-86D5-C870283347C7_cx0_cy19_cw0_w100_r1.jpg" src="" alt="Asistentes a LASA 2019 comienzan a registrar su participaci&#243;n en la sede del evento en Boston. (Foto: Twitter de LASA)">
</div>
</a>
<div class="content">
<a href="/a/niegan-visa-a-m%C3%A1s-de-200-acad%C3%A9micos-cubanos-para-congreso-en-eeuu/239555.html" >
<h4 class="media-block__title">
<span class="title">Niegan visa a m&#225;s de 200 acad&#233;micos cubanos para congreso en EEUU</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/mensaje-a-cubanos-que-tramitan-su-visa-americana-en-guyana/239529.html" class="img-wrap" title="EEUU reconoce &quot;larga espera&quot; en casos de reunificaci&#243;n familiar de cubanos">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/978F8354-9B25-452D-A923-54311AF77A7A_w100_r1.jpg" src="" alt="Cubanos esperan en hospital de Guyana el chequeo de salud exigido en tr&#225;mite para inmigrar a EEUU. Foto: Rodolfo Hern&#225;ndez">
</div>
</a>
<div class="content">
<a href="/a/mensaje-a-cubanos-que-tramitan-su-visa-americana-en-guyana/239529.html" >
<h4 class="media-block__title">
<span class="title">EEUU reconoce &quot;larga espera&quot; en casos de reunificaci&#243;n familiar de cubanos</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/eeuu-desconf%C3%ADa-de-papel-de-cuba-en-di%C3%A1logo-venezolano-y-anuncia-m%C3%A1s-sanciones/239457.html" class="img-wrap" title="EEUU desconf&#237;a de papel de Cuba en di&#225;logo venezolano y anuncia m&#225;s sanciones">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/E2E33E8F-9109-4884-AA55-8C241D24AECC_w100_r1.jpg" src="" alt="El enviado de EEUU para Venezuela, Elliott Abrams. ">
</div>
</a>
<div class="content">
<a href="/a/eeuu-desconf%C3%ADa-de-papel-de-cuba-en-di%C3%A1logo-venezolano-y-anuncia-m%C3%A1s-sanciones/239457.html" >
<h4 class="media-block__title">
<span class="title">EEUU desconf&#237;a de papel de Cuba en di&#225;logo venezolano y anuncia m&#225;s sanciones</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/abogan-por-uso-de-cr%C3%A9ditos-privados-para-expandir-ventas-agr%C3%ADcolas-de-eeuu-a-cuba-/239051.html" class="img-wrap" title="Abogan por uso de cr&#233;ditos privados para expandir ventas agr&#237;colas de EEUU a Cuba ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/677EE91E-F68D-46A0-A896-B80E0A84D34C_cx2_cy20_cw83_w100_r1.jpg" src="" alt="Una mujer vende vegetales y frutas en un mercado local en La Habana. ">
</div>
</a>
<div class="content">
<a href="/a/abogan-por-uso-de-cr%C3%A9ditos-privados-para-expandir-ventas-agr%C3%ADcolas-de-eeuu-a-cuba-/239051.html" >
<h4 class="media-block__title">
<span class="title">Abogan por uso de cr&#233;ditos privados para expandir ventas agr&#237;colas de EEUU a Cuba </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/eeuu-denuncia-represi%C3%B3n-del-r%C3%A9gimen-de-cuba-a-la-marcha-contra-la-homofobia/238887.html" class="img-wrap" title="EEUU denuncia represi&#243;n a marcha contra la homofobia en Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/321DF32C-9BBB-40E0-AEDB-9ADBA986C12C_w100_r1.jpg" src="" alt="Un activista LGBTI detenido durante la marcha.">
</div>
</a>
<div class="content">
<a href="/a/eeuu-denuncia-represi%C3%B3n-del-r%C3%A9gimen-de-cuba-a-la-marcha-contra-la-homofobia/238887.html" >
<h4 class="media-block__title">
<span class="title">EEUU denuncia represi&#243;n a marcha contra la homofobia en Cuba</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/senador-propone-bloqueo-naval-a-cuba-para-impedir-entrada-de-petr%C3%B3leo-de-venezuela/238637.html" class="img-wrap" title="Senador propone &quot;bloqueo naval&quot; a Cuba para impedir entrada de petr&#243;leo de Venezuela">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/6DDA053B-C563-474F-A76F-FA827CBF5409_cx0_cy10_cw0_w100_r1.jpg" src="" alt="Una vista, al fondo, de la refiner&#237;a &#209;ico L&#243;pez en la bah&#237;a de La Habana. (Archivo)">
</div>
</a>
<div class="content">
<a href="/a/senador-propone-bloqueo-naval-a-cuba-para-impedir-entrada-de-petr%C3%B3leo-de-venezuela/238637.html" >
<h4 class="media-block__title">
<span class="title">Senador propone &quot;bloqueo naval&quot; a Cuba para impedir entrada de petr&#243;leo de Venezuela</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/senadores-piden-a-eeuu-restituci%C3%B3n-del-programa-parole-para-m%C3%A9dicos-cubanos/238629.html" class="img-wrap" title="Senadores piden a EEUU restituci&#243;n del programa &quot;Parole&quot; para m&#233;dicos cubanos">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/5A6AB3AE-3692-46B5-8E2E-7CDB6279494B_cx0_cy10_cw0_w100_r1.jpg" src="" alt="M&#233;dicos cubanos en Brasil. (Archivo)">
</div>
</a>
<div class="content">
<a href="/a/senadores-piden-a-eeuu-restituci%C3%B3n-del-programa-parole-para-m%C3%A9dicos-cubanos/238629.html" >
<h4 class="media-block__title">
<span class="title">Senadores piden a EEUU restituci&#243;n del programa &quot;Parole&quot; para m&#233;dicos cubanos</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/trump-a-cuba-podr%C3%ADa-irle-muy-bien-/238257.html" class="img-wrap" title="Trump sugiere cambio de pol&#237;tica hacia Cuba si La Habana retira respaldo a Maduro">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/B5FFFD21-4756-4C65-A332-45C68087A783_w100_r1.jpg" src="" alt="El presidente de Estados Unidos, Donald Trump.">
</div>
</a>
<div class="content">
<a href="/a/trump-a-cuba-podr%C3%ADa-irle-muy-bien-/238257.html" >
<h4 class="media-block__title">
<span class="title">Trump sugiere cambio de pol&#237;tica hacia Cuba si La Habana retira respaldo a Maduro</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/desde-hoy-cortes-de-eeuu-aceptar%C3%A1n-demandas-sobre-tr%C3%A1fico-de-propiedades-confiscadas-en-cuba/238248.html" class="img-wrap" title="Desde hoy en cortes de EEUU demandas sobre tr&#225;fico de propiedades confiscadas en Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/1F1A6227-E081-4314-A1BC-097C7EA8A567_w100_r1.jpg" src="" alt="Demandan a compa&#241;&#237;as de EEUU tras activaci&#243;n del T&#237;tulo III de la Ley Helms-Burton. Foto Ricardo Quintana.">
</div>
</a>
<div class="content">
<a href="/a/desde-hoy-cortes-de-eeuu-aceptar%C3%A1n-demandas-sobre-tr%C3%A1fico-de-propiedades-confiscadas-en-cuba/238248.html" >
<h4 class="media-block__title">
<span class="title">Desde hoy en cortes de EEUU demandas sobre tr&#225;fico de propiedades confiscadas en Cuba</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/canciller-cubano-pide-ayuda-a-la-comunidad-internacional-ante-sancioness-de-eeuu/237472.html" class="img-wrap" title="Canciller cubano pide ayuda a la comunidad internacional ante sancioness de EEUU">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/F1BDEBE7-0966-4221-A8F6-E9633D12E8C1_w100_r1.jpg" src="" alt="El canciller cubano Bruno Rodr&#237;guez durante una conferencia de prensa en La Habana">
</div>
</a>
<div class="content">
<a href="/a/canciller-cubano-pide-ayuda-a-la-comunidad-internacional-ante-sancioness-de-eeuu/237472.html" >
<h4 class="media-block__title">
<span class="title">Canciller cubano pide ayuda a la comunidad internacional ante sancioness de EEUU</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/comision-eeuu-libertad-religiosa-exige-excarcelacion-pastores-cubanos/237425.html" class="img-wrap" title="Comisi&#243;n de EEUU para libertad religiosa exige excarcelaci&#243;n de pastores cubanos">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/1A0AF8BD-DF10-459E-B299-6B18744F08C9_cx61_cy36_cw39_w100_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="content">
<a href="/a/comision-eeuu-libertad-religiosa-exige-excarcelacion-pastores-cubanos/237425.html" >
<h4 class="media-block__title">
<span class="title">Comisi&#243;n de EEUU para libertad religiosa exige excarcelaci&#243;n de pastores cubanos</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/eeuu-suma-a-aerogaviota-otras-empresas-lista-restringida-cuba/237405.html" class="img-wrap" title="EEUU suma a Aerogaviota y otras empresas a Lista restringida de Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/EDA61501-C592-4912-AA58-A0BD140E319E_cx7_cy1_cw90_w100_r1.jpg" src="" alt="Un avi&#243;n de Aerogaviota en el Aeropuerto de Holgu&#237;n. (Archivo)">
</div>
</a>
<div class="content">
<a href="/a/eeuu-suma-a-aerogaviota-otras-empresas-lista-restringida-cuba/237405.html" >
<h4 class="media-block__title">
<span class="title">EEUU suma a Aerogaviota y otras empresas a Lista restringida de Cuba</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/washington-eval%C3%BAa-categor%C3%ADas-de-viajes-a-cuba-(video)/236846.html" class="img-wrap" title="Washington reconsidera las 12 categor&#237;as de viajes a Cuba aprobadas por Obama ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/CFCE7A37-70A9-410B-9608-502AFFB01A6F_cx0_cy2_cw0_w100_r1.jpg" src="" alt="Turistas estadounidenses posan frente al Capitolio Nacional.">
</div>
</a>
<div class="content">
<a href="/a/washington-eval%C3%BAa-categor%C3%ADas-de-viajes-a-cuba-(video)/236846.html" >
<h4 class="media-block__title">
<span class="title">Washington reconsidera las 12 categor&#237;as de viajes a Cuba aprobadas por Obama </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/eeuu-anuncia-nuevas-sanciones-cuba-viajes-remesas/236718.html" class="img-wrap" title="EEUU anuncia nuevas sanciones a Cuba, incluidos viajes y remesas">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/222AB979-DA22-4194-B52D-7E6F60B4C126_cx0_cy3_cw0_w100_r1.jpg" src="" alt="El asesor de Seguridad Nacional John Bolton hace un discurso frente a los veteranos de la Brigada 2506 y otros exiliados en el Hotel Biltmore de Coral Gables. ">
</div>
</a>
<div class="content">
<a href="/a/eeuu-anuncia-nuevas-sanciones-cuba-viajes-remesas/236718.html" >
<h4 class="media-block__title">
<span class="title">EEUU anuncia nuevas sanciones a Cuba, incluidos viajes y remesas</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/consulte-el-texto-%C3%ADntegro-de-la-ley-helms-burton/236707.html" class="img-wrap" title="Consulte el texto de la Ley Helms-Burton (Documento)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/C049A8D6-CC66-4D5D-9007-69D787F351EA_w100_r1.jpg" src="" alt="El presidente Bill Clinton promulga la Ley Helms-Burton. A su izquierda el congresista Bob Menendez y el senador Jesse Helms. ">
</div>
</a>
<div class="content">
<a href="/a/consulte-el-texto-%C3%ADntegro-de-la-ley-helms-burton/236707.html" >
<h4 class="media-block__title">
<span class="title">Consulte el texto de la Ley Helms-Burton (Documento)</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/la-ue-afirma-que-proteger%C3%A1-los-intereses-de-sus-empresas-frente-a-la-ley-hems-burtons/236706.html" class="img-wrap" title="UE afirma que proteger&#225; intereses de sus empresas frente a Ley Helms-Burton">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/B2350B24-ACB6-4858-B56C-B680DA30EBB3_w100_r1.jpg" src="" alt=" El portavoz de la Comisi&#243;n Europea, Alexander Winterstein. ">
</div>
</a>
<div class="content">
<a href="/a/la-ue-afirma-que-proteger%C3%A1-los-intereses-de-sus-empresas-frente-a-la-ley-hems-burtons/236706.html" >
<h4 class="media-block__title">
<span class="title">UE afirma que proteger&#225; intereses de sus empresas frente a Ley Helms-Burton</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/327">M&#225;s noticias</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" class="btn btn--rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/martinoticias/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html">Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html">Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html">Ayuda para b&#250;squeda</a>
</li>
<li class="subitem">
<a class="handler" href="/p/372.html">Cont&#225;ctenos</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html">Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html">App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2019 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=105" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://ocb.pangea-cms.com/publisher/es-CU/api/frontend/itemdata",
"apiId": "239867",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
</body>
</html>