
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=0.1.0.0&amp;cb=165" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "165";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Las muy peligrosas bombas de racimo en Ucrania</title>
<meta name="title" content="Las muy peligrosas bombas de racimo en Ucrania" />
<meta name="description" content="La organizaci&#243;n Human Rights Watch, HRW, alert&#243; que Rusia est&#225; provocando graves da&#241;os en Ucrania con el uso de municiones de racimo.
En el informe de HRW llamado Monitor de Municiones en Racimo, la organizaci&#243;n se&#241;al&#243; que se han registrado 689 v&#237;ctimas civiles de ataques con estas armas en..." />
<meta name="keywords" content="Mundo, La invasión de Rusia a Ucrania, Derechos Humanos, rusia, HRW, Vladimir Putin, Ucrania, Victimas, cohetes, kremlim, proyectiles, Volodimyr Zelensky, invasion rusia ucrania, municiones de racimo, artilleria" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/las-muy-peligrosas-bombas-de-racimo-en-ucrania/332598.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//332598.ltr" />
<meta content="Las muy peligrosas bombas de racimo en Ucrania" property="og:title" />
<meta content="La organización Human Rights Watch, HRW, alertó que Rusia está provocando graves daños en Ucrania con el uso de municiones de racimo.
En el informe de HRW llamado Monitor de Municiones en Racimo, la organización señaló que se han registrado 689 víctimas civiles de ataques con estas armas en..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/las-muy-peligrosas-bombas-de-racimo-en-ucrania/332598.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/97bc2caa-ef89-4163-9992-43dcdb5cd9c8_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Redacción Radio Televisión Martí" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/97bc2caa-ef89-4163-9992-43dcdb5cd9c8_w1200_r1.jpg" name="twitter:image" />
<meta content="La organización Human Rights Watch, HRW, alertó que Rusia está provocando graves daños en Ucrania con el uso de municiones de racimo.
En el informe de HRW llamado Monitor de Municiones en Racimo, la organización señaló que se han registrado 689 víctimas civiles de ataques con estas armas en..." name="twitter:description" />
<link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/las-muy-peligrosas-bombas-de-racimo-en-ucrania/332598.html" />
<script type="application/ld+json">{"articleSection":"Mundo","headline":"Las muy peligrosas bombas de racimo en Ucrania","inLanguage":"es-CU","keywords":"Mundo, La invasión de Rusia a Ucrania, Derechos Humanos, rusia, HRW, Vladimir Putin, Ucrania, Victimas, cohetes, kremlim, proyectiles, Volodimyr Zelensky, invasion rusia ucrania, municiones de racimo, artilleria","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Redacción Radio Televisión Martí"},"datePublished":"2022-08-26","dateModified":"2022-08-26 02:59:41Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","https://t.me/radiotelevisionmartioficial","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"Las muy peligrosas bombas de racimo en Ucrania","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/las-muy-peligrosas-bombas-de-racimo-en-ucrania/332598.html","url":"https://www.radiotelevisionmarti.com/a/las-muy-peligrosas-bombas-de-racimo-en-ucrania/332598.html","description":"La organización Human Rights Watch, HRW, alertó que Rusia está provocando graves daños en Ucrania con el uso de municiones de racimo.\r\n En el informe de HRW llamado Monitor de Municiones en Racimo, la organización señaló que se han registrado 689 víctimas civiles de ataques con estas armas en...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/97bc2caa-ef89-4163-9992-43dcdb5cd9c8_w1080_h608.jpg"},"name":"Las muy peligrosas bombas de racimo en Ucrania"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=165"></script>
<script src="/Scripts/responsive/loader.b?v=JnpxOt5m5JVwrRzOkJ7Znrm9cABj3aIAWLQI03-XvVY1&amp;av=0.1.0.0&amp;cb=165"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/OCB/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BRV2G-MXAR3-VLP7X-4KGZY-XFESE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqxjhuhcyyijria-f-2b225898c-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":8,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"be60dae","ak.r":38362,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":46416,"ak.gh":"23.48.151.179","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1661488208","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==VB57utfuQW3EpzDhYwzh8nHzaNZodGDYBCyzoTkqr/ZWaTDaweJPva+3oez8XJ4kDFfSwY9IagKULcmcz9IEasjnnhHoBL9XvCBiPcdFt1WFFeU/vjpCZ4GmSUi8GvnjGXpO7uUld5N7DRa6ECYJZgsTcdbib6juWbf6ilNMNC1IOxJNS1vSZnaFOAuQLjpC5zRPZ55qrZekMkCQrIym2/+vpn4RvPSQmU3ndjn6idLqekU+N9lzywIjpayj4i6CQgKbrKbwxocZBnfrMClILnYJ8HSC8NS4zOxqTLidwAf0EaoRySXbZxr8sl5pGQHw/RbRdel1MqM7FL9H+JeEghlZ5Iz44ac5ESVkBEvrYNXAAxdCmVOSZsLyOiJfGktLDrzjwOUwTr+lxoZHNe/ZC+0h2f1tKnJsYL7mhRd0xbU=","ak.pv":"94","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff cc_theme pg-arch arch-news ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Las muy peligrosas bombas de racimo en Ucrania",page_type:"article",page_name:"Las muy peligrosas bombas de racimo en Ucrania",short_headline:"Las muy peligrosas bombas de racimo en Ucrania",long_headline:"Las muy peligrosas bombas de racimo en Ucrania",headline:"Las muy peligrosas bombas de racimo en Ucrania",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/las-muy-peligrosas-bombas-de-racimo-en-ucrania/332598.html",domain:"www.radiotelevisionmarti.com",pub_year:"2022",pub_month:"08",pub_day:"26",pub_hour:"02",pub_minute:"59",pub_weekday:"Friday",dateline:"",byline:"Redacci\u0026#243;n Radio Televisi\u0026#243;n Mart\u0026#237;",categories:"world-news,invasion-de-rusia-a-ucrania",tags:"derechos humanos;rusia;hrw;vladimir putin;ucrania;victimas;cohetes;kremlim;proyectiles;volodimyr zelensky;invasion rusia ucrania;municiones de racimo;artilleria",slug:"las-muy-peligrosas-bombas-de-racimo-en-ucrania",section:"mundo",english_section:"world-news",article_uid:"332598"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/974632089?pageName=ocb%3amar%3ar%3aarticle%3alas%20muy%20peligrosas%20bombas%20de%20racimo%20en%20ucrania&amp;c6=las%20muy%20peligrosas%20bombas%20de%20racimo%20en%20ucrania&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=las%20muy%20peligrosas%20bombas%20de%20racimo%20en%20ucrania&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=world-news&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=332598&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-35" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-35">
Cuba
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba" title="Cuba" data-item-name="cuba-noticias-" >Cuba</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/589" title="Cuba Ucrania" data-item-name="cuba-cubanos-invasion-rusia-ucrania" >Cuba Ucrania</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Derechos-Humanos" title="Derechos Humanos" data-item-name="derechos-humanos" >Derechos Humanos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Contra-Censura" title="Contra la censura" data-item-name="contra-censura" >Contra la censura</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Economia" title="Econom&#237;a" data-item-name="cuba-economia" >Econom&#237;a</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Crisis-Migratoria" title="Inmigraci&#243;n" data-item-name="inmigracion-" >Inmigraci&#243;n</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Coronavirus-Cuba" title="Coronavirus" data-item-name="coronavirus-cuba" >Coronavirus</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-65" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-65">
EEUU
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Estados-Unidos" title="Estados Unidos" data-item-name="estados-unidos" >Estados Unidos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/327" title="Relaciones EEUU-Cuba" data-item-name="relaciones-estados-unidos-cuba" >Relaciones EEUU-Cuba</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-66" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-66">
Am&#233;rica Latina
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/America-Latina" title="Am&#233;rica Latina" data-item-name="america-latina" >Am&#233;rica Latina</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/305" title="Venezuela" data-item-name="venezuela" >Venezuela</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-67" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-67">
Mundo
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mundo" title="Mundo" data-item-name="world-news" >Mundo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.radiotelevisionmarti.com/p/invasion-rusia-ucrania.html" title="La invasi&#243;n rusa a Ucrania" >La invasi&#243;n rusa a Ucrania</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Arte-Entretenimiento" title="Arte y Entretenimiento" data-item-name="arts-entertaining" >Arte y Entretenimiento</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-80" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-80">
Especiales
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Especiales" title="Especiales" data-item-name="especiales-radio-television-marti" >Especiales</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.radiotelevisionmarti.com/p/685.html" title="Primer aniversario del 11J" target="_blank" rel="noopener">Primer aniversario del 11J</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.radiotelevisionmarti.com/p/603.html" title="Madres del 11J" >Madres del 11J</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/invasion-bahia-cochinos" title="Bah&#237;a de Cochinos" data-item-name="seccion-especial-invasion-bahia-de-cochinos" >Bah&#237;a de Cochinos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/subterraneo" title="Subterr&#225;neo" data-item-name="underground" >Subterr&#225;neo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Documental-Trago-Amargo" title="Trago Amargo" data-item-name="trago-amargo" >Trago Amargo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mariel" title="Mariel: 40 a&#241;os" data-item-name="aniversario-40-mariel-exodo" >Mariel: 40 a&#241;os</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/cuba-misiones-medicas-solidaridad-o-negocio" title="Misiones m&#233;dicas, &#191;qu&#233; ocultan?" data-item-name="solidarity-or-business-what-cuba-s-medical-missions-hide" >Misiones m&#233;dicas, &#191;qu&#233; ocultan?</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Television-Marti" title="Televisi&#243;n Mart&#237;" data-item-name="television-marti" >Televisi&#243;n Mart&#237;</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Multimedia" title="Multimedia" data-item-name="multimedia-radio-television-marti" >Multimedia</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/editoriales-de-voa" title="Editoriales" data-item-name="editoriales-de-voa" >Editoriales</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Deportes" title="Deportes" data-item-name="deportes" >Deportes</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Ciencia-Tecnologia" title="Ciencia y Tecnolog&#237;a" data-item-name="ciencia-tecnologia" >Ciencia y Tecnolog&#237;a</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">S&#237;guenos </h5>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://t.me/radiotelevisionmartioficial" title="S&#237;guenos en Telegram" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/Television-Marti" title="TV Mart&#237;" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/Radio-Marti" title="Radio Mart&#237;" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/podcasts" title="Podcast" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/audio/4">
<span class="ico ico-audio"></span>
Cuba al D&#237;a
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/video/9">
<span class="ico ico-video"></span>
Morirse de la Risa
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Mundo
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="332598" data-api-id="332598" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-08-25T22:59:41-04:00">
agosto 25, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Las muy peligrosas bombas de racimo en Ucrania
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/97bc2caa-ef89-4163-9992-43dcdb5cd9c8_w250_r1_s.jpg" itemprop="url" alt="Im&#225;genes de la guerra de Rusia en Ucrania, el 25 de agosto de 2022. (AP Photo)." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Im&#225;genes de la guerra de Rusia en Ucrania, el 25 de agosto de 2022. (AP Photo).</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-332598" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>La organización Human Rights Watch, HRW, alertó que Rusia está provocando graves daños en Ucrania con el uso de municiones de racimo. </p>
<p>En el informe de HRW llamado <em><a class="wsw__a" href="http://www.the-monitor.org/en-gb/reports/2022/cluster-munition-monitor-2022.aspx" rel="noopener noreferrer" target="_blank">Monitor de Municiones en Racimo</a>, </em>la organización señaló que se han registrado 689 víctimas civiles de ataques con estas armas en Ucrania desde febrero. También resaltó que el ejército ucraniano también parece haber utilizado cohetes con municiones en racimo en al menos dos ocasiones.</p>
<p>Ucrania es el único país del mundo en el que actualmente se utilizan municiones en racimo, señaló HRW. Por otra parte, Rusia ha utilizado en Ucrania &quot;tanto reservas de antiguas municiones en racimo como otras de nuevo desarrollo&quot;.</p>
<p>“El sufrimiento inmediato y a largo plazo que las municiones en racimo causan a los civiles hace que su uso hoy en día en Ucrania sea inconcebible, así como absolutamente ilegal”, declaró Mary Wareham, editora del <em>Monitor de Munciones en Racimo 2021</em>.</p>
<p>Wareham, de la división de armas de Human Rights Watch, agregó que todos los países del mundo debería condenar el uso de este tipo de municiones.</p>
<p>Las municiones en racimo dispersan submuniciones que en algunos casos no explotan en el primer momento y que por ende &quot;durante años pueden ser una amenaza de muerte y mutilaciones, como las minas terrestres, hasta que se eliminan y destruyen&quot;.</p>
<p>Estas municiones pueden ser lanzadas desde tierra a través de artillería, cohetes y proyectiles o desde el aire por aviones.</p>
<p>Human Rights Watch realizó una investigación en la ciudad de Járkov, Ucrania. Apuntó que en mayo y junio, &quot;las fuerzas rusas lanzaron cohetes de munición en racimo cuyas submuniciones impactaron en viviendas, calles de la ciudad y parques, así como en una clínica ambulatoria de un hospital de maternidad y un centro cultural. Un ataque del 12 de mayo en la cercana ciudad de Derhachi mató instantáneamente a una mujer que cocinaba en su jardín y amputó las piernas de su marido, que murió horas después&quot;.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-332598"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-332598" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2flas-muy-peligrosas-bombas-de-racimo-en-ucrania%2f332598.html"
data-analytics-text="share_on_facebook"
title="Comparte en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2flas-muy-peligrosas-bombas-de-racimo-en-ucrania%2f332598.html&amp;text=Las+muy+peligrosas+bombas+de+racimo+en+Ucrania"
data-analytics-text="share_on_twitter"
title="Comparte en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2flas-muy-peligrosas-bombas-de-racimo-en-ucrania%2f332598.html"
data-analytics-text="share_on_telegram"
title="Comparte en Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2flas-muy-peligrosas-bombas-de-racimo-en-ucrania%2f332598.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2flas-muy-peligrosas-bombas-de-racimo-en-ucrania%2f332598.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/las-muy-peligrosas-bombas-de-racimo-en-ucrania/332598.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2flas-muy-peligrosas-bombas-de-racimo-en-ucrania%2f332598.html&amp;subject=Las muy peligrosas bombas de racimo en Ucrania"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://www.radiotelevisionmarti.com/a/las-muy-peligrosas-bombas-de-racimo-en-ucrania/332598.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-332598" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Foro</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="https://www.radiotelevisionmarti.com/a/las-muy-peligrosas-bombas-de-racimo-en-ucrania/332598.html" data-lang="en" data-mobile="true">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'https://www.radiotelevisionmarti.com/a/las-muy-peligrosas-bombas-de-racimo-en-ucrania/332598.html';
this.page.identifier = '332598';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://ocb-es-cu-200.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Vea todas las noticias de hoy</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="332447" data-api-id="332447" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-08-25T08:00:12-04:00">
agosto 25, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/radio-free-asia-rfa/pjpo" title="Radio Free Asia/RFA">Radio Free Asia/RFA</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
El Pent&#225;gono analiza el poder&#237;o de las Fuerzas Navales de China
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/b21e37cc-8172-4220-a485-3a1c64097500_w250_r1_s.jpg" itemprop="url" alt="Avi&#243;n despegando de un portaviones de las Fuerzas Navales de China, el 31 de diciembre de 2021. (Hu Shanmin/Xinhua v&#237;a AP)." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Avi&#243;n despegando de un portaviones de las Fuerzas Navales de China, el 31 de diciembre de 2021. (Hu Shanmin/Xinhua v&#237;a AP).</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-332447" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>De acuerdo con un nuevo informe del Pentágono, China podría disponer de suficientes recursos como para proceder a la expansión de sus fuerzas armadas en 419 naves de combate en los próximos diez años, lo que incluiría cinco portaviones y 28 submarinos nucleares, reportó <a class="wsw__a" href="https://www.rfa.org/english/news/china/china-likely-to-beef-up-its-navy-08232022044601.html" target="_blank">Radio Asia Libre (RFA)</a>.</p>
<p>De acuerdo con el Pentágono, el Ejército Popular de Liberación (PLA) ya cuenta con la más importante Armada Naval del mundo por su cantidad, con unas 355 naves de superficie y submarinos.</p>
<p>“China’s Choices”, el nuevo informe emitido por el Centro de Evaluaciones Estratégicas y Presupuestarias (CSBA), un centro de estudios y análisis de los Estados Unidos especializado en normas y política, planificación y presupuestos de Defensa, mantiene que el PLA dispone de los recursos indispensables para continuar con un proceso de modernización durante el resto de la presente década.</p>
<p>Con el uso de una “Herramienta de Selecciones Estratégicas” que funciona con asistencia computarizada, la CSBA desarrolló una proyección estructurada de información de costos para la década de 2021 al 2031, que indica que el PLA “tendría suficientes recursos como para hacer alarde de disponer de cinco portaviones y más de 60 cruceros y destructores, de los cuales la vasta mayoría serían considerados tecnológicamente modernos.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;China’s “only got one play – militarily bullying,” says former U.S. Deputy Secretary of State Richard Armitage. He spoke with RFA about China’s recent military exercises near Taiwan. \u0026lt;a href=\"https://t.co/Q2BpWlYwMt\"\u0026gt;pic.twitter.com/Q2BpWlYwMt\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Radio Free Asia (@RadioFreeAsia) \u0026lt;a href=\"https://twitter.com/RadioFreeAsia/status/1559304327461801984?ref_src=twsrc%5Etfw\"\u0026gt;August 15, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>En la actualidad, China opera tres portaviones, habiendo sido lanzado el tercero en el mes de junio. En comparación, los Estados Unidos dispone de 11 portaviones, de los cuales la mayoría es de la categoría de enormes “super-portaviones”.</p>
<p>Además de las naves de superficie, la CSBA concluye que la flota de submarinos del PLA podría aumentar hasta alcanzar los 77 para el año 2031, lo que incluiría 10 submarinos nucleares de misiles balísticos o SSBN, 18 submarinos nucleares de ataque, o SSN y 49 de diesel y electricidad, o SSK.</p>
<p>De acuerdo con datos públicamente disponibles, en la actualidad, la Armada de los Estados Unidos dispone de 72 submarinos de funcionamiento atómico. La CSBA también dio a conocer un ambicioso programa de expansión de la aviación, que incluiría 235 bombarderos y 258 aviones caza de combate, con tecnología de la “quinta generación”.</p>
<p><strong>‘Metas Realistas’</strong></p>
<p>Richard Bitzinger, miembro decano del Instituto S. Rajaratnam de Estudios Internacionales de Singapur, o RSIS, mantiene que “la predicción es razonable, que el PLA ya dispone de una Armada de tres portaviones y seis submarinos nucleares de misiles balísticos y tendrán ocho años para llegar a la cantidad de cinco y diez”.</p>
<p>Pero advierte que los prototipos de China son a menudo muy pobres en lo relacionado con la calidad de construcción y la capacidad tecnológica.</p>
<p>Mientras tanto, otro analista militar considera que, si se propusiera lograrlo, la Armada del PLA podría llegar a desafiar a la de los Estados Unidos en el Pacífico Occidental, antes del año 2030.</p>
<p>Carl Schuster, capitán retirado de la Armada de los Estados Unidos que ahora funge como analista militar, declaró a Radio Free Asia que por ahora, los portaviones americanos son superiores pero que se encuentran demasiado esparcidos por el mundo. Mantiene que “…cinco portaviones de China equipararían la cantidad de los Estados Unidos en la Flota del Pacífico Occidental y, que la superarían si China calculara adecuadamente el momento de su agresión naval, mientras uno de los portaviones de los Estados Unidos se encontrara en servicios de mantenimiento”.</p>
<p>Agregó que también, “…el PLA se encuentra integrando sus unidades de misiles anti-nave de su Fuerza de Misiles Estratégicos, con el PLAN o Armada PLA, de su Fuerza Aérea y de sus unidades de superficie, lo que proveería un formidable sistema de defensa contra la penetración naval de los Estados Unidos en la primera de la cadena de islas”.</p>
<p>La “primera de la cadena de islas”…término conceptualizado durante la Guerra Fría, se refiere comúnmente a los principales archipiélagos ubicados hacia el este de la costa asiática. Dicha cadena de islas se extiende desde la península de Kamchatka, en el noreste, hasta la península de Malaya, en el suroeste, e incluye los territorios de los aliados de los Estados Unidos, Taiwán y las Islas Filipinas.</p>
<p>Schuster agrega que China podría desafiar a los Estados Unidos en el Pacífico Occidental, pero que no sería una empresa fácil, muy onerosa para ambos bandos y que uno de los factores más importantes de una confrontación de tal naturaleza, sería la participación y el apoyo de los aliados de los Estados Unidos.</p>
<p>Hace tres meses, China presentó el “Fujian”, su tercer y más tecnológicamente avanzado portaviones. Los expertos mantienen que eso constituye un importante progreso, comparado con los dos previamente existentes, el Liaoning y el Shandong, y, es lo más cerca que China haya logrado en acercarse a los super-portaviones de su rival, los Estados Unidos.</p>
<p>Schuster mantiene que, cada cuatro años, China puede construir un portaviones de la Clase Fujian o similar.</p>
<p>Mientras tanto, la quilla del cuarto portaviones ya ha sido fijada, se espera que su construcción esté finalizada en 2024 y que comience sus pruebas marítimas en 2026. El Liaoning será retirado una vez que el sexto portaviones sea comisionado, alrededor del año 2032.</p>
<p><strong>Planificación Presupuestaria</strong></p>
<p>El informe de la CSBA declara que durante la próxima década el PLA, especialmente la Armada, “enfrentará crecientes tensiones relacionadas con los costos de operaciones y mantenimiento, pero que aun así, ello no constituiría en obstáculo mayor para que el PLA continuara con sus planes de modernización”.</p>
<p>Los objetivos de la expansión hasta el año 2031 incluyen fragatas, lanchas de lanzamiento de misiles y submarinos diesel eléctricos, los que pueden ser usados para la defensa regional, así como para ejercer presiones sobre Taiwán, la que China considera una de sus provincias que debe ser reunificada con el territorio continental.</p>
<p>Beijing mantiene que su presupuesto oficial de Defensa es de 1.35 trillones de Yuan en 2021, o sea el equivalente a 212.000 millones de dólares de los Estados Unidos, pero es de conocimiento que los reales gastos de Defensa del país son muy superiores a esa cifra. Por otra parte, el Departamento de Defensa de los Estados Unidos declaró que durante la década de los 2000, el presupuesto del PLA sería dos o tres veces superior del oficialmente declarado por China.</p>
<p>El informe destaca el hecho de que, para lograr sus ambiciosas metas de modernización, el PLA también tendría que efectuar considerables reducciones en la estructura y el personal del ejército.</p>
<p>El PLA ha estado reduciéndose desde el año 1985. Ha removido aproximadamente 1.700.000 de efectivos de sus planillas, y por primera vez en su historia, el ejército de la China moderna se encuentra por debajo del millón de soldados.</p>
<p>(Artículo de Radio Free Asia, RFA)</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-332447"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-332447" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fel-pent%25c3%25a1gono-analiza-el-poder%25c3%25ado-de-las-fuerzas-navales-de-china%2f332447.html"
data-analytics-text="share_on_facebook"
title="Comparte en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fel-pent%25c3%25a1gono-analiza-el-poder%25c3%25ado-de-las-fuerzas-navales-de-china%2f332447.html&amp;text=El+Pent%c3%a1gono+analiza+el+poder%c3%ado+de+las+Fuerzas+Navales+de+China"
data-analytics-text="share_on_twitter"
title="Comparte en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fel-pent%25c3%25a1gono-analiza-el-poder%25c3%25ado-de-las-fuerzas-navales-de-china%2f332447.html"
data-analytics-text="share_on_telegram"
title="Comparte en Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fel-pent%25c3%25a1gono-analiza-el-poder%25c3%25ado-de-las-fuerzas-navales-de-china%2f332447.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fel-pent%25c3%25a1gono-analiza-el-poder%25c3%25ado-de-las-fuerzas-navales-de-china%2f332447.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/el-pent%c3%a1gono-analiza-el-poder%c3%ado-de-las-fuerzas-navales-de-china/332447.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fel-pent%25c3%25a1gono-analiza-el-poder%25c3%25ado-de-las-fuerzas-navales-de-china%2f332447.html&amp;subject=El Pent&#225;gono analiza el poder&#237;o de las Fuerzas Navales de China"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://www.radiotelevisionmarti.com/a/el-pent%C3%A1gono-analiza-el-poder%C3%ADo-de-las-fuerzas-navales-de-china/332447.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-332447" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Foro</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="http://www.radiotelevisionmarti.com/a/el-pent&#225;gono-analiza-el-poder&#237;o-de-las-fuerzas-navales-de-china/332447.html" data-lang="en" data-mobile="true">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'http://www.radiotelevisionmarti.com/a/el-pentágono-analiza-el-poderío-de-las-fuerzas-navales-de-china/332447.html';
this.page.identifier = '332447';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://ocb-es-cu-200.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="332484" data-api-id="332484" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-08-24T07:35:45-04:00">
agosto 24, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/agencia-associated-press/o_ir" title="Agencia Associated Press">Agencia Associated Press</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Ucrania celebra aniversario de su independencia a seis meses de iniciada la guerra
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/0a570000-0a00-0242-ab47-08da85c45742_w250_r1_s.jpg" itemprop="url" alt="Veh&#237;culos militares rusos destruidos instalados en el centro de Kyiv, Ucrania, el 24 de agosto de 2022. (AP Foto/Evgeniy Maloletka)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Veh&#237;culos militares rusos destruidos instalados en el centro de Kyiv, Ucrania, el 24 de agosto de 2022. (AP Foto/Evgeniy Maloletka)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-332484" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Los residentes en Kyiv se despertaron el miércoles con el sonido de las sirenas antiaéreas mientras Ucrania celebraba el Día de la Independencia, justo seis meses después del inicio de la invasión militar rusa.<br />
<br />
Las autoridades de la capital prohibieron las concentraciones multitudinarias hasta el jueves por temor a que la fiesta nacional pueda provocar ataques de misiles rusos especialmente intensos. El presidente de Ucrania, Volodymyr Zelenskyy, pidió a la población que esté alerta.<br />
<br />
&quot;Las provocaciones rusas y los ataques brutales son una posibilidad&quot;, dijo Zelenskyy en un comunicado. &quot;Por favor, sigan estrictamente las normas de seguridad. Por favor, respeten el toque de queda. Presten atención a las sirenas antiaéreas. Presten atención a los anuncios oficiales. Y recuerden: debemos lograr la victoria todos juntos&quot;.</p>
<p>La capital recibió a una multitud con motivo del desfile militar que conmemoró el 30 aniversario de la independencia. Pero en esta ocasión, apenas un pequeño grupo de personas acudió a la plaza del centro de la ciudad, donde durante el fin de semana se exhibieron tanques y artillería móvil rusa destruida y todos los días suena el himno nacional a las 07:00 de la mañana.<br />
<br />
&quot;No puedo dormir por la noche por lo que veo y escucho sobre lo que se está haciendo en Ucrania&quot;, dijo, con la voz temblorosa por la emoción, una mujer jubilada que se identificó únicamente por su nombre, Tetyana.<br />
<br />
&quot;Esto no es una guerra. Es la destrucción del pueblo ucraniano&quot;, dijo.<br />
<br />
El feriado del miércoles conmemora de declaración de independencia de Ucrania de la extinta Unión Soviética en 1991.<br />
<br />
&quot;Hace seis meses, Rusia nos declaró la guerra. El 24 de febrero, toda Ucrania escuchó explosiones y disparos (...) El 24 de febrero nos dijeron: No tienen ninguna posibilidad. El 24 de agosto decimos: ¡Feliz Día de la Independencia, Ucrania!&quot;, dijo Zelenskyy en un mensaje con motivo de la festividad.<br />
<br />
La explosión de un coche bomba el sábado a las afueras de Moscú, que se cobró la vida de la hija de 29 años del teórico político ruso de derecha Alexander Dugin, aumentó el temor de que Rusia pudiese intensificar sus ataques sobre Ucrania esta semana.<br />
<br />
Las autoridades rusas han culpado a Ucrania de la muerte de Darya Dugina, que trabajaba como comentarista en una televisora rusa. El auto estalló después de que asistiese a un festival patriótico con su padre, quien se cree que era el objetivo del atentado.<br />
<br />
El gobierno ucraniano ha negado cualquier implicación.<br />
<br />
El presidente de Rusia, Vladimir Putin, ordenó la entrada de decenas de miles de soldados en el país vecino el 24 de febrero. El ejército de Moscú se topó con una inesperada resistencia ucraniana y, los seis meses de combates han trastocado la vida en Ucrania y sacudido la economía mundial.<br />
<br />
Mientras la guerra alcanza su 182do día, no hay indicios de que vaya a tener un final rápido. El secretario general de la OTAN, Jens Stoltenberg, la describió el martes como &quot;una guerra de desgaste&quot;. Rusia controla ahora grandes zonas del este y el sur del país, pero sus avances son muy lentos. Ni Kiev ni Moscú han revelado cuántos combatientes han perdido en los seis primeros meses del conflicto.<br />
<br />
Por su parte, el ministro ruso de Defensa, Sergei Shoigu, dijo el miércoles en una reunión con sus homólogos de la Organización de Cooperación de Shanghái — un grupo de seguridad controlado por Moscú y Beijing -, que la lentitud de las acciones militares del Kremlin se debe a lo que, según él, era un esfuerzo para evitar a la población civil.<br />
<br />
Las tropas rusas han atacado repetidamente zonas civiles en varias ciudades. Pero Shoigu indicó que &quot;se llevan a cabo ataques con armas de precisión contra la infraestructura militar de las fuerzas armadas ucranianas (...) Se está haciendo todo lo posible para evitar víctimas civiles. Sin duda, esto ralentiza el ritmo de la ofensiva, pero lo hacemos de forma deliberada&quot;.<br />
<br />
Además, criticó a los estados occidentales por el envío de ayuda militar a Ucrania, alegando que esto prolonga el conflicto.<br />
<br />
&quot;Estados Unidos y sus aliados continúan llevando armas a Ucrania, incrementando el número de víctimas y alargando el conflicto&quot;, dijo Shoigu.<br />
<br />
Se espera que Estados Unidos anuncie más tarde en el día un paquete de ayuda adicional de 3.000 millones de dólares para formar y equipar a las fuerzas ucranianas para el combate en los próximos años, según funcionarios estadounidenses.<br />
<br />
Los funcionarios dijeron a The Associated Press que estos fondos financiarán contratos para hasta tres tipos de drones y otras armas, municiones y equipos que podrían no llegar al frente hasta dentro de uno o dos años.<br />
<br />
La nueva financiación busca ayudar a Ucrania a asegurar su postura de defensa a medio y largo plazo, según funcionarios familiarizados con el asunto. Las partidas anteriores se centraron en las necesidades más urgentes del país - armas y munición - e incluyeron material del que el Pentágono ya tenía reservas y que podía enviarse rápidamente.<br />
<br />
Varios funcionarios hablaron bajo condición de anonimato para discutir el paquete de ayuda a Kyiv antes del anuncio oficial.<br />
<br />
En el frente de la ofensiva rusa en el este de Ucrania, el conflicto seguía su curso. Las fuerzas del Kremlin atacaron varias aldeas y pueblos en la provincia de Donetsk en las últimas 24 horas y causaron un muerto y dos heridos, según el gobierno regional.<br />
<br />
En la región de Dnipropetrovsk, en el frente sur, las fuerzas rusas volvieron a bombardear las ciudades de Nikopol y Marhanets, donde causaron daños en varios edificios y heridas a dos personas, dijo el gobernador, Valentyn Reznichenko.<br />
<br />
Además, bombardearon la ciudad de Zaporiyia, donde se registraron daños materiales en inmuebles e infraestructura, pero no de carácter personal.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-332484"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-332484" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fucrania-celebra-aniversario-de-su-independencia-a-seis-meses-de-iniciada-la-guerra%2f332484.html"
data-analytics-text="share_on_facebook"
title="Comparte en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fucrania-celebra-aniversario-de-su-independencia-a-seis-meses-de-iniciada-la-guerra%2f332484.html&amp;text=Ucrania+celebra+aniversario+de+su+independencia+a+seis+meses+de+iniciada+la+guerra"
data-analytics-text="share_on_twitter"
title="Comparte en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fucrania-celebra-aniversario-de-su-independencia-a-seis-meses-de-iniciada-la-guerra%2f332484.html"
data-analytics-text="share_on_telegram"
title="Comparte en Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fucrania-celebra-aniversario-de-su-independencia-a-seis-meses-de-iniciada-la-guerra%2f332484.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fucrania-celebra-aniversario-de-su-independencia-a-seis-meses-de-iniciada-la-guerra%2f332484.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/ucrania-celebra-aniversario-de-su-independencia-a-seis-meses-de-iniciada-la-guerra/332484.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fucrania-celebra-aniversario-de-su-independencia-a-seis-meses-de-iniciada-la-guerra%2f332484.html&amp;subject=Ucrania celebra aniversario de su independencia a seis meses de iniciada la guerra"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://www.radiotelevisionmarti.com/a/ucrania-celebra-aniversario-de-su-independencia-a-seis-meses-de-iniciada-la-guerra/332484.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-332484" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Foro</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="http://www.radiotelevisionmarti.com/a/ucrania-celebra-aniversario-de-su-independencia-a-seis-meses-de-iniciada-la-guerra/332484.html" data-lang="en" data-mobile="true">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'http://www.radiotelevisionmarti.com/a/ucrania-celebra-aniversario-de-su-independencia-a-seis-meses-de-iniciada-la-guerra/332484.html';
this.page.identifier = '332484';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://ocb-es-cu-200.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="332226" data-api-id="332226" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-08-19T08:40:14-04:00">
agosto 19, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/michel-suarez/tgoq" title="Michel Su&#225;rez">Michel Su&#225;rez</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Europa revitalizar&#225; relaciones con Am&#233;rica Latina ante avance de Rusia y China
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/BAA80E95-DD78-42A7-8CB8-1BA33CF11F86_w250_r1_s.jpg" itemprop="url" alt="Uni&#243;n Europea (Parlamento)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Uni&#243;n Europea (Parlamento)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-332226" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>La Unión Europea confirmó este viernes que busca un “nuevo impulso” en las relaciones con América Latina y el Caribe, después de que el diario español “El País” revelara una “contraofensiva diplomática y comercial” para retomar posiciones en la región en 2023, ante el avance de Rusia y China.<br />
<br />
A preguntas de Radio Televisión Martí, un portavoz de la Unión Europea confirmó el plan de los 27, aunque sin mencionar a los regímenes de Moscú y Pekín.<br />
<br />
“El Alto Representante Josep Borrell presentó la nueva agenda a los Estados miembros el pasado 18 de julio. El documento contó con un amplio consenso sobre la importancia de dar un salto cualitativo en las relaciones entre la Unión Europea y América Latina y el Caribe”, indicó la fuente.<br />
<br />
El texto de “El País” alerta sobre la “sensación de retirada europea” en los países de la zona, “un espacio que está siendo ocupado por los intereses económicos de Pekín y por la influencia política de Moscú”.<br />
<br />
China “ha multiplicado por 26 su inversión en la región entre 2000 y 2020 (…) y es el primer o segundo socio comercial más importante de los países de Latinoamérica y Caribe, desplazando a la UE y superando a Estados Unidos en muchos países”.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="https://gdb.radiotelevisionmarti.com/10090000-0aff-0242-65b2-08da5e84a00f_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="UE prioriza acercamiento con Am&#233;rica Latina para frenar avances de China y Rusia" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.radiotelevisionmarti.com/10090000-0aff-0242-65b2-08da5e84a00f_w250_r1.jpg" alt="UE prioriza acercamiento con Am&#233;rica Latina para frenar avances de China y Rusia" title="UE prioriza acercamiento con Am&#233;rica Latina para frenar avances de China y Rusia" />
</div>
<a class="c-mmp__fallback-link" href="https://av.martinoticias.com/flash/clips/CU/2022/08/19/01c30000-0aff-0242-e2a6-08da81dd4f2e.mp3">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.martinoticias.com/flash/clips/CU/2022/08/19/01c30000-0aff-0242-e2a6-08da81dd4f2e.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="" data-lt-on-play="0" data-lt-url="" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="UE prioriza acercamiento con América Latina para frenar avances de China y Rusia">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/las-muy-peligrosas-bombas-de-racimo-en-ucrania/332227.html" target="_blank" rel="noopener" title="UE prioriza acercamiento con Am&#233;rica Latina para frenar avances de China y Rusia">UE prioriza acercamiento con Am&#233;rica Latina para frenar avances de China y Rusia</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://www.radiotelevisionmarti.com" target="_blank" rel="noopener" title="Radio y Televisi&#243;n Mart&#237; | RadioTelevisionMarti.com">Radio y Televisi&#243;n Mart&#237; | RadioTelevisionMarti.com</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.radiotelevisionmarti.com/embed/player/0/332227.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f332227.html"
data-analytics-text="share_on_facebook"
title="Comparte en Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Comparte en Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f332227.html&amp;text=UE++prioriza+acercamiento+con+Am%c3%a9rica+Latina+para+frenar+avances+de+China+y+Rusia"
data-analytics-text="share_on_twitter"
title="Comparte en Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Comparte en Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/332227.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.radiotelevisionmarti.com/a/las-muy-peligrosas-bombas-de-racimo-en-ucrania/332227.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:45
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Enlace directo</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.martinoticias.com/flash/clips/CU/2022/08/19/01c30000-0aff-0242-e2a6-08da81dd4f2e.mp3?download=1" title="64 kbps | Esc&#250;chelo en vivo como MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 332227, 'UE prioriza acercamiento con Am&#233;rica Latina para frenar avances de China y Rusia', null, 'Michel Su&#225;rez', '2022', '08', '19')">
64 kbps | Esc&#250;chelo en vivo como MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/332227/ppt0.html" title="Reproductor en mini ventana">
<span class="ico ico-arrow-top-right"></span>
<span class="text">Reproductor en mini ventana</span>
</button>
</div>
</div>
<p>El portavoz comunitario dijo a Radio Televisión Martí que América Latina y la UE “son firmes defensores del multilateralismo y juntos representan un tercio de la ONU”. En este sentido, “en el escenario geopolítico actual, es más importante que nunca reforzar las relaciones con una región afín”.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/espa%C3%B1a-y-europa-se-preparan-para-invierno-dif%C3%ADcil-por-chantaje-de-rusia-con-el-suministro-de-gas/331115.html" title="España y Europa se preparan para invierno difícil por “chantaje” de Rusia con el suministro de gas">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/0a6d0000-0a00-0242-9fd3-08da748c6d58_cx0_cy10_cw0_w100_r1.jpg" alt="Una tienda en Madrid. Una de las medidas que m&#225;s pol&#233;mica ha generado es el apagado de las luces de las vidrieras a las diez de la noche." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/espa%C3%B1a-y-europa-se-preparan-para-invierno-dif%C3%ADcil-por-chantaje-de-rusia-con-el-suministro-de-gas/331115.html" title="España y Europa se preparan para invierno difícil por “chantaje” de Rusia con el suministro de gas">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Espa&#241;a y Europa se preparan para invierno dif&#237;cil por “chantaje” de Rusia con el suministro de gas
</h4>
</a>
</div>
</div>
</div><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/uni%C3%B3n-europea-pide-libertad-de-los-presos-pol%C3%ADticos-del-11j/329228.html" title="La UE demanda la libertad de los manifestantes detenidos ">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/f61aff94-8e85-4135-be16-e9fe0a126122_w100_r1.jpg" alt="El representante de la UE para Pol&#237;tica Exterior, Josep Borrell, en Indonesia el 8 de julio de 2022. (Reuters / Willy Kurniawan / Pool)." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/uni%C3%B3n-europea-pide-libertad-de-los-presos-pol%C3%ADticos-del-11j/329228.html" title="La UE demanda la libertad de los manifestantes detenidos ">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
La UE demanda la libertad de los manifestantes detenidos
</h4>
</a>
</div>
</div>
</div><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/activistas-piden-suspensi%C3%B3n-del-acuerdo-ue-cuba-ante-comisi%C3%B3n-de-derechos-humanos-del-senado-italiano/328502.html" title="Activistas piden suspensión del Acuerdo UE-Cuba en comisión del Senado italiano">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/30471216-A22E-4BE7-88CD-12D6DACFAFB6_cx17_cy16_cw55_w100_r1.jpg" alt="Foto Archivo. Delegaciones de Cuba y la Uni&#243;n Europea reunidas en La Habana en 2019. (Adalberto Roque/Pool photo via AP" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/activistas-piden-suspensi%C3%B3n-del-acuerdo-ue-cuba-ante-comisi%C3%B3n-de-derechos-humanos-del-senado-italiano/328502.html" title="Activistas piden suspensión del Acuerdo UE-Cuba en comisión del Senado italiano">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Activistas piden suspensi&#243;n del Acuerdo UE-Cuba en comisi&#243;n del Senado italiano
</h4>
</a>
</div>
</div>
</div>
<p>El plan estará guiado por “una agenda progresista, sustantiva y positiva, que ayudará a reposicionar a la UE como socio de elección” y “fortalecerá la asociación en prioridades comunes”, entre ellas una “recuperación postpandemia socialmente inclusiva”.<br />
<br />
La próxima reunión entre ministros de Relaciones Exteriores de la UE y la Comunidad de Estados Latinoamericanos y Caribeños (CELAC) se celebrará el 27 de octubre en Buenos Aires.<br />
<br />
“Será una excelente ocasión para dar un nuevo impulso a nuestra asociación y acordar una serie de medidas concretas. Esta reunión también podría allanar el camino para una cumbre en toda regla en 2023”, anticipó Bruselas.<br />
<br />
Ni el artículo de “El País” ni la confirmación europea mencionan a Cuba.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-332226"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-332226" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fue-busca-un-salto-cualitativo-en-relaciones-con-am%25c3%25a9rica-latina-ante-avance-de-rusia-y-china%2f332226.html"
data-analytics-text="share_on_facebook"
title="Comparte en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fue-busca-un-salto-cualitativo-en-relaciones-con-am%25c3%25a9rica-latina-ante-avance-de-rusia-y-china%2f332226.html&amp;text=Europa+revitalizar%c3%a1+relaciones+con+Am%c3%a9rica+Latina+ante+avance+de+Rusia+y+China"
data-analytics-text="share_on_twitter"
title="Comparte en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fue-busca-un-salto-cualitativo-en-relaciones-con-am%25c3%25a9rica-latina-ante-avance-de-rusia-y-china%2f332226.html"
data-analytics-text="share_on_telegram"
title="Comparte en Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fue-busca-un-salto-cualitativo-en-relaciones-con-am%25c3%25a9rica-latina-ante-avance-de-rusia-y-china%2f332226.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fue-busca-un-salto-cualitativo-en-relaciones-con-am%25c3%25a9rica-latina-ante-avance-de-rusia-y-china%2f332226.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/ue-busca-un-salto-cualitativo-en-relaciones-con-am%c3%a9rica-latina-ante-avance-de-rusia-y-china/332226.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fue-busca-un-salto-cualitativo-en-relaciones-con-am%25c3%25a9rica-latina-ante-avance-de-rusia-y-china%2f332226.html&amp;subject=Europa revitalizar&#225; relaciones con Am&#233;rica Latina ante avance de Rusia y China"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://www.radiotelevisionmarti.com/a/ue-busca-un-salto-cualitativo-en-relaciones-con-am%C3%A9rica-latina-ante-avance-de-rusia-y-china/332226.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-332226" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Foro</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="http://www.radiotelevisionmarti.com/a/ue-busca-un-salto-cualitativo-en-relaciones-con-am&#233;rica-latina-ante-avance-de-rusia-y-china/332226.html" data-lang="en" data-mobile="true">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'http://www.radiotelevisionmarti.com/a/ue-busca-un-salto-cualitativo-en-relaciones-con-américa-latina-ante-avance-de-rusia-y-china/332226.html';
this.page.identifier = '332226';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://ocb-es-cu-200.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="332149" data-api-id="332149" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-08-18T19:21:04-04:00">
agosto 18, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/radio-europa-libre-rfe/mgp_" title="Radio Europa Libre/RFE">Radio Europa Libre/RFE</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Periodista rusa que colabora con Radio Europa Libre se declara en huelga de hambre
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/01c30000-0aff-0242-58c2-08da816c1a5b_w250_r1_s.png" itemprop="url" alt="La periodista rusa Yelena Shukayeva (foto de archivo de Memorial, publicado por Radio Free Europe/Radio Liberty)." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">La periodista rusa Yelena Shukayeva (foto de archivo de Memorial, publicado por Radio Free Europe/Radio Liberty).</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-332149" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>La periodista rusa encarcelada Yelena Shukayeva, quien colabora con el Servicio Ruso de <a class="wsw__a" href="https://www.rferl.org/a/russia-journalist-shukayeva-hunger-strike/31994505.html" target="_blank">Radio Europa Libre (RFE/RL)</a> y otros medios de comunicación independientes, inició una huelga de hambre para protestar contra una sentencia de cárcel de 14 días que se le impuso el 17 de agosto en la ciudad de Yekaterinburg, en los Urales, bajo cargos de publicar online mensajes del opositor Aleksei Navalny. <br />
<br />
El grupo de derechos humanos OVD-Info dijo el 18 de agosto que esta huelga de hambre es &quot;una protesta contra la arbitrariedad policial, la distorsión del sentido común y la complacencia de los jueces para cualquier fantasía que tenga la policía&quot;.<br />
<br />
La comunicadora fue acusada también de publicar símbolos de una organización extremista. El año pasado, Rusia declaró que el grupo de Navalny, la Fundación Anti Corrupción, era extremista y prohibió el uso de sus símbolos.<br />
<br />
También el 17 de agosto, la policía en la capital de la República rusa de Tatarstan, Kazan, registró las casas de siete periodistas que colaboran con los Programas Ruso y Tártaro-Bashkir de RFE/RL, así como con Idel.Realities, un proyecto en línea que cubre noticias y eventos en la región de Volga-Urales.<br />
<br />
La página pro Kremlin, Tatar-Inform, reporta que los allanamientos estaban vinculados a los artículos de los periodistas que cubrían la invasión de Rusia contra Ucrania.<br />
<br />
El presidente Vladimir Putin firmó una ley en marzo que exige largas penas de prisión por distribuir &quot;información deliberadamente falsa&quot; sobre las operaciones militares rusas, para controlar la narrativa sobre su guerra en Ucrania, indicó RFE/RL.<br />
<br />
La ley prevé sentencias de hasta 10 años de prisión para las personas condenadas por un delito, mientras que la pena por la distribución de &quot;información deliberadamente falsa&quot; sobre el ejército ruso puede ser de 15 años de prisión.<br />
<br />
También declara ilegal &quot;hacer llamados contra el uso de tropas rusas para proteger los intereses de Rusia&quot; o &quot;para desacreditar tal uso&quot; con una posible pena de hasta tres años de prisión. La misma disposición se aplica a los pedidos de sanciones contra Rusia.<br />
<br />
El presidente y director ejecutivo de RFE/RL, Jamie Fly, ha condenado la sentencia de Shukayeva y los allanamientos de los hogares de los periodistas.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-332149"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-332149" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fperiodista-rusa-que-colabora-con-radio-europa-libre-se-declara-en-huelga-de-hambre%2f332149.html"
data-analytics-text="share_on_facebook"
title="Comparte en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fperiodista-rusa-que-colabora-con-radio-europa-libre-se-declara-en-huelga-de-hambre%2f332149.html&amp;text=Periodista+rusa+que+colabora+con+Radio+Europa+Libre+se+declara+en+huelga+de+hambre"
data-analytics-text="share_on_twitter"
title="Comparte en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fperiodista-rusa-que-colabora-con-radio-europa-libre-se-declara-en-huelga-de-hambre%2f332149.html"
data-analytics-text="share_on_telegram"
title="Comparte en Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fperiodista-rusa-que-colabora-con-radio-europa-libre-se-declara-en-huelga-de-hambre%2f332149.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fperiodista-rusa-que-colabora-con-radio-europa-libre-se-declara-en-huelga-de-hambre%2f332149.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/periodista-rusa-que-colabora-con-radio-europa-libre-se-declara-en-huelga-de-hambre/332149.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fperiodista-rusa-que-colabora-con-radio-europa-libre-se-declara-en-huelga-de-hambre%2f332149.html&amp;subject=Periodista rusa que colabora con Radio Europa Libre se declara en huelga de hambre"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://www.radiotelevisionmarti.com/a/periodista-rusa-que-colabora-con-radio-europa-libre-se-declara-en-huelga-de-hambre/332149.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-332149" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Foro</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="http://www.radiotelevisionmarti.com/a/periodista-rusa-que-colabora-con-radio-europa-libre-se-declara-en-huelga-de-hambre/332149.html" data-lang="en" data-mobile="true">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'http://www.radiotelevisionmarti.com/a/periodista-rusa-que-colabora-con-radio-europa-libre-se-declara-en-huelga-de-hambre/332149.html';
this.page.identifier = '332149';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://ocb-es-cu-200.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=332598&amp;SiteId=200&amp;r=391375915&amp;it=0&amp;pd=20220826025941" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="332598" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=332598&amp;SiteId=200&amp;r=391375915&amp;it=0&amp;pd=20220826025941" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="332598" data-lt-siteId="200" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/103?p=1&amp;aId=332598" href="/z/103?p=1&amp;aId=332598" title="Cargar más">Cargar m&#225;s</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-852_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/92"><span class="ico ico-chevron-forward pull-right flip"></span>Cuba</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/arranca-el-primer-canal-transmedia-de-cuba/332505.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Arranca el primer Canal transmedia de Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/01c30000-0aff-0242-f0ed-08da861691bf_cx10_cy10_cw88_w100_r1.jpg" src="" alt="Cartel/trailer del Noticiero de Canal" />
</div>
</a>
<div class="media-block__content">
<a href="/a/arranca-el-primer-canal-transmedia-de-cuba/332505.html">
<h4 class="media-block__title media-block__title--size-2" title="Arranca el primer Canal transmedia de Cuba">
Arranca el primer Canal transmedia de Cuba
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/bi%C3%B3logo-ve-muy-dif%C3%ADcil-que-cuba-pueda-adquirir-vacunas-a-corto-plazo-/332502.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Bi&#243;logo ve &quot;muy dif&#237;cil&quot; que Cuba pueda adquirir vacunas contra viruela s&#237;mica a corto plazo ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/cb67ecef-4095-4ab5-bc47-54c29674495d_w100_r1.jpg" src="" alt="Un paciente de viruela s&#237;mica en Per&#250;, el 16 de agosto de 2022. (AP/Mart&#237;n Mej&#237;a)." />
</div>
</a>
<div class="media-block__content">
<a href="/a/bi%C3%B3logo-ve-muy-dif%C3%ADcil-que-cuba-pueda-adquirir-vacunas-a-corto-plazo-/332502.html">
<h4 class="media-block__title media-block__title--size-2" title="Bi&#243;logo ve &quot;muy dif&#237;cil&quot; que Cuba pueda adquirir vacunas contra viruela s&#237;mica a corto plazo ">
Bi&#243;logo ve &quot;muy dif&#237;cil&quot; que Cuba pueda adquirir vacunas contra viruela s&#237;mica a corto plazo
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/tras-casi-dos-meses-en-prisi%C3%B3n-r%C3%A9gimen-pospone-juicio-contra-poeta-de-las-tunas-/332493.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Artista de Las Tunas lleva casi dos meses en prisi&#243;n y su juicio ha sido aplazado">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/01c30000-0aff-0242-43ee-08da85f203ac_cx0_cy14_cw0_w100_r1.jpeg" src="" alt="El activista y artista independiente Yerly Luis Vel&#225;zquez Morales." />
</div>
</a>
<div class="media-block__content">
<a href="/a/tras-casi-dos-meses-en-prisi%C3%B3n-r%C3%A9gimen-pospone-juicio-contra-poeta-de-las-tunas-/332493.html">
<h4 class="media-block__title media-block__title--size-2" title="Artista de Las Tunas lleva casi dos meses en prisi&#243;n y su juicio ha sido aplazado">
Artista de Las Tunas lleva casi dos meses en prisi&#243;n y su juicio ha sido aplazado
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/fallece-en-miami-el-exprisionero-pol%C3%ADtico-rolando-cubela-figura-prominente-de-la-revoluci%C3%B3n-cubana/332490.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Fallece en Miami el exprisionero pol&#237;tico Rolando Cubela, figura prominente de la revoluci&#243;n cubana">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/01cd0000-0aff-0242-f956-08da85ee272b_w100_r1.jpg" src="" alt="El comandante Rolando Cubela se fuma un puro al entrar al Palacio Presidencial, en La Habana, el 4 de enero de 1959. (AP/Archivo)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/fallece-en-miami-el-exprisionero-pol%C3%ADtico-rolando-cubela-figura-prominente-de-la-revoluci%C3%B3n-cubana/332490.html">
<h4 class="media-block__title media-block__title--size-2" title="Fallece en Miami el exprisionero pol&#237;tico Rolando Cubela, figura prominente de la revoluci&#243;n cubana">
Fallece en Miami el exprisionero pol&#237;tico Rolando Cubela, figura prominente de la revoluci&#243;n cubana
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/abusos-en-prisi%C3%B3n-de-matanzas-no-son-investigados-por-la-fiscal%C3%ADa-denuncia-preso-pol%C3%ADtico/332486.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Abusos en Prisi&#243;n de Matanzas no son investigados por la Fiscal&#237;a, denuncia preso pol&#237;tico">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/E67BF2FC-12FB-4F84-B732-329A0F21DC24_cx0_cy10_cw99_w100_r1.jpg" src="" alt="El prisionero pol&#237;tico cubano F&#233;lix Navarro. " />
</div>
</a>
<div class="media-block__content">
<a href="/a/abusos-en-prisi%C3%B3n-de-matanzas-no-son-investigados-por-la-fiscal%C3%ADa-denuncia-preso-pol%C3%ADtico/332486.html">
<h4 class="media-block__title media-block__title--size-2" title="Abusos en Prisi&#243;n de Matanzas no son investigados por la Fiscal&#237;a, denuncia preso pol&#237;tico">
Abusos en Prisi&#243;n de Matanzas no son investigados por la Fiscal&#237;a, denuncia preso pol&#237;tico
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/trabajadores-y-jubilados-quedan-fuera-en-la-compraventa-oficial-de-divisas-alertan-cubanos/332483.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Trabajadores y jubilados quedan fuera en la compraventa oficial de divisas, alertan cubanos">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/0a570000-0a00-0242-5409-08da85c2beef_cx0_cy3_cw99_w100_r1.jpg" src="" alt="Una esquina en La Habana. Foto Archivo" />
</div>
</a>
<div class="media-block__content">
<a href="/a/trabajadores-y-jubilados-quedan-fuera-en-la-compraventa-oficial-de-divisas-alertan-cubanos/332483.html">
<h4 class="media-block__title media-block__title--size-2" title="Trabajadores y jubilados quedan fuera en la compraventa oficial de divisas, alertan cubanos">
Trabajadores y jubilados quedan fuera en la compraventa oficial de divisas, alertan cubanos
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/estados-unidos-sobre-pastor-cubano-rosales-fajardo-lo-humillaron-por-su-f%C3%A9-que-%C3%A9l-a%C3%BAn-mantiene-con-orgullo-/332450.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Estados Unidos sobre pastor cubano Rosales Fajardo: &quot;lo humillaron por su f&#233;, que &#233;l a&#250;n mantiene con orgullo&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/0a570000-0a00-0242-544f-08da855d87f4_cx0_cy70_cw99_w100_r1.jpeg" src="" alt="El pastor cubano Lorenzo Rosales Fajardo junto a su esposa Marilidegnis Carballo." />
</div>
</a>
<div class="media-block__content">
<a href="/a/estados-unidos-sobre-pastor-cubano-rosales-fajardo-lo-humillaron-por-su-f%C3%A9-que-%C3%A9l-a%C3%BAn-mantiene-con-orgullo-/332450.html">
<h4 class="media-block__title media-block__title--size-2" title="Estados Unidos sobre pastor cubano Rosales Fajardo: &quot;lo humillaron por su f&#233;, que &#233;l a&#250;n mantiene con orgullo&quot;">
Estados Unidos sobre pastor cubano Rosales Fajardo: &quot;lo humillaron por su f&#233;, que &#233;l a&#250;n mantiene con orgullo&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/identifican-a-turista-italiano-fallecido-en-cuba-por-viruela-s%C3%ADmica/332444.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Identifican a turista italiano fallecido en Cuba por Viruela S&#237;mica">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/01cd0000-0aff-0242-76f3-08da85424883_cx5_cy0_cw91_w100_r1.jpeg" src="" alt="El turista italiano fallecido en Cuba, Germano Mancini." />
</div>
</a>
<div class="media-block__content">
<a href="/a/identifican-a-turista-italiano-fallecido-en-cuba-por-viruela-s%C3%ADmica/332444.html">
<h4 class="media-block__title media-block__title--size-2" title="Identifican a turista italiano fallecido en Cuba por Viruela S&#237;mica">
Identifican a turista italiano fallecido en Cuba por Viruela S&#237;mica
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/cubanos-se%C3%B1alan-al-gobierno-como-principal-responsable-por-epidemia-de-dengue/332438.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Cubanos se&#241;alan al gobierno como el principal responsable por la epidemia de dengue">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/179C61AF-E411-41F8-B0C4-70CFF2554025_w100_r1.jpg" src="" alt="Las aguas estancadas y basureros favorecen la proliferaci&#243;n del mosquito transmisor del dengue. (Foto: Archivo)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/cubanos-se%C3%B1alan-al-gobierno-como-principal-responsable-por-epidemia-de-dengue/332438.html">
<h4 class="media-block__title media-block__title--size-2" title="Cubanos se&#241;alan al gobierno como el principal responsable por la epidemia de dengue">
Cubanos se&#241;alan al gobierno como el principal responsable por la epidemia de dengue
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/art%C3%ADculo-19-llama-a-d%C3%ADaz-canel-a-cesar-represi%C3%B3n-contra-manifestantes-y-garantizar-en-el-pa%C3%ADs-la-libre-expresi%C3%B3n-/332441.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Art&#237;culo 19 llama a D&#237;az-Canel a cesar represi&#243;n contra manifestantes y garantizar en el pa&#237;s la libre expresi&#243;n ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/01780000-0aff-0242-bd25-08da6432b888_cx3_cy10_cw96_w100_r1.jpg" src="" alt="La gente camina en el Paseo del Prado mientras miembros de la polic&#237;a patrullan en La Habana, Cuba, el lunes 11 de julio de 2022. " />
</div>
</a>
<div class="media-block__content">
<a href="/a/art%C3%ADculo-19-llama-a-d%C3%ADaz-canel-a-cesar-represi%C3%B3n-contra-manifestantes-y-garantizar-en-el-pa%C3%ADs-la-libre-expresi%C3%B3n-/332441.html">
<h4 class="media-block__title media-block__title--size-2" title="Art&#237;culo 19 llama a D&#237;az-Canel a cesar represi&#243;n contra manifestantes y garantizar en el pa&#237;s la libre expresi&#243;n ">
Art&#237;culo 19 llama a D&#237;az-Canel a cesar represi&#243;n contra manifestantes y garantizar en el pa&#237;s la libre expresi&#243;n
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/venta-de-d%C3%B3lares-en-cuba-beneficiar%C3%ADa-a-emprendedores-y-mercado-informal-opinan-expertos/332431.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Venta de d&#243;lares en Cuba beneficiar&#237;a a sector privado y mercado informal, opinan expertos">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/1757B39A-D144-4C62-B317-0FA10B7D678B_w100_r1.jpg" src="" alt="Cubanos hacen fila para cambiar dinero en una CADECA de La Habana. (REUTERS/Alexandre Meneghini/Archivo)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/venta-de-d%C3%B3lares-en-cuba-beneficiar%C3%ADa-a-emprendedores-y-mercado-informal-opinan-expertos/332431.html">
<h4 class="media-block__title media-block__title--size-2" title="Venta de d&#243;lares en Cuba beneficiar&#237;a a sector privado y mercado informal, opinan expertos">
Venta de d&#243;lares en Cuba beneficiar&#237;a a sector privado y mercado informal, opinan expertos
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/lo-tuvieron-que-llevar-al-hospital-por-los-golpes-que-ten%C3%ADa-denuncian-violencia-policial-en-nuevitas/332432.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="&quot;Lo tuvieron que llevar al hospital por los golpes que ten&#237;a&quot;: denuncian violencia policial en Nuevitas">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/0a570000-0a00-0242-dc91-08da85304322_cx4_cy6_cw95_w100_r1.png" src="" alt="Jos&#233; Armando Torrente. (Foto: Facebook)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/lo-tuvieron-que-llevar-al-hospital-por-los-golpes-que-ten%C3%ADa-denuncian-violencia-policial-en-nuevitas/332432.html">
<h4 class="media-block__title media-block__title--size-2" title="&quot;Lo tuvieron que llevar al hospital por los golpes que ten&#237;a&quot;: denuncian violencia policial en Nuevitas">
&quot;Lo tuvieron que llevar al hospital por los golpes que ten&#237;a&quot;: denuncian violencia policial en Nuevitas
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/ecasa-desmiente-nota-oficial-sobre-exigencia-de-visas-para-viajar-a-nicaragua/332427.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="ECASA desmiente &quot;nota oficial&quot; sobre exigencia de visas para viajar a Nicaragua">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/C8DA75CD-65AC-4B88-93BF-E5E4619C4117_w100_r1.jpg" src="" alt="Pasajeros hacen fila en el Aeropuerto Internacional Jos&#233; Mart&#237;, en La Habana. (YAMIL LAGE / AFP)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/ecasa-desmiente-nota-oficial-sobre-exigencia-de-visas-para-viajar-a-nicaragua/332427.html">
<h4 class="media-block__title media-block__title--size-2" title="ECASA desmiente &quot;nota oficial&quot; sobre exigencia de visas para viajar a Nicaragua">
ECASA desmiente &quot;nota oficial&quot; sobre exigencia de visas para viajar a Nicaragua
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/bajo-custodia-48-balseros-que-arribaron-a-florida-entre-domingo-y-lunes-/332426.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Bajo custodia 48 cubanos que arribaron a Florida entre domingo y lunes ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/01cd0000-0aff-0242-6649-08da851a2144_cx0_cy5_cw99_w100_r1.jpg" src="" alt="Embarcaci&#243;n en la que arribaron balseros el fin de semana del 20 al 22 de agosto" />
</div>
</a>
<div class="media-block__content">
<a href="/a/bajo-custodia-48-balseros-que-arribaron-a-florida-entre-domingo-y-lunes-/332426.html">
<h4 class="media-block__title media-block__title--size-2" title="Bajo custodia 48 cubanos que arribaron a Florida entre domingo y lunes ">
Bajo custodia 48 cubanos que arribaron a Florida entre domingo y lunes
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/sugieren-expulsi%C3%B3n-de-cuba-de-la-ops-por-tr%C3%A1fico-y-trata-de-personal-m%C3%A9dico/332428.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Sugieren expulsi&#243;n de Cuba de la OPS por tr&#225;fico y trata de personal m&#233;dico">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/083E1770-99C0-4230-AAF1-063C6686E878_cx0_cy12_cw86_w100_r1.jpg" src="" alt="Brigada m&#233;dica cubana. Foto Archivo (AP/Ismael Francisco)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/sugieren-expulsi%C3%B3n-de-cuba-de-la-ops-por-tr%C3%A1fico-y-trata-de-personal-m%C3%A9dico/332428.html">
<h4 class="media-block__title media-block__title--size-2" title="Sugieren expulsi&#243;n de Cuba de la OPS por tr&#225;fico y trata de personal m&#233;dico">
Sugieren expulsi&#243;n de Cuba de la OPS por tr&#225;fico y trata de personal m&#233;dico
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/92">M&#225;s de Cuba</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://t.me/radiotelevisionmartioficial" title="S&#237;guenos en Telegram" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank" rel="noopener">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html" title="Nuestra misi&#243;n" >Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/p/573.html" title="Nuestras normas period&#237;sticas" target="_blank" rel="noopener">Nuestras normas period&#237;sticas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html" title="Normas del sitio" >Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html" title="Ayuda para b&#250;squeda" >Ayuda para b&#250;squeda</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html" title="Boletines" >Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast" title="Podcast" >Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss" title="RSS" >RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html" title="App de Mart&#237; Noticias" >App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2022 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "928b4cf7-85c0-4446-9e34-59d684ee2122",
});
});
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=165" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "332598",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>