
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=0.1.0.0&amp;cb=170" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "170";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>La prostituci&#243;n de menores en Cuba: un flagelo social tolerado</title>
<meta name="title" content="La prostituci&#243;n de menores en Cuba: un flagelo social tolerado" />
<meta name="description" content="La prostituci&#243;n de menores de edad sigue siendo en Cuba un flagelo que alcanza niveles de tolerancia alarmantes.
En su Informe Nacional de Cuba sobre Trata de Personas 2021, publicado la semana pasada, el gobierno cubano asegura que a partir de un proceso de diagn&#243;stico en el Sistema de..." />
<meta name="keywords" content="Titulares, cuba, La Habana, leyes, isla, prostitutas, jineteras, niñas, Marta María Ramírez, yanelis nuñez, Huerga" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/la-prostituci&#243;n-de-menores-en-cuba-un-flagelo-social-tolerado/342086.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//342086.ltr" />
<meta content="La prostitución de menores en Cuba: un flagelo social tolerado" property="og:title" />
<meta content="La prostitución de menores de edad sigue siendo en Cuba un flagelo que alcanza niveles de tolerancia alarmantes.
En su Informe Nacional de Cuba sobre Trata de Personas 2021, publicado la semana pasada, el gobierno cubano asegura que a partir de un proceso de diagnóstico en el Sistema de..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/la-prostitución-de-menores-en-cuba-un-flagelo-social-tolerado/342086.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/616D65E1-482F-48BE-B7D3-5125E7D5CFF3_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Yolanda Huerga" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/616D65E1-482F-48BE-B7D3-5125E7D5CFF3_w1200_r1.jpg" name="twitter:image" />
<meta content="La prostitución de menores de edad sigue siendo en Cuba un flagelo que alcanza niveles de tolerancia alarmantes.
En su Informe Nacional de Cuba sobre Trata de Personas 2021, publicado la semana pasada, el gobierno cubano asegura que a partir de un proceso de diagnóstico en el Sistema de..." name="twitter:description" />
<link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/la-prostituci&#243;n-de-menores-en-cuba-un-flagelo-social-tolerado/342086.html" />
<script type="application/ld+json">{"articleSection":"Titulares","headline":"La prostitución de menores en Cuba: un flagelo social tolerado","inLanguage":"es-CU","keywords":"Titulares, cuba, La Habana, leyes, isla, prostitutas, jineteras, niñas, Marta María Ramírez, yanelis nuñez, Huerga","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Yolanda Huerga"},"datePublished":"2022-11-08","dateModified":"2022-11-08 12:30:31Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","https://t.me/radiotelevisionmartioficial","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"Radio Televisión Martí | RadioTelevisionMarti.com","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/la-prostitución-de-menores-en-cuba-un-flagelo-social-tolerado/342086.html","url":"https://www.radiotelevisionmarti.com/a/la-prostitución-de-menores-en-cuba-un-flagelo-social-tolerado/342086.html","description":"La prostitución de menores de edad sigue siendo en Cuba un flagelo que alcanza niveles de tolerancia alarmantes.\r\n En su Informe Nacional de Cuba sobre Trata de Personas 2021, publicado la semana pasada, el gobierno cubano asegura que a partir de un proceso de diagnóstico en el Sistema de...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/616D65E1-482F-48BE-B7D3-5125E7D5CFF3_w1080_h608.jpg"},"name":"La prostitución de menores en Cuba: un flagelo social tolerado"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=170"></script>
<script src="/Scripts/responsive/loader.b?v=BxdfU7Cpi5TrZ6cSZzJFgxI8yJzhs0oC-kE2933Sefg1&amp;av=0.1.0.0&amp;cb=170"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/OCB/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BRV2G-MXAR3-VLP7X-4KGZY-XFESE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65ctijfdcwy3kkjca-f-a8845e797-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"33","ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":6,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"466e5b0","ak.r":40938,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":41624,"ak.gh":"104.120.138.47","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1667912260","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==JfFNbt7yCSbXBxSa5lB50y6Cd8swFje8xXebcJkFDnLWQH1VBLMGPgu/pkTywHGhmsiEw3yl8op7UnjHrOO6cVaUgQ0iC+S756i0M5bXHsRCO+0cQvUXI+BklkkXuJhiQaOEDKRTTbjPqLOZqAAsql6gBUJKGzo/ASGekh8NzStZXPNn6v5Py9Vxn6L1WhaVjr7/cwCQ7ym/u1pp2bnOlSVovw5eLs7F8Q7NEyj2Hpe7E42dzyvmUkpBc0prpcoldsnyEfn+4da1ZSw7HORF7kxC263wQkCcXOLC9My3tOtknsKkQPO6nw7jqc6WdWEFY0w+PFIosUkbdzrqi8PqN/Sy+bR+gO2JzcyM0ubsNJMwyBwiHtzzET018kyCX/A4l9fon6lYl4vH+YGGu2cX3uB4atAQkg5smHkk5z46Hrs=","ak.pv":"96","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"La prostituci\u0026#243;n de menores en Cuba: un flagelo social tolerado",page_type:"article",page_name:"La prostituci\u0026#243;n de menores en Cuba: un flagelo social tolerado",short_headline:"La prostituci\u0026#243;n de menores en Cuba: un flagelo social tolerado",long_headline:"La prostituci\u0026#243;n de menores en Cuba: un flagelo social tolerado",headline:"La prostituci\u0026#243;n de menores en Cuba: un flagelo social tolerado",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/la-prostituci%c3%b3n-de-menores-en-cuba-un-flagelo-social-tolerado/342086.html",domain:"www.radiotelevisionmarti.com",pub_year:"2022",pub_month:"11",pub_day:"08",pub_hour:"12",pub_minute:"30",pub_weekday:"Tuesday",dateline:"",byline:"Yolanda Huerga",categories:"titulares",tags:"cuba;la habana;leyes;isla;prostitutas;jineteras;ni\u0026#241;as;marta mar\u0026#237;a ram\u0026#237;rez;yanelis nu\u0026#241;ez;huerga",slug:"la-prostituci\u0026#243;n-de-menores-en-cuba-un-flagelo-social-tolerado",section:"titulares",english_section:"titulares",article_uid:"342086"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/1822594410?pageName=ocb%3amar%3ar%3aarticle%3ala%20prostituci%c3%b3n%20de%20menores%20en%20cuba%3a%20un%20flagelo%20social%20tolerado&amp;c6=la%20prostituci%c3%b3n%20de%20menores%20en%20cuba%3a%20un%20flagelo%20social%20tolerado&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=la%20prostituci%c3%b3n%20de%20menores%20en%20cuba%3a%20un%20flagelo%20social%20tolerado&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=titulares&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=342086&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="hidden">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancelar">
<span class="btn__text ">Cancelar</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-35" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-35">
Cuba
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba" title="Cuba" data-item-name="cuba-noticias-" >Cuba</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Derechos-Humanos" title="Derechos Humanos" data-item-name="derechos-humanos" >Derechos Humanos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Contra-Censura" title="Contra la censura" data-item-name="contra-censura" >Contra la censura</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Crisis-Migratoria" title="Inmigraci&#243;n" data-item-name="inmigracion-" >Inmigraci&#243;n</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Economia" title="Econom&#237;a" data-item-name="cuba-economia" >Econom&#237;a</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Coronavirus-Cuba" title="Crisis epidemiol&#243;gica" data-item-name="crisis-epidemiologica" >Crisis epidemiol&#243;gica</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/589" title="Cuba Ucrania" data-item-name="cuba-cubanos-invasion-rusia-ucrania" >Cuba Ucrania</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-65" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-65">
EEUU
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Estados-Unidos" title="Estados Unidos" data-item-name="estados-unidos" >Estados Unidos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/327" title="Relaciones EEUU-Cuba" data-item-name="relaciones-estados-unidos-cuba" >Relaciones EEUU-Cuba</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-66" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-66">
Am&#233;rica Latina
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/America-Latina" title="Am&#233;rica Latina" data-item-name="america-latina" >Am&#233;rica Latina</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/305" title="Venezuela" data-item-name="venezuela" >Venezuela</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-67" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-67">
Mundo
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mundo" title="Mundo" data-item-name="world-news" >Mundo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.radiotelevisionmarti.com/p/invasion-rusia-ucrania.html" title="La invasi&#243;n rusa a Ucrania" >La invasi&#243;n rusa a Ucrania</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Arte-Entretenimiento" title="Arte y Entretenimiento" data-item-name="arts-entertaining" >Arte y Entretenimiento</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-80" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-80">
Especiales
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Especiales" title="Especiales" data-item-name="especiales-radio-television-marti" >Especiales</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.radiotelevisionmarti.com/p/685.html" title="Primer aniversario del 11J" target="_blank" rel="noopener">Primer aniversario del 11J</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.radiotelevisionmarti.com/p/603.html" title="Madres del 11J" >Madres del 11J</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/invasion-bahia-cochinos" title="Bah&#237;a de Cochinos" data-item-name="seccion-especial-invasion-bahia-de-cochinos" >Bah&#237;a de Cochinos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/subterraneo" title="Subterr&#225;neo" data-item-name="underground" >Subterr&#225;neo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Documental-Trago-Amargo" title="Trago Amargo" data-item-name="trago-amargo" >Trago Amargo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mariel" title="Mariel: 40 a&#241;os" data-item-name="aniversario-40-mariel-exodo" >Mariel: 40 a&#241;os</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/cuba-misiones-medicas-solidaridad-o-negocio" title="Misiones m&#233;dicas, &#191;qu&#233; ocultan?" data-item-name="solidarity-or-business-what-cuba-s-medical-missions-hide" >Misiones m&#233;dicas, &#191;qu&#233; ocultan?</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Television-Marti" title="Televisi&#243;n Mart&#237;" data-item-name="television-marti" >Televisi&#243;n Mart&#237;</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Multimedia" title="Multimedia" data-item-name="multimedia-radio-television-marti" >Multimedia</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/editoriales-de-voa" title="Editoriales" data-item-name="editoriales-de-voa" >Editoriales</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Deportes" title="Deportes" data-item-name="deportes" >Deportes</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Ciencia-Tecnologia" title="Ciencia y Tecnolog&#237;a" data-item-name="ciencia-tecnologia" >Ciencia y Tecnolog&#237;a</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">S&#237;guenos </h5>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://t.me/radiotelevisionmartioficial" title="S&#237;guenos en Telegram" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/Television-Marti" title="TV Mart&#237;" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/Radio-Marti" title="Radio Mart&#237;" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/podcasts" title="Podcast" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/audio/4">
<span class="ico ico-audio"></span>
Audio en vivo: Radio Mart&#237;
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/video/9">
<span class="ico ico-video"></span>
Trago Amargo
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=342086&amp;SiteId=200&amp;r=1590710127&amp;it=0&amp;pd=20221108123031" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="342086" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=342086&amp;SiteId=200&amp;r=1590710127&amp;it=0&amp;pd=20221108123031" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="342086" data-lt-siteId="200" />
</noscript>
<div class="category js-category">
<a class="" href="/z/268">Titulares</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
La prostituci&#243;n de menores en Cuba: un flagelo social tolerado
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-11-08T07:30:31-05:00">
hace 27 minutos
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/yolanda-huerga/_oip" title="Yolanda Huerga">Yolanda Huerga</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/616D65E1-482F-48BE-B7D3-5125E7D5CFF3_w250_r1_s.jpg" itemprop="url" alt="&quot;Jineteras&quot; cubanas se ofrecen a un turista (Iv&#225;n Garc&#237;a)." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">&quot;Jineteras&quot; cubanas se ofrecen a un turista (Iv&#225;n Garc&#237;a).</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Compartir</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-prostituci%25c3%25b3n-de-menores-en-cuba-un-flagelo-social-tolerado%2f342086.html"
data-analytics-text="share_on_facebook"
title="Comparte en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-prostituci%25c3%25b3n-de-menores-en-cuba-un-flagelo-social-tolerado%2f342086.html&amp;text=La+prostituci%c3%b3n+de+menores+en+Cuba%3a+un+flagelo+social+tolerado"
data-analytics-text="share_on_twitter"
title="Comparte en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-prostituci%25c3%25b3n-de-menores-en-cuba-un-flagelo-social-tolerado%2f342086.html"
data-analytics-text="share_on_telegram"
title="Comparte en Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--l"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-prostituci%25c3%25b3n-de-menores-en-cuba-un-flagelo-social-tolerado%2f342086.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-prostituci%25c3%25b3n-de-menores-en-cuba-un-flagelo-social-tolerado%2f342086.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/la-prostituci%c3%b3n-de-menores-en-cuba-un-flagelo-social-tolerado/342086.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-prostituci%25c3%25b3n-de-menores-en-cuba-un-flagelo-social-tolerado%2f342086.html&amp;subject=La prostituci&#243;n de menores en Cuba: un flagelo social tolerado"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiotelevisionmarti.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
La prostituci&#243;n de menores en Cuba: un flagelo social tolerado
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-prostituci%25c3%25b3n-de-menores-en-cuba-un-flagelo-social-tolerado%2f342086.html"
data-analytics-text="share_on_facebook"
title="Comparte en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-prostituci%25c3%25b3n-de-menores-en-cuba-un-flagelo-social-tolerado%2f342086.html&amp;text=La+prostituci%c3%b3n+de+menores+en+Cuba%3a+un+flagelo+social+tolerado"
data-analytics-text="share_on_twitter"
title="Comparte en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-prostituci%25c3%25b3n-de-menores-en-cuba-un-flagelo-social-tolerado%2f342086.html"
data-analytics-text="share_on_telegram"
title="Comparte en Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-prostituci%25c3%25b3n-de-menores-en-cuba-un-flagelo-social-tolerado%2f342086.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-prostituci%25c3%25b3n-de-menores-en-cuba-un-flagelo-social-tolerado%2f342086.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/la-prostituci%c3%b3n-de-menores-en-cuba-un-flagelo-social-tolerado/342086.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-prostituci%25c3%25b3n-de-menores-en-cuba-un-flagelo-social-tolerado%2f342086.html&amp;subject=La prostituci&#243;n de menores en Cuba: un flagelo social tolerado"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Ver comentarios</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>La prostitución de menores de edad sigue siendo en Cuba un flagelo que alcanza niveles de tolerancia alarmantes.</p>
<p>En su Informe Nacional de Cuba sobre Trata de Personas 2021, publicado la semana pasada, el gobierno cubano asegura que a partir de un proceso de diagnóstico en el Sistema de Educación se encontraron “217 estudiantes identificados por indicios o prácticas asociadas a la prostitución”.</p>
<p>Aunque en el reporte el régimen estima que el total de casos “denota la baja incidencia de este delito en el territorio nacional”, activistas de la Sociedad Civil, que hablaron con Radio Televisión Martí, consideran que el asunto es altamente inquietante, en un país de cifras oficiales dudosas.</p>
<p>No existe ningún estudio del Estado que indique con exactitud la cantidad de menores que se someten a la prostitución. Sin embargo, la visibilidad del problema en las calles constata que se ha acrecentado con la misma celeridad que la penuria, en un escenario de pérdida de valores, coincidieron los activistas.</p>
<p>“La prostitución en Cuba y específicamente la de menores, no es algo nuevo: en la década de los 90 hubo un auge importante de la prostitución, más que nada por la crisis económica, política y social profunda que arrasó con el país”, indicó <strong>Yanelis Núñez</strong>, especialista del Observatorio de Alas Tensas, que tiene su sede en Madrid.</p>
<p>“Pero, lo más preocupante de todo esto es lo naturalizado que está en el país este fenómeno y lo naturalizado, ya no a nivel social, sino al interior de la propia familia”, subrayó Núñez.</p>
<p>El Código Penal cubano actual no contempla directamente la prostitución infantil como un delito, sino que lo incluye en la sección de Corrupción de Menores, entendiendo como menores a niños hasta los 16 años de edad.</p>
<p>Tampoco lo hace el nuevo Código Penal que entrará en vigor en diciembre pues, aunque incorpora a la trata de personas como un delito independiente, no tipifica el de prostitución.</p>
<p>“Lo peor es que la sociedad cubana se ha vuelto muy indulgente ante un hecho gravísimo como la prostitución infantil pero no hay una voluntad política, ni de las instituciones de concientizar, ni siquiera ofrecer un panorama más saludable en el sentido de dignidad humana”.</p>
<p>La cuestión se agudiza cuando menores de edad se ven abocados a vender su cuerpo, frecuentemente con el consentimiento de sus padres, para comprar ropa y alimentos o emigrar.</p>
<p>“Jovencitas y jovencitos vienen del interior del país hacia los polos turísticos. Y esto es algo que se da mucho, la mayoría muy jóvenes y que van a, digamos, a trabajar, a ejercer la prostitución, el jineterismo en los meses de alza del turismo para luego regresar a sus provincias”, dijo. </p>
<p>Para Núñez, la problemática va “más allá de la precariedad”; se da, igualmente, por “la ausencia de proyectos de vida o de otras posibilidades para subsistir”.</p>
<p>“Porque ya no estamos hablando de un enriquecimiento. Es un trabajo que se hace para sobrevivir”, destacó.</p>
<p>Por otro lado, “los modelos de éxito, muchas veces, son las personas que pueden acceder a un casamiento con un turista o que se dedican a la prostitución de manera regular y logran un desenvolvimiento económico. Esto se revierte en la decisión que toman los más jóvenes de dedicarse a la prostitución”.</p>
<p>La pobreza, la discriminación por motivos de género, la desintegración de las familias y los disturbios y abusos intrafamiliares propician que los menores se inclinen a prostituirse.</p>
<p>“Estamos hablando de un país donde el castigo físico hacia las infancias está naturalizado, dónde hasta este año con la entrada en vigor del nuevo Código de la Familia, el matrimonio infantil estaba permitido y además donde el proxenetismo, a pesar de estar tipificado en el Código Penal, está también naturalizado. O sea, es como convivir todo el tiempo con el espíritu de Yarini, como una especie de héroe de la nación”, señaló la feminista <strong>Marta María Ramírez</strong>.</p>
<p>“Cualquier cifra relacionada con las infancias y sus integridades a mí me parece que son un subregistro. ¿Dónde quedan registrados estos casos y dónde quedarían registrados los de mujeres cuando crecen y pueden denunciar, por ejemplo, las víctimas del depredador sexual, con una sentencia irrisoria pero confirmada por un tribunal cubano, Fernando Becquer, a niñas que tenían entre 16 y 17 años?, se pregunta la activista.</p>
<p>En el nivel socio cultural cubano, la inequidad de género coloca a las mujeres en mayor riesgo. Esta situación se agrava para las adolescentes madres, quienes con poca educación, sin posibilidades de encontrar oportunidades para una vida decorosa, encuentran en la venta de su cuerpo la única alternativa de sustento.</p>
<p>“Esto es la punta de un iceberg, un fenómeno mucho más complejo en un país donde aumenta la feminización de la pobreza con el aumento de los hogares monoparentales y responsabilidades que quedan, exclusivamente, en manos de mujeres como la de criar a los hijos&quot;, dijo Ramírez. </p>
<p>De acuerdo a la UNESCO, “las sociedades deben estar dispuestas a reconocer la explotación sexual comercial de sus niñas y niños y adoptar medidas al respecto”.</p>
<p>“Hay varios casos que han sonados en redes sociales, sobre la negativa de autoridades o de la violación de los protocolos de las autoridades cubanas para atender casos de abuso sexual infantil. ¿Dónde está la responsabilidad estatal ante un país sin políticas públicas para las mujeres, que maternan solas, con esta feminización de la pobreza, creciente, y además, con la desprotección que esto genera para las infancias?”.</p>
<p>“Pero tenemos la responsabilidad como sociedad: no podemos seguir esperando a que el Estado patriarcal, paternalista, nos otorgue la posibilidad de hablar de esos temas. Tenemos que forzar al Estado a hablarlos y a proteger a nuestras infancias”, recalcó Ramírez.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Foro</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="https://www.radiotelevisionmarti.com/a/la-prostituci&#243;n-de-menores-en-cuba-un-flagelo-social-tolerado/342086.html" data-lang="en" data-mobile="true">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'https://www.radiotelevisionmarti.com/a/la-prostitución-de-menores-en-cuba-un-flagelo-social-tolerado/342086.html';
this.page.identifier = '342086';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://ocb-es-cu-200.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-852_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/92"><span class="ico ico-chevron-forward pull-right flip"></span>Cuba</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/liberan-bajo-fianza-al-m%C3%A1s-joven-de-los-hermanos-agosto-detenido-en-relaci%C3%B3n-con-las-protestas-de-nuevitas-/341993.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Liberan bajo fianza al m&#225;s joven de los hermanos Agosto, detenido en relaci&#243;n con las protestas de Nuevitas ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/00080000-0aff-0242-c023-08dac037e429_cx0_cy8_cw0_w100_r1.jpg" src="" alt="Los hermanos L&#225;zaro Alejandro P&#233;rez Agosto (izq.) y Jimmy Johnson Agosto. (Foto: Facebook)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/liberan-bajo-fianza-al-m%C3%A1s-joven-de-los-hermanos-agosto-detenido-en-relaci%C3%B3n-con-las-protestas-de-nuevitas-/341993.html">
<h4 class="media-block__title media-block__title--size-2" title="Liberan bajo fianza al m&#225;s joven de los hermanos Agosto, detenido en relaci&#243;n con las protestas de Nuevitas ">
Liberan bajo fianza al m&#225;s joven de los hermanos Agosto, detenido en relaci&#243;n con las protestas de Nuevitas
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/familia-de-preso-pol%C3%ADtico-del-11j-parte-al-exilio-para-no-ser-encarcelada/341981.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Familia de preso pol&#237;tico del 11J parte al exilio para no ser encarcelada">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/10080000-0aff-0242-b1ba-08da59d7849e_cx0_cy7_cw0_w100_r1.png" src="" alt="De Izq. a der. Pedro L&#243;pez, Roxana Garc&#237;a Lorenzo y Jonthan L&#243;pez exigen la libertad de Andy Garc&#237;a Lorenzo, preso por manifestarse el 11 de julio de 2021 en Santa Clara." />
</div>
</a>
<div class="media-block__content">
<a href="/a/familia-de-preso-pol%C3%ADtico-del-11j-parte-al-exilio-para-no-ser-encarcelada/341981.html">
<h4 class="media-block__title media-block__title--size-2" title="Familia de preso pol&#237;tico del 11J parte al exilio para no ser encarcelada">
Familia de preso pol&#237;tico del 11J parte al exilio para no ser encarcelada
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/seguridad-nacional-de-eeuu-env%C3%ADa-mensaje-a-inmigrantes-cubanos/341983.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Seguridad Nacional de EEUU env&#237;a mensaje a inmigrantes cubanos">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/801a0000-c0a8-0242-7599-08dabf60c3dd_w100_r1.jpg" src="" alt="Balseros cubanos interceptados por la Guardia Costera de EEUU a 50 millas de Cayos Marquesas." />
</div>
</a>
<div class="media-block__content">
<a href="/a/seguridad-nacional-de-eeuu-env%C3%ADa-mensaje-a-inmigrantes-cubanos/341983.html">
<h4 class="media-block__title media-block__title--size-2" title="Seguridad Nacional de EEUU env&#237;a mensaje a inmigrantes cubanos">
Seguridad Nacional de EEUU env&#237;a mensaje a inmigrantes cubanos
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/se-desconecta-otra-vez-la-principal-termoel%C3%A9ctrica-de-cuba/341980.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Se desconecta otra vez la principal termoel&#233;ctrica de Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/434E8FF4-F32B-408E-8886-E54966922B92_cx0_cy16_cw0_w100_r1.jpg" src="" alt="Miguel D&#237;az-Canel visita la termoel&#233;ctrica Antonio Guiteras, en Matanzas. (Archivo)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/se-desconecta-otra-vez-la-principal-termoel%C3%A9ctrica-de-cuba/341980.html">
<h4 class="media-block__title media-block__title--size-2" title="Se desconecta otra vez la principal termoel&#233;ctrica de Cuba">
Se desconecta otra vez la principal termoel&#233;ctrica de Cuba
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/m%C3%A1s-de-500-fallecidos-en-accidentes-en-cuba-en-tan-solo-nueve-meses/341979.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="M&#225;s de 500 fallecidos en accidentes en Cuba en tan solo nueve meses">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/c44d0000-0aff-0242-f47c-08d9fb8965b7_cx0_cy9_cw0_w100_r1.png" src="" alt="Accidente ocurrido en febrero de 2022 en Sibanic&#250; y Jimbambay, en la provincia de Camag&#252;ey, interrumpiendo el tr&#225;nsito vehicular por ese tramo de la Carretera Central de Cuba." />
</div>
</a>
<div class="media-block__content">
<a href="/a/m%C3%A1s-de-500-fallecidos-en-accidentes-en-cuba-en-tan-solo-nueve-meses/341979.html">
<h4 class="media-block__title media-block__title--size-2" title="M&#225;s de 500 fallecidos en accidentes en Cuba en tan solo nueve meses">
M&#225;s de 500 fallecidos en accidentes en Cuba en tan solo nueve meses
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/madre-de-directora-de-cubalex-es-acosada-por-el-r%C3%A9gimen-amnist%C3%ADa-internacional-hrw-y-art%C3%ADculo-19-protestan/341893.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Madre de directora de Cubalex es acosada por el r&#233;gimen; Amnist&#237;a Internacional, HRW y Art&#237;culo 19 protestan">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/00760000-0aff-0242-2d86-08dabeaf4b69_cx0_cy11_cw0_w100_r1.jpeg" src="" alt="Laritza Diversent, directora del Centro de Informaci&#243;n Legal Cubalex." />
</div>
</a>
<div class="media-block__content">
<a href="/a/madre-de-directora-de-cubalex-es-acosada-por-el-r%C3%A9gimen-amnist%C3%ADa-internacional-hrw-y-art%C3%ADculo-19-protestan/341893.html">
<h4 class="media-block__title media-block__title--size-2" title="Madre de directora de Cubalex es acosada por el r&#233;gimen; Amnist&#237;a Internacional, HRW y Art&#237;culo 19 protestan">
Madre de directora de Cubalex es acosada por el r&#233;gimen; Amnist&#237;a Internacional, HRW y Art&#237;culo 19 protestan
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/otero-alc%C3%A1ntara-abandona-huelga-de-hambre-en-la-prisi%C3%B3n-de-guanajay/341896.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Otero Alc&#225;ntara abandona huelga de hambre en la prisi&#243;n de Guanajay">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/02aa0000-0aff-0242-e838-08da2d5d16ac_w100_r1.jpeg" src="" alt="El artista Luis Manuel Otero Alc&#225;ntara, declarado prisionero de conciencia por Amnist&#237;a Internacional." />
</div>
</a>
<div class="media-block__content">
<a href="/a/otero-alc%C3%A1ntara-abandona-huelga-de-hambre-en-la-prisi%C3%B3n-de-guanajay/341896.html">
<h4 class="media-block__title media-block__title--size-2" title="Otero Alc&#225;ntara abandona huelga de hambre en la prisi&#243;n de Guanajay">
Otero Alc&#225;ntara abandona huelga de hambre en la prisi&#243;n de Guanajay
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/denuncian-que-presa-pol%C3%ADtica-trans-fue-atacada-en-la-c%C3%A1rcel-de-hombres/341886.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Denuncian que presa pol&#237;tica trans fue atacada en la c&#225;rcel de hombres">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/09f40000-0aff-0242-0025-08da977bf31a_w100_r1.png" src="" alt="La presa pol&#237;tica Brenda D&#237;az." />
</div>
</a>
<div class="media-block__content">
<a href="/a/denuncian-que-presa-pol%C3%ADtica-trans-fue-atacada-en-la-c%C3%A1rcel-de-hombres/341886.html">
<h4 class="media-block__title media-block__title--size-2" title="Denuncian que presa pol&#237;tica trans fue atacada en la c&#225;rcel de hombres">
Denuncian que presa pol&#237;tica trans fue atacada en la c&#225;rcel de hombres
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/desde-la-c%C3%A1rcel-valle-roca-agradece-el-apoyo-del-nobel-de-la-paz-%C3%B3scar-arias-/341882.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Desde la c&#225;rcel, Valle Roca agradece el apoyo del Nobel de la Paz, &#211;scar Arias&#160;(VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/72EDD137-4BCD-4335-8368-184F3A8CDEAB_w100_r1.jpg" src="" alt="Foto Archivo. L&#225;zaro Yuri Valle /Foto cortes&#237;a del activista" />
</div>
</a>
<div class="media-block__content">
<a href="/a/desde-la-c%C3%A1rcel-valle-roca-agradece-el-apoyo-del-nobel-de-la-paz-%C3%B3scar-arias-/341882.html">
<h4 class="media-block__title media-block__title--size-2" title="Desde la c&#225;rcel, Valle Roca agradece el apoyo del Nobel de la Paz, &#211;scar Arias&#160;(VIDEO)">
Desde la c&#225;rcel, Valle Roca agradece el apoyo del Nobel de la Paz, &#211;scar Arias&#160;(VIDEO)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/92">M&#225;s de Cuba</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="btn pos-abs p-0 lazy-scroll-load" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#ymla-section" data-ajax-url="/part/section/5/744" href="/p/744.html" loadonce="true" title="También te puede interesar">​</a> <div id="ymla-section" class="clear ymla-section"></div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://t.me/radiotelevisionmartioficial" title="S&#237;guenos en Telegram" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank" rel="noopener">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html" title="Nuestra misi&#243;n" >Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/p/573.html" title="Nuestras normas period&#237;sticas" target="_blank" rel="noopener">Nuestras normas period&#237;sticas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html" title="Normas del sitio" >Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html" title="Ayuda para b&#250;squeda" >Ayuda para b&#250;squeda</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html" title="Boletines" >Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast" title="Podcast" >Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss" title="RSS" >RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html" title="App de Mart&#237; Noticias" >App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2022 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "928b4cf7-85c0-4446-9e34-59d684ee2122",
});
});
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=170" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "342086",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>