
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=0.1.0.0&amp;cb=159" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "159";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>&quot;La lucha ahora es que empieza&quot;, dice Garc&#237;a Lorenzo; su familia asegura que el cambio de medida no los acallar&#225; (VIDEO)</title>
<meta name="title" content="&quot;La lucha ahora es que empieza&quot;, dice Garc&#237;a Lorenzo; su familia asegura que el cambio de medida no los acallar&#225; (VIDEO)" />
<meta name="description" content="“Acabo de salir ahora, pero la lucha ahora es que empieza”, dijo el mi&#233;rcoles el joven cubano Andy Garc&#237;a Lorenzo, manifestante del 11 de julio de 2021, quien fue excarcelado bajo un cambio de medida cautelar a un r&#233;gimen de menor severidad.
Su familia tambi&#233;n ha expresado que su salida de la..." />
<meta name="keywords" content="Titulares, Radio Martí, Tribunal, prisión, Villa Clara, Seguridad del Estado, Santa Clara, Cambio de Medida, Guamajal, Andy García Lorenzo, Roxana Gracía Lorenzo" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/la-lucha-ahora-es-que-empieza-dice-garc&#237;a-lorenzo-su-familia-asegura-que-el-cambio-de-medida-no-los-acallar&#225;-(video)/326088.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//326088.ltr" />
<meta content="&quot;La lucha ahora es que empieza&quot;, dice García Lorenzo; su familia asegura que el cambio de medida no los acallará (VIDEO)" property="og:title" />
<meta content="“Acabo de salir ahora, pero la lucha ahora es que empieza”, dijo el miércoles el joven cubano Andy García Lorenzo, manifestante del 11 de julio de 2021, quien fue excarcelado bajo un cambio de medida cautelar a un régimen de menor severidad.
Su familia también ha expresado que su salida de la..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/la-lucha-ahora-es-que-empieza-dice-garcía-lorenzo-su-familia-asegura-que-el-cambio-de-medida-no-los-acallará-(video)/326088.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/09ed0000-0aff-0242-2e29-08da3f20961d_cx0_cy4_cw61_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Redacción Radio Televisión Martí" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/09ed0000-0aff-0242-2e29-08da3f20961d_cx0_cy4_cw61_w1200_r1.jpg" name="twitter:image" />
<meta content="“Acabo de salir ahora, pero la lucha ahora es que empieza”, dijo el miércoles el joven cubano Andy García Lorenzo, manifestante del 11 de julio de 2021, quien fue excarcelado bajo un cambio de medida cautelar a un régimen de menor severidad.
Su familia también ha expresado que su salida de la..." name="twitter:description" />
<link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/la-lucha-ahora-es-que-empieza-dice-garc&#237;a-lorenzo-su-familia-asegura-que-el-cambio-de-medida-no-los-acallar&#225;-(video)/326088.html" />
<script type="application/ld+json">{"articleSection":"Titulares","headline":"\u0022La lucha ahora es que empieza\u0022, dice García Lorenzo; su familia asegura que el cambio de medida no los...","inLanguage":"es-CU","keywords":"Titulares, Radio Martí, Tribunal, prisión, Villa Clara, Seguridad del Estado, Santa Clara, Cambio de Medida, Guamajal, Andy García Lorenzo, Roxana Gracía Lorenzo","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Redacción Radio Televisión Martí"},"datePublished":"2022-05-26","dateModified":"2022-05-26 15:36:39Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","https://t.me/radiotelevisionmartioficial","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"\u0022La lucha ahora es que empieza\u0022, dice García Lorenzo; su familia asegura que el cambio de medida no los acallará (VIDEO)","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/la-lucha-ahora-es-que-empieza-dice-garcía-lorenzo-su-familia-asegura-que-el-cambio-de-medida-no-los-acallará-(video)/326088.html","url":"https://www.radiotelevisionmarti.com/a/la-lucha-ahora-es-que-empieza-dice-garcía-lorenzo-su-familia-asegura-que-el-cambio-de-medida-no-los-acallará-(video)/326088.html","description":"“Acabo de salir ahora, pero la lucha ahora es que empieza”, dijo el miércoles el joven cubano Andy García Lorenzo, manifestante del 11 de julio de 2021, quien fue excarcelado bajo un cambio de medida cautelar a un régimen de menor severidad.\r\n Su familia también ha expresado que su salida de la...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/09ed0000-0aff-0242-2e29-08da3f20961d_cx0_cy4_cw61_w1080_h608.jpg"},"name":"\u0022La lucha ahora es que empieza\u0022, dice García Lorenzo; su familia asegura que el cambio de medida no los acallará (VIDEO)"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=159"></script>
<script src="/Scripts/responsive/loader.b?v=TrompRn4l-Z7SWzDQ7cnNjVDXdEP9ci_EBaECt8qgkY1?&amp;av=0.1.0.0&amp;cb=159"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/OCB/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-ac24d145-14d2-4402-8770-24137352c3e0","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BRV2G-MXAR3-VLP7X-4KGZY-XFESE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="eow65cqxgozk6yupwnjq-f-ffac4be0c-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":4,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2fd5c355","ak.r":35788,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":44246,"ak.gh":"172.232.9.4","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1653584723","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==2mHGYmVDy54Bblm4OzhNHlL7wNH+n35YRKPTxb7bXh/TZwL8ZBnxcBqh0VhpQzv+PcBLvNDM441olW8yYfq1DnRtXMJwuSutE+ZVuIFb7BS1RODZA8Okip3Q7LfwstJAwlpcTbbBgg07kcS8YJtArA7kSDsr3/8aWl0KIwVnjppb7QtcDy1/iw4xFr5cs5kN3keKVopy4BVw/okYWg7QyuDkuZy2LP/PCXYrKRxQv0Jw5piE7ZBxoidDuYEJAx4lMpJ1ZyfVI+pQtTKwLRj0Z/ZoBKjzPWCVLVaXsrCZoL5baFOBVn7/laT8Nm7lM9RSweXWS21MhbyIAemkww0jFE/rZ3IsOkIYGrh9K7QIQQj5GfWE8GQZYurXRuVrfFropvtGT3EE9rnykquA1s0OFInGJocjNBssLuqqo6nVvfg=","ak.pv":"94","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"\u0026quot;La lucha ahora es que empieza\u0026quot;, dice Garc\u0026#237;a Lorenzo; su familia asegura que el cambio de medida no los acallar\u0026#225; (VIDEO)",page_type:"article",page_name:"\u0026quot;La lucha ahora es que empieza\u0026quot;, dice Garc\u0026#237;a Lorenzo; su familia asegura que el cambio de medida no los acallar\u0026#225; (VIDEO)",short_headline:"\u0026quot;La lucha ahora es que empieza\u0026quot;, dice Garc\u0026#237;a Lorenzo; su familia asegur...",long_headline:"\u0026quot;La lucha ahora es que empieza\u0026quot;, dice Garc\u0026#237;a Lorenzo; su familia asegura que el cambio de medida no los acallar\u0026#225; (VIDEO)",headline:"\u0026quot;La lucha ahora es que empieza\u0026quot;, dice Garc\u0026#237;a Lorenzo; su familia asegura que el cambio de medida no los acallar\u0026#225; (VIDEO)",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/la-lucha-ahora-es-que-empieza-dice-garc%c3%ada-lorenzo-su-familia-asegura-que-el-cambio-de-medida-no-los-acallar%c3%a1-(video)/326088.html",domain:"www.radiotelevisionmarti.com",pub_year:"2022",pub_month:"05",pub_day:"26",pub_hour:"15",pub_minute:"36",pub_weekday:"Thursday",dateline:"",byline:"Radio Televisi\u0026#243;n Mart\u0026#237;, Redacci\u0026#243;n",categories:"titulares",tags:"radio mart\u0026#237;;tribunal;prisi\u0026#243;n;villa clara;seguridad del estado;santa clara;cambio de medida;guamajal;andy garc\u0026#237;a lorenzo;roxana grac\u0026#237;a lorenzo",slug:"la-lucha-ahora-es-que-empieza-dice-garc\u0026#237;a-lorenzo-su-familia-asegura-que-el-cambio-de-medida-no-los-acallar\u0026#225;-(video)",section:"titulares",english_section:"titulares",article_uid:"326088"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/1305722366?pageName=ocb%3amar%3ar%3aarticle%3a%22la%20lucha%20ahora%20es%20que%20empieza%22%2c%20dice%20garc%c3%ada%20lorenzo%3b%20su%20familia%20asegura%20que%20el%20cambio%20de%20medida%20no%20los%20acallar%c3%a1%20%28video%29&amp;c6=%22la%20lucha%20ahora%20es%20que%20empieza%22%2c%20dice%20garc%c3%ada%20lorenzo%3b%20su%20familia%20asegura%20que%20el%20cambio%20de%20medida%20no%20los%20acallar%c3%a1%20%28video%29&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%22la%20lucha%20ahora%20es%20que%20empieza%22%2c%20dice%20garc%c3%ada%20lorenzo%3b%20su%20familia%20asegura%20que%20el%20cambio%20de%20medida%20no%20los%20acallar%c3%a1%20%28video%29&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=titulares&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=326088&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancelar">
<span class="btn__text ">Cancelar</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-35" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-35">
Cuba
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba" title="Cuba" data-item-name="cuba-noticias-" >Cuba</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/589" title="Cuba Ucrania" data-item-name="cuba-cubanos-invasion-rusia-ucrania" >Cuba Ucrania</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Derechos-Humanos" title="Derechos Humanos" data-item-name="derechos-humanos" >Derechos Humanos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Contra-Censura" title="Contra la censura" data-item-name="contra-censura" >Contra la censura</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Economia" title="Econom&#237;a" data-item-name="cuba-economia" >Econom&#237;a</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Crisis-Migratoria" title="Inmigraci&#243;n" data-item-name="inmigracion-" >Inmigraci&#243;n</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Coronavirus-Cuba" title="Coronavirus" data-item-name="coronavirus-cuba" >Coronavirus</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-65" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-65">
EEUU
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Estados-Unidos" title="Estados Unidos" data-item-name="estados-unidos" >Estados Unidos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/327" title="Relaciones EEUU-Cuba" data-item-name="relaciones-estados-unidos-cuba" >Relaciones EEUU-Cuba</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-66" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-66">
Am&#233;rica Latina
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/America-Latina" title="Am&#233;rica Latina" data-item-name="america-latina" >Am&#233;rica Latina</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/305" title="Venezuela" data-item-name="venezuela" >Venezuela</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-67" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-67">
Mundo
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mundo" title="Mundo" data-item-name="world-news" >Mundo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.radiotelevisionmarti.com/p/invasion-rusia-ucrania.html" title="La invasi&#243;n rusa a Ucrania" >La invasi&#243;n rusa a Ucrania</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Arte-Entretenimiento" title="Arte y Entretenimiento" data-item-name="arts-entertaining" >Arte y Entretenimiento</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-80" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-80">
Especiales
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Especiales" title="Especiales" data-item-name="especiales-radio-television-marti" >Especiales</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/invasion-bahia-cochinos" title="Bah&#237;a de Cochinos" data-item-name="seccion-especial-invasion-bahia-de-cochinos" >Bah&#237;a de Cochinos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/cuba-misiones-medicas-solidaridad-o-negocio" title="Misiones m&#233;dicas, &#191;qu&#233; ocultan?" data-item-name="solidarity-or-business-what-cuba-s-medical-missions-hide" >Misiones m&#233;dicas, &#191;qu&#233; ocultan?</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/subterraneo" title="Subterr&#225;neo" data-item-name="underground" >Subterr&#225;neo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mariel" title="Mariel: 40 a&#241;os" data-item-name="aniversario-40-mariel-exodo" >Mariel: 40 a&#241;os</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Documental-Trago-Amargo" title="Trago Amargo" data-item-name="trago-amargo" >Trago Amargo</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Multimedia" title="Multimedia" data-item-name="multimedia-radio-television-marti" >Multimedia</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/editoriales-de-voa" title="Editoriales" data-item-name="editoriales-de-voa" >Editoriales</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Deportes" title="Deportes" data-item-name="deportes" >Deportes</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Ciencia-Tecnologia" title="Ciencia y Tecnolog&#237;a" data-item-name="ciencia-tecnologia" >Ciencia y Tecnolog&#237;a</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">S&#237;guenos </h5>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://t.me/radiotelevisionmartioficial" title="S&#237;guenos en Telegram" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/Television-Marti" title="TV Mart&#237;" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/Radio-Marti" title="Radio Mart&#237;" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/podcasts" title="Podcast" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/audio/4">
<span class="ico ico-audio"></span>
Caf&#233; Digital
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/video/9">
<span class="ico ico-video"></span>
Los 50 A&#241;os del Restaurante Versailles
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=326088&amp;SiteId=200&amp;r=1073838083&amp;it=0&amp;pd=20220526153639" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="326088" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=326088&amp;SiteId=200&amp;r=1073838083&amp;it=0&amp;pd=20220526153639" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="326088" data-lt-siteId="200" />
</noscript>
<div class="category js-category">
<a class="" href="/z/268">Titulares</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
&quot;La lucha ahora es que empieza&quot;, dice Garc&#237;a Lorenzo; su familia asegura que el cambio de medida no los acallar&#225; (VIDEO)
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-05-26T11:36:39-04:00">
hace 1 hora
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/09ed0000-0aff-0242-2e29-08da3f20961d_cx0_cy4_cw61_w250_r1_s.jpg" itemprop="url" alt="Andy Garc&#237;a Lorenzo junto a su madre, reci&#233;n salido de prisi&#243;n" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Andy Garc&#237;a Lorenzo junto a su madre, reci&#233;n salido de prisi&#243;n</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Compartir</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-lucha-ahora-es-que-empieza-dice-garc%25c3%25ada-lorenzo-su-familia-asegura-que-el-cambio-de-medida-no-los-acallar%25c3%25a1-(video)%2f326088.html"
data-analytics-text="share_on_facebook"
title="Comparte en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-lucha-ahora-es-que-empieza-dice-garc%25c3%25ada-lorenzo-su-familia-asegura-que-el-cambio-de-medida-no-los-acallar%25c3%25a1-(video)%2f326088.html&amp;text=%22La+lucha+ahora+es+que+empieza%22%2c+dice+Garc%c3%ada+Lorenzo%3b+su+familia+asegura+que+el+cambio+de+medida+no+los+acallar%c3%a1+(VIDEO)"
data-analytics-text="share_on_twitter"
title="Comparte en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-lucha-ahora-es-que-empieza-dice-garc%25c3%25ada-lorenzo-su-familia-asegura-que-el-cambio-de-medida-no-los-acallar%25c3%25a1-(video)%2f326088.html"
data-analytics-text="share_on_telegram"
title="Comparte en Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--l"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-lucha-ahora-es-que-empieza-dice-garc%25c3%25ada-lorenzo-su-familia-asegura-que-el-cambio-de-medida-no-los-acallar%25c3%25a1-(video)%2f326088.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-lucha-ahora-es-que-empieza-dice-garc%25c3%25ada-lorenzo-su-familia-asegura-que-el-cambio-de-medida-no-los-acallar%25c3%25a1-(video)%2f326088.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/la-lucha-ahora-es-que-empieza-dice-garc%c3%ada-lorenzo-su-familia-asegura-que-el-cambio-de-medida-no-los-acallar%c3%a1-(video)/326088.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-lucha-ahora-es-que-empieza-dice-garc%25c3%25ada-lorenzo-su-familia-asegura-que-el-cambio-de-medida-no-los-acallar%25c3%25a1-(video)%2f326088.html&amp;subject=&quot;La lucha ahora es que empieza&quot;, dice Garc&#237;a Lorenzo; su familia asegura que el cambio de medida no los acallar&#225; (VIDEO)"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiotelevisionmarti.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
&quot;La lucha ahora es que empieza&quot;, dice Garc&#237;a Lorenzo; su familia asegura que el cambio de medida no los acallar&#225; (VIDEO)
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-lucha-ahora-es-que-empieza-dice-garc%25c3%25ada-lorenzo-su-familia-asegura-que-el-cambio-de-medida-no-los-acallar%25c3%25a1-(video)%2f326088.html"
data-analytics-text="share_on_facebook"
title="Comparte en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-lucha-ahora-es-que-empieza-dice-garc%25c3%25ada-lorenzo-su-familia-asegura-que-el-cambio-de-medida-no-los-acallar%25c3%25a1-(video)%2f326088.html&amp;text=%22La+lucha+ahora+es+que+empieza%22%2c+dice+Garc%c3%ada+Lorenzo%3b+su+familia+asegura+que+el+cambio+de+medida+no+los+acallar%c3%a1+(VIDEO)"
data-analytics-text="share_on_twitter"
title="Comparte en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-lucha-ahora-es-que-empieza-dice-garc%25c3%25ada-lorenzo-su-familia-asegura-que-el-cambio-de-medida-no-los-acallar%25c3%25a1-(video)%2f326088.html"
data-analytics-text="share_on_telegram"
title="Comparte en Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-lucha-ahora-es-que-empieza-dice-garc%25c3%25ada-lorenzo-su-familia-asegura-que-el-cambio-de-medida-no-los-acallar%25c3%25a1-(video)%2f326088.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-lucha-ahora-es-que-empieza-dice-garc%25c3%25ada-lorenzo-su-familia-asegura-que-el-cambio-de-medida-no-los-acallar%25c3%25a1-(video)%2f326088.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/la-lucha-ahora-es-que-empieza-dice-garc%c3%ada-lorenzo-su-familia-asegura-que-el-cambio-de-medida-no-los-acallar%c3%a1-(video)/326088.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-lucha-ahora-es-que-empieza-dice-garc%25c3%25ada-lorenzo-su-familia-asegura-que-el-cambio-de-medida-no-los-acallar%25c3%25a1-(video)%2f326088.html&amp;subject=&quot;La lucha ahora es que empieza&quot;, dice Garc&#237;a Lorenzo; su familia asegura que el cambio de medida no los acallar&#225; (VIDEO)"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p class="x" style="text-align:justify">“Acabo de salir ahora, pero la lucha ahora es que empieza”, dijo el miércoles el joven cubano Andy García Lorenzo, manifestante del 11 de julio de 2021, quien fue excarcelado <span style="color:#201f1e">bajo un cambio de medida cautelar a un régimen de menor severidad. </span></p>
<p class="x" style="text-align:justify"><span style="color:#201f1e">Su familia también ha expresado que su salida de la cárcel no significa que dejarán de denunciar las violaciones que padeció durante meses en la prisión de Guamajal, en Villa Clara.</span><span style="text-decoration-color:initial"> </span></p>
<p class="x" style="text-align:justify"> </p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"es\" dir=\"ltr\"\u0026gt;“Acabo de salir ahora, pero la lucha es ahora que empieza”, dijo este miércoles el joven cubano Andy García Lorenzo, manifestante del 11 de julio de 2021, quien fue excarcelado por el régimen de La Habana.\u0026lt;a href=\"https://twitter.com/hashtag/11JCuba?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#11JCuba\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://twitter.com/hashtag/LibertadParaLosPresosPol%C3%ADticos?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#LibertadParaLosPresosPolíticos\u0026lt;/a\u0026gt;\u0026lt;a href=\"https://t.co/pBxW2P7RFl\"\u0026gt;https://t.co/pBxW2P7RFl\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/fUWWHUOA5n\"\u0026gt;pic.twitter.com/fUWWHUOA5n\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Alberto Arego (@albertoyoan) \u0026lt;a href=\"https://twitter.com/albertoyoan/status/1529645725189120002?ref_src=twsrc%5Etfw\"\u0026gt;May 26, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p class="x" style="text-align:start"> </p>
<p class="x" style="text-align:start"><span style="text-decoration-color:initial"><span style="color:inherit"><span style="color:#201f1e">Su hermana, Roxana García Lorenzo, dijo a Radio Martí que tras el juicio de apelación, se les entregará la sanción y a partir de ese momento, el joven de 23 a</span></span></span><span style="color:#201f1e">ños</span><span style="text-decoration-color:initial"><span style="color:inherit"><span style="color:#201f1e"> irá a un campamento de trabajo. </span></span></span></p>
<p class="x" style="text-align:start"> </p><div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Roxana Garc&#237;a Lorenzo y su hermano Andy Garc&#237;a Lorenzo." src="https://gdb.radiotelevisionmarti.com/0a620000-0aff-0242-50aa-08da3f2b1a49_w250_r0_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Roxana Garc&#237;a Lorenzo y su hermano Andy Garc&#237;a Lorenzo.</span>
</figcaption>
</figure>
</div>
<p class="x" style="text-align:start"><span style="text-decoration-color:initial"><span style="color:inherit"><span style="color:#201f1e">Señaló además que la Seguridad del Estado no ha dejado de vigilar la vivienda desde la llegada de su hermano,</span></span></span><span style="color:#201f1e"> condenado a cuatro años de prisión, acusado de los delitos de &quot;desórdenes públicos&quot;, &quot;desacato&quot;, &quot;resistencia&quot; y &quot;atentado&quot;.</span></p>
<p class="x" style="text-align:justify"><span style="color:#201f1e">“Que él esté aquí afuera no va ser una excusa ni para nosotros callarnos ni para ocultar la verdad de todo claramente de lo que han hecho con él&quot;, expresó la joven.</span></p>
<p class="x" style="text-align:justify"><span style="color:#201f1e">La muchacha explicó que su hermano salió con una sanción de trabajo correccional, que deberá cumplir en un campamento ‘abierto’.</span></p>
<p class="x" style="text-align:justify"><span style="color:#201f1e">&quot;La sanción es de cuatro años, pero como él ya cumplió un año, y como él es ‘primerizo’ (sin antecedentes penales), él debe cumplir un tercio de la sanción, le quedarían unos meses y, entonces, de aquí a unos días, pasaría para un campamento hasta que nos entreguen la sanción”, dijo.</span></p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="https://gdb.radiotelevisionmarti.com/5DEB69F5-3D0B-4784-BD1A-DD729BE1A3CD_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Familiares de Andy Lorenzo no se dejan enga&#241;ar por cambio de medida" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.radiotelevisionmarti.com/5DEB69F5-3D0B-4784-BD1A-DD729BE1A3CD_w250_r1.jpg" alt="Familiares de Andy Lorenzo no se dejan enga&#241;ar por cambio de medida" title="Familiares de Andy Lorenzo no se dejan enga&#241;ar por cambio de medida" />
</div>
<a class="c-mmp__fallback-link" href="https://av.martinoticias.com/flash/clips/CU/2022/05/26/bd44cb18-db2b-4a5c-95a6-8e51f5e15063.mp3">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.martinoticias.com/flash/clips/CU/2022/05/26/bd44cb18-db2b-4a5c-95a6-8e51f5e15063.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/clips/CU/2022/05/26/bd44cb18-db2b-4a5c-95a6-8e51f5e15063_hq.mp3&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/clips/CU/2022/05/26/bd44cb18-db2b-4a5c-95a6-8e51f5e15063_hq.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;128 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=128&RecordId=326089&SiteId=200&r=1425209974&it=0&pd=20220526141337" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="Familiares de Andy Lorenzo no se dejan engañar por cambio de medida">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/la-lucha-ahora-es-que-empieza-dice-garc%C3%ADa-lorenzo-su-familia-asegura-que-el-cambio-de-medida-no-los-acallar%C3%A1-(video)/326089.html" target="_blank" rel="noopener" title="Familiares de Andy Lorenzo no se dejan enga&#241;ar por cambio de medida">Familiares de Andy Lorenzo no se dejan enga&#241;ar por cambio de medida</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://www.radiotelevisionmarti.com" target="_blank" rel="noopener" title="Radio y Televisi&#243;n Mart&#237; | RadioTelevisionMarti.com">Radio y Televisi&#243;n Mart&#237; | RadioTelevisionMarti.com</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.radiotelevisionmarti.com/embed/player/0/326089.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f326089.html"
data-analytics-text="share_on_facebook"
title="Comparte en Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Comparte en Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f326089.html&amp;text=Familiares+de+Andy+Lorenzo+no+se+dejan+enga%c3%b1ar+por+cambio+de+medida"
data-analytics-text="share_on_twitter"
title="Comparte en Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Comparte en Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/326089.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.radiotelevisionmarti.com/a/la-lucha-ahora-es-que-empieza-dice-garc&#237;a-lorenzo-su-familia-asegura-que-el-cambio-de-medida-no-los-acallar&#225;-(video)/326089.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:19
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Enlace directo</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.martinoticias.com/flash/clips/CU/2022/05/26/bd44cb18-db2b-4a5c-95a6-8e51f5e15063_hq.mp3?download=1" title="128 kbps | Esc&#250;chelo en vivo como MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 326089, 'Familiares de Andy Lorenzo no se dejan enga&#241;ar por cambio de medida', null, 'Ivette Pacheco', '2022', '05', '26')">
128 kbps | Esc&#250;chelo en vivo como MP3
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/clips/CU/2022/05/26/bd44cb18-db2b-4a5c-95a6-8e51f5e15063.mp3?download=1" title="64 kbps | Esc&#250;chelo en vivo como MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 326089, 'Familiares de Andy Lorenzo no se dejan enga&#241;ar por cambio de medida', null, 'Ivette Pacheco', '2022', '05', '26')">
64 kbps | Esc&#250;chelo en vivo como MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/326089/ppt0.html" title="Reproductor en mini ventana">
<span class="ico ico-arrow-top-right"></span>
<span class="text">Reproductor en mini ventana</span>
</button>
</div>
</div><div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Andy Garc&#237;a Lorenzo junto a su madre, reci&#233;n salido de prisi&#243;n." src="https://gdb.radiotelevisionmarti.com/09ed0000-0aff-0242-2e29-08da3f20961d_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Andy Garc&#237;a Lorenzo junto a su madre, reci&#233;n salido de prisi&#243;n.</span>
</figcaption>
</figure>
</div>
<p>El cambio en el caso de García Lorenzo fue dictado por el Tribunal Provincial de Villa Clara, en un juicio de apelaciones en el que modificaron la medida cautelar a otros seis manifestantes del 11 de julio en Santa Clara que habían sido previamente condenados con penas inferiores a los cinco años de prisión: Jorge Gabriel Arruebarruena, José Miguel Gómez Mondeja, Lázaro Alejandro Rodríguez Ruiz, Ariel Núñez Martínez, Mercy Daniela Pitchs Martínez y Amanda Dalai Matatamoros Cabrera.</p>
<p class="x" style="text-align:justify"><span style="color:#201f1e">Roxana García pudo asistir a este juicio y relató: “Entré como a las 9, terminó a la 1 de la tarde y a la 1 de la tarde tomaron una hora y media para analizar supuestamente el caso y a la hora y media nos entraron nuevamente a la audiencia y nos dieron el veredicto. En cinco minutos lo dieron completo”.</span></p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/condenado-a-4-a%C3%B1os-de-c%C3%A1rcel-andy-garc%C3%ADa-lorenzo/317751.html" title="Condenado a 4 años de cárcel Andy García Lorenzo">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/108DF118-C448-471F-94E9-24B36425C5E6_cx0_cy24_cw0_w100_r1.jpg" alt="El preso pol&#237;tico Andy Garc&#237;a Lorenzo" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/condenado-a-4-a%C3%B1os-de-c%C3%A1rcel-andy-garc%C3%ADa-lorenzo/317751.html" title="Condenado a 4 años de cárcel Andy García Lorenzo">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Condenado a 4 a&#241;os de c&#225;rcel Andy Garc&#237;a Lorenzo
</h4>
</a>
</div>
</div>
</div>
<p class="x" style="text-align:start"><span style="text-decoration-color:initial"><span style="color:inherit"><span style="color:#201f1e">“A Andy, del Tribunal lo llevaron para la prisión en el carro donde mueven a todos ellos. Llegó a la prisión, recogió sus cosas y ya nosotros e</span></span></span><span style="color:#201f1e">stábamos afuera para recogerlo. Esto tomó una hora aproximadamente y, estando ya en la casa, tenemos seguimiento de la Seguridad del Estado, así, ‘a la cara’, de pasar y estar grabándonos, literalmente”, denunció la hermana del preso político.</span></p>
<p class="x" style="text-align:start">Con la canción <span style="text-decoration-color:initial"><span style="color:inherit"><span style="color:#201f1e">“</span></span></span>Patria y Vida<span style="color:#201f1e">”</span>, el himno de las protestas antigubernamentales en Cuba, como fondo, el joven recibió el cálido recibimiento de familiares y amigos.</p>
<p class="x" style="text-align:start"> </p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"src||https://www.facebook.com/plugins/video.php?height=476\u0026href=https%3A%2F%2Fwww.facebook.com%2F100077345261405%2Fvideos%2F1144462226404491%2F\u0026show_text=false\u0026width=267\u0026t=0||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<div class="snippetLoading fbVideoSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
createHtml = function (htmlStr) {
var frag = document.createDocumentFragment(),
temp = document.createElement('div');
temp.innerHTML = htmlStr;
while (temp.firstChild) {
frag.appendChild(temp.firstChild);
}
return frag;
},
render = function () {
var thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("fbVideoSnippet") : d.querySelectorAll(".fbVideoSnippet"))[0];
var embedUrl, container = thisSnippet.parentNode, showText = false,
fbParse = function () {
if (window.FB) {
window.FB.XFBML.parse(thisSnippet);
return true;
} else {
return false;
}
};
if(userInput.substring(0,5) === "src||"){
var arrParts = userInput.split("%2F");
if(userInput.indexOf("show_text=1") !== -1)
showText = true;
embedUrl = "https://www.facebook.com/" + arrParts[3] + "/videos/" + arrParts[5] + "/";
} else {
userInputParts = userInput.split("||");
embedUrl = decodeURIComponent(userInputParts[1]);
}
embedUrl += "?show_text=1";
container.style.width = "100%";
var fbVideo = document.createElement("div");
fbVideo.setAttribute("class", "fb-video");
fbVideo.dataset.allowfullscreen = 1;
fbVideo.dataset.href = embedUrl;
if(showText)
fbVideo.setAttribute("data-show-text", "true");
if (RFE.facebookInstanceId === undefined) RFE.facebookInstanceId = 1;
else RFE.facebookInstanceId = RFE.facebookInstanceId + 1;
fbVideo.setAttribute("id", "fb-video-" + RFE.facebookInstanceId);
RFE.data(fbVideo, "facebook_snippet_id", RFE.facebookInstanceId);
var fbXfbml = document.createElement("div");
fbXfbml.setAttribute("class", "fb-xfbml-parse-ignore");
fbVideo.setAttribute("cite", embedUrl);
fbVideo.appendChild(fbXfbml);
thisSnippet.appendChild(fbVideo);
//parse XFBML, because it is not nativelly working onload
if (!fbParse()) {
var c = 0,
FBParseTimer = window.setInterval(function () {
c++;
if (fbParse())
clearInterval(FBParseTimer);
if (c === 20) { //5s max
thisSnippet.innerHTML = "Facebook API failed to initialize.";
clearInterval(FBParseTimer);
}
}, 250);
}
thisSnippet.className = "fbVideoSnippetProcessed";
// adding sticky mode functionality (wraping to .c-sticky-element and .c-sticky-container + .c-sticky-element__close-el)
var stickyContainer = document.createElement('div');
RFE.addClass("c-sticky-container", stickyContainer);
var stickyElement = document.createElement('div');
RFE.addClass("c-sticky-element", stickyElement);
RFE.data(stickyElement, "sp_api", "facebook");
var fragment = createHtml("<span class='c-sticky-element__close-el c-sticky-element__swipe-el ta-c'><span class='ico ico-close m-0'></span></span>");
stickyElement.insertBefore(fragment, stickyElement.childNodes[0]);
container.parentNode.insertBefore(stickyContainer, container);
stickyContainer.appendChild(stickyElement);
stickyElement.appendChild(container);
};
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else
render();
})(document);
</script>
</div>
</div>
<p class="x" style="text-align:justify"><br />
<span style="color:#201f1e">Tras la detención de Andy García Lorenzo en julio de 2021, su familia, una de las más activas en denunciar los excesos del régimen contra prisioneros y familiares, ha denunciado todo tipo de presiones por parte de la Seguridad del Estado que van desde amenazas, detenciones y agresiones en un intento por silenciarlos.</span></p>
<p class="x" style="text-align:justify"><span style="color:#201f1e">(<em>Con reporte de Ivette Pacheco para Radio Martí</em>)</span></p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Relacionados</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/cambian-r%C3%A9gimen-de-encarcelamiento-a-siete-manifestantes-del-11-de-julio-en-santa-clara-/326006.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Cambian r&#233;gimen de encarcelamiento a siete manifestantes del 11J en Santa Clara&#160;(VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/09ed0000-0aff-0242-a86b-08da3f10051e_w33_r1.png" src="" alt="Cambian r&#233;gimen de encarcelamiento a siete manifestantes del 11J en Santa Clara&#160;(VIDEO)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/cambian-r%C3%A9gimen-de-encarcelamiento-a-siete-manifestantes-del-11-de-julio-en-santa-clara-/326006.html">
<h4 class="media-block__title media-block__title--size-4" title="Cambian r&#233;gimen de encarcelamiento a siete manifestantes del 11J en Santa Clara&#160;(VIDEO)">
Cambian r&#233;gimen de encarcelamiento a siete manifestantes del 11J en Santa Clara&#160;(VIDEO)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/somos-m%C3%A1s-que-ellos-somos-el-pueblo-hablando-advierten-madres-de-presos-pol%C3%ADticos-del-11jcuba/312391.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="“Somos m&#225;s que ellos. Somos el pueblo hablando”, advierten madres de presos pol&#237;ticos del #11JCuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/FDFC7785-C727-4522-970F-E0A72AEA0A0B_cx0_cy74_cw99_w33_r1.jpg" src="" alt="“Somos m&#225;s que ellos. Somos el pueblo hablando”, advierten madres de presos pol&#237;ticos del #11JCuba" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/somos-m%C3%A1s-que-ellos-somos-el-pueblo-hablando-advierten-madres-de-presos-pol%C3%ADticos-del-11jcuba/312391.html">
<h4 class="media-block__title media-block__title--size-4" title="“Somos m&#225;s que ellos. Somos el pueblo hablando”, advierten madres de presos pol&#237;ticos del #11JCuba">
“Somos m&#225;s que ellos. Somos el pueblo hablando”, advierten madres de presos pol&#237;ticos del #11JCuba
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/madre-de-menor-preso-por-el-11j-se-niega-a-vivir-encerrada-por-temor-a-represalias-de-la-polic%C3%ADa-pol%C3%ADtica-(video)/313370.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Madre de menor preso por el 11J se niega a vivir encerrada por temor a represalias de la polic&#237;a pol&#237;tica (VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/c36a0000-0aff-0242-c796-08d9ef015e0e_w33_r1.jpeg" src="" alt="Madre de menor preso por el 11J se niega a vivir encerrada por temor a represalias de la polic&#237;a pol&#237;tica (VIDEO)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/madre-de-menor-preso-por-el-11j-se-niega-a-vivir-encerrada-por-temor-a-represalias-de-la-polic%C3%ADa-pol%C3%ADtica-(video)/313370.html">
<h4 class="media-block__title media-block__title--size-4" title="Madre de menor preso por el 11J se niega a vivir encerrada por temor a represalias de la polic&#237;a pol&#237;tica (VIDEO)">
Madre de menor preso por el 11J se niega a vivir encerrada por temor a represalias de la polic&#237;a pol&#237;tica (VIDEO)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/yo-sigo-y-seguir%C3%A9-faja-o-como-gallo-de-pelea-afirma-andy-garc%C3%ADa-desde-prisi%C3%B3n/317563.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&quot;Yo sigo y seguir&#233; faja&#39;o como gallo de pelea&quot;, afirma Andy Garc&#237;a desde prisi&#243;n">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/6E601A1F-D032-42D0-8AEB-70479DB5FEC6_w33_r1.jpg" src="" alt="&quot;Yo sigo y seguir&#233; faja&#39;o como gallo de pelea&quot;, afirma Andy Garc&#237;a desde prisi&#243;n" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/yo-sigo-y-seguir%C3%A9-faja-o-como-gallo-de-pelea-afirma-andy-garc%C3%ADa-desde-prisi%C3%B3n/317563.html">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Yo sigo y seguir&#233; faja&#39;o como gallo de pelea&quot;, afirma Andy Garc&#237;a desde prisi&#243;n">
&quot;Yo sigo y seguir&#233; faja&#39;o como gallo de pelea&quot;, afirma Andy Garc&#237;a desde prisi&#243;n
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/familiares-de-andy-garc%C3%ADa-presentan-denuncia-por-acoso-ante-tribunal-provincial-la-presi%C3%B3n-es-descomunal-/314920.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Familiares de Andy Garc&#237;a presentan denuncia por acoso ante Tribunal Provincial: &quot;la presi&#243;n es descomunal&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/c44d0000-0aff-0242-50c7-08da02ea14e7_cx0_cy8_cw0_w33_r1.jpeg" src="" alt="Familiares de Andy Garc&#237;a presentan denuncia por acoso ante Tribunal Provincial: &quot;la presi&#243;n es descomunal&quot;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/familiares-de-andy-garc%C3%ADa-presentan-denuncia-por-acoso-ante-tribunal-provincial-la-presi%C3%B3n-es-descomunal-/314920.html">
<h4 class="media-block__title media-block__title--size-4" title="Familiares de Andy Garc&#237;a presentan denuncia por acoso ante Tribunal Provincial: &quot;la presi&#243;n es descomunal&quot;">
Familiares de Andy Garc&#237;a presentan denuncia por acoso ante Tribunal Provincial: &quot;la presi&#243;n es descomunal&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/apu%C3%B1alado-el-padre-de-andy-garc%C3%ADa-por-un-supuesto-provocador-que-aseguran-intent%C3%B3-asesinarlo-/312874.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Apu&#241;alado el padre del preso del 11J Andy Garc&#237;a por un supuesto provocador">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/E7F546CB-5D52-48A1-93EB-B30126840562_w33_r1.jpg" src="" alt="Apu&#241;alado el padre del preso del 11J Andy Garc&#237;a por un supuesto provocador" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/apu%C3%B1alado-el-padre-de-andy-garc%C3%ADa-por-un-supuesto-provocador-que-aseguran-intent%C3%B3-asesinarlo-/312874.html">
<h4 class="media-block__title media-block__title--size-4" title="Apu&#241;alado el padre del preso del 11J Andy Garc&#237;a por un supuesto provocador">
Apu&#241;alado el padre del preso del 11J Andy Garc&#237;a por un supuesto provocador
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/familiares-de-andy-garc%C3%ADa-lorenzo-denuncian-castigo-y-amenazas-contra-el-preso-pol%C3%ADtico/312711.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Andy Garc&#237;a Lorenzo grit&#243; “Patria y Vida&quot; y&#160;&quot;Abajo la dictadura” a otros presos en Santa Clara">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/108DF118-C448-471F-94E9-24B36425C5E6_cx0_cy22_cw0_w33_r1.jpg" src="" alt="Andy Garc&#237;a Lorenzo grit&#243; “Patria y Vida&quot; y&#160;&quot;Abajo la dictadura” a otros presos en Santa Clara" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/familiares-de-andy-garc%C3%ADa-lorenzo-denuncian-castigo-y-amenazas-contra-el-preso-pol%C3%ADtico/312711.html">
<h4 class="media-block__title media-block__title--size-4" title="Andy Garc&#237;a Lorenzo grit&#243; “Patria y Vida&quot; y&#160;&quot;Abajo la dictadura” a otros presos en Santa Clara">
Andy Garc&#237;a Lorenzo grit&#243; “Patria y Vida&quot; y&#160;&quot;Abajo la dictadura” a otros presos en Santa Clara
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/familiares-de-andy-garc%C3%ADa-lorenzo-presentan-queja-por-hostigamiento-de-la-polic%C3%ADa-pol%C3%ADtica/311930.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Familiares de Andy Garc&#237;a Lorenzo presentan queja por hostigamiento de la polic&#237;a pol&#237;tica">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/2310D446-8907-4628-A6F6-C111429D507F_cx0_cy63_cw0_w33_r1.jpg" src="" alt="Familiares de Andy Garc&#237;a Lorenzo presentan queja por hostigamiento de la polic&#237;a pol&#237;tica" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/familiares-de-andy-garc%C3%ADa-lorenzo-presentan-queja-por-hostigamiento-de-la-polic%C3%ADa-pol%C3%ADtica/311930.html">
<h4 class="media-block__title media-block__title--size-4" title="Familiares de Andy Garc&#237;a Lorenzo presentan queja por hostigamiento de la polic&#237;a pol&#237;tica">
Familiares de Andy Garc&#237;a Lorenzo presentan queja por hostigamiento de la polic&#237;a pol&#237;tica
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/detienen-a-la-familia-de-andy-lorenzo-una-de-las-m%C3%A1s-firmes-al-denunciar-abusos-contra-presos-pol%C3%ADticos-en-cuba/311650.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Detienen a la familia de Andy Lorenzo, una de las m&#225;s firmes al denunciar abusos contra presos pol&#237;ticos en Cuba (VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/7FD3B030-7ADA-4FE8-96E2-476CE8829D0F_cx11_cy22_cw77_w33_r1.png" src="" alt="Detienen a la familia de Andy Lorenzo, una de las m&#225;s firmes al denunciar abusos contra presos pol&#237;ticos en Cuba (VIDEO)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/detienen-a-la-familia-de-andy-lorenzo-una-de-las-m%C3%A1s-firmes-al-denunciar-abusos-contra-presos-pol%C3%ADticos-en-cuba/311650.html">
<h4 class="media-block__title media-block__title--size-4" title="Detienen a la familia de Andy Lorenzo, una de las m&#225;s firmes al denunciar abusos contra presos pol&#237;ticos en Cuba (VIDEO)">
Detienen a la familia de Andy Lorenzo, una de las m&#225;s firmes al denunciar abusos contra presos pol&#237;ticos en Cuba (VIDEO)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-4428-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recomendamos</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/cambian-la-medida-de-jonathan-torres-farrat-detenido-cuando-ten%C3%ADa-17-a%C3%B1os/326039.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Menor Jonathan Torres Farrat fue excarcelado bajo fianza y en espera de juicio (VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/0a620000-0aff-0242-6e4f-08da3ec2c4cb_cx0_cy9_cw0_w33_r1.jpeg" src="" alt="Cambian medida a favor de Jonathan Torres Farrat. En la foto su familia, incluyendo al hijo del joven. Tomado de facebook.com/barbara.farratguillen" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/cambian-la-medida-de-jonathan-torres-farrat-detenido-cuando-ten%C3%ADa-17-a%C3%B1os/326039.html">
<h4 class="media-block__title media-block__title--size-4" title="Menor Jonathan Torres Farrat fue excarcelado bajo fianza y en espera de juicio (VIDEO)">
Menor Jonathan Torres Farrat fue excarcelado bajo fianza y en espera de juicio (VIDEO)
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://t.me/radiotelevisionmartioficial" title="S&#237;guenos en Telegram" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank" rel="noopener">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html" title="Nuestra misi&#243;n" >Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/p/573.html" title="Nuestras normas period&#237;sticas" target="_blank" rel="noopener">Nuestras normas period&#237;sticas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html" title="Normas del sitio" >Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html" title="Ayuda para b&#250;squeda" >Ayuda para b&#250;squeda</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html" title="Boletines" >Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast" title="Podcast" >Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss" title="RSS" >RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html" title="App de Mart&#237; Noticias" >App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2022 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=159" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "326088",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>