
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "116";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>Ginebra exige que La Habana aclare &#39;suerte y paradero&#39; del l&#237;der de UNPACU</title>
<meta name="title" content="Ginebra exige que La Habana aclare &#39;suerte y paradero&#39; del l&#237;der de UNPACU" />
<meta name="description" content="El Comit&#233; Contra las Desapariciones Forzosas de la Oficina de la Alta Comisionada de Naciones Unidas para Derechos Humanos le exigi&#243; el martes al r&#233;gimen cubano que aclare de inmediato “la sue..." />
<meta name="keywords" content="Radio/TV Mart&#237;" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/ginebra-exige-habana-aclare-suerte-paradero-del-lider-de-unpacu/251129.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//251129.ltr" />
<meta content="Ginebra exige que La Habana aclare &#39;suerte y paradero&#39; del líder de UNPACU" property="og:title" />
<meta content="El Comité Contra las Desapariciones Forzosas de la Oficina de la Alta Comisionada de Naciones Unidas para Derechos Humanos le exigió el martes al régimen cubano que aclare de inmediato “la suerte y el" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/ginebra-exige-habana-aclare-suerte-paradero-del-lider-de-unpacu/251129.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/19ECF1AA-7E6A-4879-BE8A-6CBC649DFC42_cx40_cy8_cw60_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Redacción Radio Televisión Martí" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/19ECF1AA-7E6A-4879-BE8A-6CBC649DFC42_cx40_cy8_cw60_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Titulares, Unión Patriótica de Cuba, José Daniel Ferrer, UNPACU, miguel díaz-canel, Comité Contra las Desapariciones Forzosas, Oficina de la Alta Comisionada de Naciones Unidas para Derechos Humanos" name="news_keywords" /> <link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/251129.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"es-CU","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/ginebra-exige-habana-aclare-suerte-paradero-del-lider-de-unpacu/251129.html","url":"https://www.radiotelevisionmarti.com/a/ginebra-exige-habana-aclare-suerte-paradero-del-lider-de-unpacu/251129.html","headline":"Ginebra exige que La Habana aclare \u0027suerte y paradero\u0027 del líder de UNPACU","name":"Ginebra exige que La Habana aclare \u0027suerte y paradero\u0027 del líder de UNPACU","author":{"@type":"Person","url":"","name":"Redacción Radio Televisión Martí","image":{"@type":"ImageObject"},"description":""},"image":{"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/19ECF1AA-7E6A-4879-BE8A-6CBC649DFC42_cx40_cy8_cw60_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-10-29","dateModified":"2019-10-29 21:53:49Z","keywords":"Titulares, Unión Patriótica de Cuba, José Daniel Ferrer, UNPACU, miguel díaz-canel, Comité Contra las Desapariciones Forzosas, Oficina de la Alta Comisionada de Naciones Unidas para Derechos Humanos","publisher":{"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"Radio Televisión Martí | RadioTelevisionMarti.com","alternateName":"","logo":{"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png","width":512,"height":220}},"description":"El Comité Contra las Desapariciones Forzosas de la Oficina de la Alta Comisionada de Naciones Unidas para Derechos Humanos le exigió el martes al régimen cubano que aclare de inmediato “la suerte y el","articleSection":"Titulares"}</script>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=7.34.0.0&amp;cb=116" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.34.0.0&amp;cb=116"></script>
<script src="/Scripts/responsive/loader.b?v=nLvkiwFYJnILI955EsFS2LP3aV3tDaaCBzL5gxSAe3E1&amp;av=7.34.0.0&amp;cb=116"></script>
<link rel="shortcut icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdinkttcxnyxtiq-f-8a283f65b-clientnsv4-s.akamaihd.net",i={"ak.v":23,"ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"15986ec5","ak.r":29952,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":57500,"ak.gh":"104.112.235.230","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1572388049"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Ginebra exige que La Habana aclare \u0026#39;suerte y paradero\u0026#39; del l\u0026#237;der de UNPACU",page_type:"article",page_name:"Ginebra exige que La Habana aclare \u0026#39;suerte y paradero\u0026#39; del l\u0026#237;der de UNPACU",short_headline:"Ginebra exige que La Habana aclare \u0026#39;suerte y paradero\u0026#39; del l\u0026#237;der de UNPACU",long_headline:"Ginebra exige que La Habana aclare \u0026#39;suerte y paradero\u0026#39; del l\u0026#237;der de UNPACU",headline:"Ginebra exige que La Habana aclare \u0026#39;suerte y paradero\u0026#39; del l\u0026#237;der de UNPACU",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/ginebra-exige-habana-aclare-suerte-paradero-del-lider-de-unpacu/251129.html",domain:"www.radiotelevisionmarti.com",pub_year:"2019",pub_month:"10",pub_day:"29",pub_hour:"20",pub_minute:"34",pub_weekday:"Tuesday",dateline:"",byline:"Radio Televisi\u0026#243;n Mart\u0026#237;, Redacci\u0026#243;n",categories:"titulares",tags:"uni\u0026#243;n patri\u0026#243;tica de cuba;jos\u0026#233; daniel ferrer;unpacu;miguel d\u0026#237;az-canel;comit\u0026#233; contra las desapariciones forzosas;oficina de la alta comisionada de naciones unidas para derechos humanos",slug:"ginebra-exige-habana-aclare-suerte-paradero-del-lider-de-unpacu",section:"titulares",english_section:"titulares",article_uid:"251129"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/1381381906?pageName=ocb%3amar%3ar%3aarticle%3aginebra%20exige%20que%20la%20habana%20aclare%20%27suerte%20y%20paradero%27%20del%20l%c3%adder%20de%20unpacu&amp;c6=ginebra%20exige%20que%20la%20habana%20aclare%20%27suerte%20y%20paradero%27%20del%20l%c3%adder%20de%20unpacu&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=ginebra%20exige%20que%20la%20habana%20aclare%20%27suerte%20y%20paradero%27%20del%20l%c3%adder%20de%20unpacu&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=titulares&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=251129&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancelar">
<span class="btn__text ">Cancelar</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/OCB/es-CU/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation" class="link-js"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Buscar el texto...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Radio Mart&#237;" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Radio Mart&#237;</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="TV Mart&#237;" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">TV Mart&#237;</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
Cuba
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Cuba">Cuba</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Derechos-Humanos">Derechos Humanos</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Crisis-Migratoria">Inmigraci&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Economia">Econom&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Contra-Censura">Contra la censura</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Cuentapropismo">Cuentapropismo</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/Estados-Unidos">EEUU</a> </li>
<li class=" item">
<a class="handler" href="/America-Latina">Am&#233;rica Latina</a> </li>
<li class=" item">
<a class="handler" href="/Deportes">Deportes</a> </li>
<li class=" item">
<a class="handler" href="/Arte-Entretenimiento">Arte y Entretenimiento</a> </li>
<li class=" item">
<a class="handler" href="/Multimedia">Multimedia</a> </li>
<li class=" item">
<a class="handler" href="/Especiales">Especiales</a> </li>
<li class=" item">
<a class="handler" href="/Mundo">Mundo</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/Ciencia-Tecnologia">Ciencia y Tecnolog&#237;a</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">M&#225;s</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-9">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-9">Video en vivo: TV Mart&#237;</a>
<h3 class="section-head">Vea en Vivo</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/video/9" class="img-wrap" title="El Mundo al D&#237;a - VOA">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/DA5922B1-5CC4-428A-AF54-59161D5851E4_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >18:00 - 18:30</span>
<a href="/live/video/9" >
<h4 class="media-block__title">
<span class="badge badge--live" >En Vivo</span>
<span class="title">El Mundo al D&#237;a - VOA</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En Breve...</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:30 - 19:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Tecnolog&#237;a Libre</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Sala de Cine</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Inmigraci&#243;n en Primer Plano</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Television-Marti">Televisi&#243;n Mart&#237;</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/tv/schedule/9">Programas y Horario</a>
</li>
<li class="subitem">
<a class="handler" href="/reportajes_tv_marti">Reportajes de TV Mart&#237;</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-4">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-4">Audio en vivo: Radio Mart&#237;</a>
<h3 class="section-head">Escuche en Vivo</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/4" class="img-wrap" title="Noticiero de Radio Mart&#237; 5:00 PM">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/612E6E18-F19F-4089-BB19-1E3DF53BECEF_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >18:00 - 19:00</span>
<a href="/live/audio/4" >
<h4 class="media-block__title">
<span class="badge badge--live" >En Vivo</span>
<span class="title">Noticiero de Radio Mart&#237; 5:00 PM</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En breve...</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Al Duro y sin guantes</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 21:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Hoy en Cuba</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:05 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Magdalena de Cuba</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Radio-Marti">Radio Mart&#237;</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/radio/schedule/4">Programas y Horario</a>
</li>
<li class="subitem">
<a class="handler" href="https://docs.radiotelevisionmarti.com/es-CU/2018/10/31/be4580ef-905f-4d34-ba60-5e9f48c82891.pdf" onclick="window.open(&#39;https://docs.radiotelevisionmarti.com/es-CU/2018/10/31/be4580ef-905f-4d34-ba60-5e9f48c82891.pdf&#39;);return false;" target="_blank">Frecuencias</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/4">
<span class="ico ico-audio"></span>
Noticiero de Radio Mart&#237; 5:00 PM
</a>
</li>
<li class="c-hlights__item">
<a href="/live/video/9">
<span class="ico ico-video"></span>
El Mundo al D&#237;a - VOA
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=251129&amp;SiteId=200&amp;r=1268985231&amp;it=0&amp;pd=20191029203449" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="251129" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=251129&amp;SiteId=200&amp;r=1268985231&amp;it=0&amp;pd=20191029203449" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="251129" data-lt-siteId="200" />
</noscript>
<div class="category">
<a class="" href="/z/268">Titulares</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Ginebra exige que La Habana aclare &#39;suerte y paradero&#39; del l&#237;der de UNPACU
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-10-29T16:34:49-04:00">
hace 1 hora
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
<a class="links__item-link" href="/author/945.html" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/19ECF1AA-7E6A-4879-BE8A-6CBC649DFC42_cx40_cy8_cw60_w250_r1_s.jpg" itemprop="url" alt="Jos&#233; Daniel Ferrer. REUTERS/Sarah Marsh" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Jos&#233; Daniel Ferrer. REUTERS/Sarah Marsh</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Compartir</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fginebra-exige-habana-aclare-suerte-paradero-del-lider-de-unpacu%2f251129.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fginebra-exige-habana-aclare-suerte-paradero-del-lider-de-unpacu%2f251129.html&amp;text=Ginebra+exige+que+La+Habana+aclare+%27suerte+y+paradero%27+del+l%c3%adder+de+UNPACU"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fginebra-exige-habana-aclare-suerte-paradero-del-lider-de-unpacu%2f251129.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fginebra-exige-habana-aclare-suerte-paradero-del-lider-de-unpacu%2f251129.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fginebra-exige-habana-aclare-suerte-paradero-del-lider-de-unpacu%2f251129.html&amp;subject=Ginebra exige que La Habana aclare &#39;suerte y paradero&#39; del l&#237;der de UNPACU"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiotelevisionmarti.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Ginebra exige que La Habana aclare &#39;suerte y paradero&#39; del l&#237;der de UNPACU
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fginebra-exige-habana-aclare-suerte-paradero-del-lider-de-unpacu%2f251129.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fginebra-exige-habana-aclare-suerte-paradero-del-lider-de-unpacu%2f251129.html&amp;text=Ginebra+exige+que+La+Habana+aclare+%27suerte+y+paradero%27+del+l%c3%adder+de+UNPACU"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fginebra-exige-habana-aclare-suerte-paradero-del-lider-de-unpacu%2f251129.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fginebra-exige-habana-aclare-suerte-paradero-del-lider-de-unpacu%2f251129.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fginebra-exige-habana-aclare-suerte-paradero-del-lider-de-unpacu%2f251129.html&amp;subject=Ginebra exige que La Habana aclare &#39;suerte y paradero&#39; del l&#237;der de UNPACU"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Ver comentarios</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>El <strong>Comité Contra las Desapariciones Forzosas de la Oficina de la Alta Comisionada de Naciones Unidas para Derechos Humanos</strong> le exigió el martes al régimen cubano que aclare de inmediato “la suerte y el paradero” del líder de <strong>UNPACU, José Daniel Ferrer</strong>, y le dio de plazo hasta el 12 de noviembre para que responda varias inquietudes sobre su desaparición.</p>
<p>En una carta/respuesta a <strong>Javier Larrondo Calafat</strong>, de la Asociación Internacional de Defensores de Prisioneros, el Comité invoca el Artículo 30 de la Convención Internacional para la protección de todas las personas al requerir que el gobierno de Miguel Díaz-Canel informe “a los familiares, allegados y representantes del señor Ferrer García, así como al Comité, sobre su suerte y paradero, y tomar todas las medidas necesarias para protegerlo”.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"es\" dir=\"ltr\"\u0026gt;Naciones Unidas exige a Cuba, DE INMEDIATO, por los derechos de José Daniel Ferrer: \u0026lt;a href=\"https://t.co/c0Obi6QUds\"\u0026gt;https://t.co/c0Obi6QUds\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://twitter.com/hashtag/FreeFerrer?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#FreeFerrer\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://twitter.com/EamonGilmore?ref_src=twsrc%5Etfw\"\u0026gt;@EamonGilmore\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://twitter.com/AICaribbean?ref_src=twsrc%5Etfw\"\u0026gt;@AICaribbean\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://twitter.com/AmericalatinaAI?ref_src=twsrc%5Etfw\"\u0026gt;@AmericalatinaAI\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://twitter.com/amnesty?ref_src=twsrc%5Etfw\"\u0026gt;@amnesty\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://twitter.com/Almagro_OEA2015?ref_src=twsrc%5Etfw\"\u0026gt;@Almagro_OEA2015\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Cuban Prisoners Defenders (@CubanDefenders) \u0026lt;a href=\"https://twitter.com/CubanDefenders/status/1189222921249656832?ref_src=twsrc%5Etfw\"\u0026gt;October 29, 2019\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>El Comité dice haber activado “el procedimiento de acción urgente” enviando una nota al Estado cubano, en la cual expresa su “grave preocupación por la integridad física y psicológica” del señor García Ferrer.</p>
<p>La madrugada del martes 1ro de octubre, el coordinador general de la Unión Patriótica de Cuba (UNPACU) y otros seis miembros de la organización fueron detenidos durante un violento operativo en el que participaron fuerzas especiales y efectivos auxiliares de la Seguridad del Estado y los ministerios del Interior y Justicia.</p>
<p>Simultáneamente, las fuerzas “habrían entrado violentamente dentro de tres viviendas que conforman la sede principal de UNPACU en Santiago de Cuba”, entre ellas la vivienda de Ferrer y su familia, en una operación a cargo de un oficial que se presentó como el “Mayor Roberto”.</p>
<p>El documento de la oficina de Naciones Unidas subraya que, tras la detención, la Seguridad del Estado “habría amenazado a vecinos y a algunos de los activistas de UNPACU”, y habría intentado obligarlos “a declarar falsamente contra el señor Ferrer García con el objetivo de crear una causa penal en su contra”.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="ONU demanda &#39;suerte y paradero&#39; de Jos&#233; Daniel Ferrer" src="https://gdb.radiotelevisionmarti.com/018AAA58-2855-4900-8F79-DC0097A0F8A6_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">ONU demanda &#39;suerte y paradero&#39; de Jos&#233; Daniel Ferrer</span>
</figcaption>
</figure>
</div>
<p>Además de exigirle al régimen que informe “suerte y paradero” del desaparecido, el <strong>Comité Contra las Desapariciones Forzosas de la Oficina de la Alta Comisionada de Naciones Unidas para Derechos Humanos</strong> pide garantizar que lo pongan “bajo protección de la ley y para permitir que sus familiares y representantes tengan de inmediato contacto con él”.</p>
<p>De confirmarse que Ferrer está detenido, el Comité reclama al Estado cubano que informe “de forma inmediata y oficial” el lugar donde se encuentre, “y permitir que sus allegados y representantes lo puedan visitar periódicamente”.</p>
<p>Exige que entonces sea presentado ante un juez, habiéndosele informado “concretamente los delitos que le estarían siendo imputados y dándole acceso a un abogado”.</p>
<p>El documento deja claro que familiares y allegados de Ferrer deben, a su vez, poder participar en las gestiones para localizarlo e investigar su alegada desaparición, “dándoles acceso directo a la información disponible sobre la evolución y los resultados de la investigación en curso”.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-251129" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-251129" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-251129" id="item-n-251129" value="item-n-251129" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a251129p0s1sa1.html?wjs=1" href="/comments/a251129p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-251129" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-251129" id="item-o-251129" value="item-o-251129" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a251129p0s0sa1.html?wjs=1" href="/comments/a251129p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-251129" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="comments-submit-form">
<div class="comments-form" id="comment-reply-0">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="251129"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<input type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario" />
</p>
</form>
</div>
</div>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a251129p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a251129p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Relacionados</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/l%C3%ADder-de-unpacu-trasladado-a-prisi%C3%B3n-de-aguadores-denuncian-activistas/249614.html" class="img-wrap" title="L&#237;der de UNPACU trasladado a Prisi&#243;n de Aguadores, denuncian activistas">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/92C38639-53B9-4E07-BB44-C1931EE79CDA_w33_r1.jpg" src="" alt="L&#237;der de UNPACU trasladado a Prisi&#243;n de Aguadores, denuncian activistas">
</div>
</a>
<div class="content">
<a href="/a/l%C3%ADder-de-unpacu-trasladado-a-prisi%C3%B3n-de-aguadores-denuncian-activistas/249614.html" >
<h4 class="media-block__title">
<span class="title">L&#237;der de UNPACU trasladado a Prisi&#243;n de Aguadores, denuncian activistas</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/incertidumbre-sobre-situaci%C3%B3n-de-l%C3%ADder-de-unpacu-a-14-d%C3%ADas-de-su-arresto/249676.html" class="img-wrap" title="Incertidumbre sobre situaci&#243;n de l&#237;der de UNPACU a 14 d&#237;as de su arresto">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/5E02BEB3-5770-4066-8BAE-A19E8F223190_cx0_cy31_cw0_w33_r1.jpg" src="" alt="Incertidumbre sobre situaci&#243;n de l&#237;der de UNPACU a 14 d&#237;as de su arresto">
</div>
</a>
<div class="content">
<a href="/a/incertidumbre-sobre-situaci%C3%B3n-de-l%C3%ADder-de-unpacu-a-14-d%C3%ADas-de-su-arresto/249676.html" >
<h4 class="media-block__title">
<span class="title">Incertidumbre sobre situaci&#243;n de l&#237;der de UNPACU a 14 d&#237;as de su arresto</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/freedon-house-pide-liberaci%C3%B3n-de-jos%C3%A9-daniel-ferrer-y-todos-los-presos-de-conciencia-en-cuba/249758.html" class="img-wrap" title="Freedom House pide liberaci&#243;n de Jos&#233; Daniel Ferrer y &quot;todos los presos de conciencia&quot; en Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/61055221-0B72-4D16-BC3D-A4F79CF01794_w33_r1.jpg" src="" alt="Freedom House pide liberaci&#243;n de Jos&#233; Daniel Ferrer y &quot;todos los presos de conciencia&quot; en Cuba">
</div>
</a>
<div class="content">
<a href="/a/freedon-house-pide-liberaci%C3%B3n-de-jos%C3%A9-daniel-ferrer-y-todos-los-presos-de-conciencia-en-cuba/249758.html" >
<h4 class="media-block__title">
<span class="title">Freedom House pide liberaci&#243;n de Jos&#233; Daniel Ferrer y &quot;todos los presos de conciencia&quot; en Cuba</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/denuncian-plan-del-r%C3%A9gimen-de-usar-a-informantes-como-testigos-para-enjuiciar-a-jos%C3%A9-daniel-ferrer/249810.html" class="img-wrap" title="Denuncian plan del r&#233;gimen de usar a informantes como testigos para enjuiciar a Jos&#233; Daniel Ferrer">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/23441194-1F7D-4C02-8ADA-EB89FF81055E_cx5_cy5_cw91_w33_r1.jpg" src="" alt="Denuncian plan del r&#233;gimen de usar a informantes como testigos para enjuiciar a Jos&#233; Daniel Ferrer">
</div>
</a>
<div class="content">
<a href="/a/denuncian-plan-del-r%C3%A9gimen-de-usar-a-informantes-como-testigos-para-enjuiciar-a-jos%C3%A9-daniel-ferrer/249810.html" >
<h4 class="media-block__title">
<span class="title">Denuncian plan del r&#233;gimen de usar a informantes como testigos para enjuiciar a Jos&#233; Daniel Ferrer</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/tribunal-cubano-rechaza-habeas-corpus-a-favor-de-jos%C3%A9-daniel-ferrer-garc%C3%ADa/250317.html" class="img-wrap" title="Tribunal cubano rechaza Habeas Corpus a favor de Jos&#233; Daniel Ferrer Garc&#237;a">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/5E02BEB3-5770-4066-8BAE-A19E8F223190_cx0_cy22_cw0_w33_r1.jpg" src="" alt="Tribunal cubano rechaza Habeas Corpus a favor de Jos&#233; Daniel Ferrer Garc&#237;a">
</div>
</a>
<div class="content">
<a href="/a/tribunal-cubano-rechaza-habeas-corpus-a-favor-de-jos%C3%A9-daniel-ferrer-garc%C3%ADa/250317.html" >
<h4 class="media-block__title">
<span class="title">Tribunal cubano rechaza Habeas Corpus a favor de Jos&#233; Daniel Ferrer Garc&#237;a</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/the-washington-post-exige-la-libertad-de-jos%C3%A9-daniel-ferrer/250355.html" class="img-wrap" title="The Washington Post exige la libertad de Jos&#233; Daniel Ferrer">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/962CB4A4-7A17-42BD-A68F-64DC1DD7DCF4_cx0_cy10_cw0_w33_r1.jpg" src="" alt="The Washington Post exige la libertad de Jos&#233; Daniel Ferrer">
</div>
</a>
<div class="content">
<a href="/a/the-washington-post-exige-la-libertad-de-jos%C3%A9-daniel-ferrer/250355.html" >
<h4 class="media-block__title">
<span class="title">The Washington Post exige la libertad de Jos&#233; Daniel Ferrer</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/zaqueo-b%C3%A1ez-el-r%C3%A9gimen-quiere-otra-primavera-negra-con-activistas-de-unpacu/250358.html" class="img-wrap" title="Zaqueo B&#225;ez: el r&#233;gimen quiere otra Primavera Negra con activistas de UNPACU">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/877F2E7A-BCAD-4DEA-9388-FEF04CA74860_cx0_cy9_cw0_w33_r1.jpg" src="" alt="Zaqueo B&#225;ez: el r&#233;gimen quiere otra Primavera Negra con activistas de UNPACU">
</div>
</a>
<div class="content">
<a href="/a/zaqueo-b%C3%A1ez-el-r%C3%A9gimen-quiere-otra-primavera-negra-con-activistas-de-unpacu/250358.html" >
<h4 class="media-block__title">
<span class="title">Zaqueo B&#225;ez: el r&#233;gimen quiere otra Primavera Negra con activistas de UNPACU</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/apelan-negativa-de-habeas-corpus-a-favor-de-l%C3%ADder-de-unpacu/250365.html" class="img-wrap" title="Apelan negativa de Habeas Corpus a favor de l&#237;der de UNPACU">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/D009D1A9-F498-454F-9D0D-F95361AE2D6E_cx6_cy13_cw86_w33_r1.jpg" src="" alt="Apelan negativa de Habeas Corpus a favor de l&#237;der de UNPACU">
</div>
</a>
<div class="content">
<a href="/a/apelan-negativa-de-habeas-corpus-a-favor-de-l%C3%ADder-de-unpacu/250365.html" >
<h4 class="media-block__title">
<span class="title">Apelan negativa de Habeas Corpus a favor de l&#237;der de UNPACU</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/el-bur%C3%B3-de-derechos-humanos-de-estados-unidos-conden%C3%B3-detenciones-arbitrarias-en-cuba/250471.html" class="img-wrap" title="EEUU: R&#233;gimen de Cuba no tiene inter&#233;s en liberar a presos pol&#237;ticos">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/55F6D418-D35C-4157-9C13-1841016F7236_w33_r1.jpg" src="" alt="EEUU: R&#233;gimen de Cuba no tiene inter&#233;s en liberar a presos pol&#237;ticos">
</div>
</a>
<div class="content">
<a href="/a/el-bur%C3%B3-de-derechos-humanos-de-estados-unidos-conden%C3%B3-detenciones-arbitrarias-en-cuba/250471.html" >
<h4 class="media-block__title">
<span class="title">EEUU: R&#233;gimen de Cuba no tiene inter&#233;s en liberar a presos pol&#237;ticos</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/almagro-reitera-exigencia-de-libertad-para-ferrer-y-otros-detenidos-de-unpacu/250473.html" class="img-wrap" title="Almagro reitera exigencia de libertad para Ferrer y otros detenidos de UNPACU">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/CB9C44B3-C96C-46BD-8873-90AD36E0D2F4_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Almagro reitera exigencia de libertad para Ferrer y otros detenidos de UNPACU">
</div>
</a>
<div class="content">
<a href="/a/almagro-reitera-exigencia-de-libertad-para-ferrer-y-otros-detenidos-de-unpacu/250473.html" >
<h4 class="media-block__title">
<span class="title">Almagro reitera exigencia de libertad para Ferrer y otros detenidos de UNPACU</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/esposa-de-jos%C3%A9-daniel-ferrer-detenida-con-su-beb%C3%A9-en-brazos-cuando-reclam%C3%B3-fe-de-vida-del-opositor/250941.html" class="img-wrap" title="Detenida con su beb&#233; en brazos cuando reclam&#243; fe de vida de Jos&#233; Daniel Ferrer (VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/b5c5f744-f4e8-4392-97bd-a54d58152152_tv_w33_r1.jpg" src="" alt="Detenida con su beb&#233; en brazos cuando reclam&#243; fe de vida de Jos&#233; Daniel Ferrer (VIDEO)">
</div>
</a>
<div class="content">
<a href="/a/esposa-de-jos%C3%A9-daniel-ferrer-detenida-con-su-beb%C3%A9-en-brazos-cuando-reclam%C3%B3-fe-de-vida-del-opositor/250941.html" >
<h4 class="media-block__title">
<span class="title">Detenida con su beb&#233; en brazos cuando reclam&#243; fe de vida de Jos&#233; Daniel Ferrer (VIDEO)</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/esposados-y-a-empujones-as%C3%AD-fueron-detenidos-esposa-e-hijos-de-ferrer/251057.html" class="img-wrap" title="Esposados y a empujones: as&#237; fueron detenidos esposa e hijos de Ferrer (VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/4DC1F46D-24F4-4B09-85DB-FDEC3EE1D9A4_w33_r1.jpg" src="" alt="Esposados y a empujones: as&#237; fueron detenidos esposa e hijos de Ferrer (VIDEO)">
</div>
</a>
<div class="content">
<a href="/a/esposados-y-a-empujones-as%C3%AD-fueron-detenidos-esposa-e-hijos-de-ferrer/251057.html" >
<h4 class="media-block__title">
<span class="title">Esposados y a empujones: as&#237; fueron detenidos esposa e hijos de Ferrer (VIDEO)</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/miembros-de-unpacu-en-el-exilio-exigen-libertad-de-jos%C3%A9-daniel-ferrer/251120.html" class="img-wrap" title="Miembros de UNPACU en el exilio exigen libertad de Jos&#233; Daniel Ferrer (VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/e8db4719-641f-4bcd-80cf-14ef195b1bf2_tv_w33_r1.jpg" src="" alt="Miembros de UNPACU en el exilio exigen libertad de Jos&#233; Daniel Ferrer (VIDEO)">
</div>
</a>
<div class="content">
<a href="/a/miembros-de-unpacu-en-el-exilio-exigen-libertad-de-jos%C3%A9-daniel-ferrer/251120.html" >
<h4 class="media-block__title">
<span class="title">Miembros de UNPACU en el exilio exigen libertad de Jos&#233; Daniel Ferrer (VIDEO)</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" class="btn btn--rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html">Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html">Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html">Ayuda para b&#250;squeda</a>
</li>
<li class="subitem">
<a class="handler" href="/p/372.html">Cont&#225;ctenos</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html">Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html">App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2019 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=116" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "251129",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
</body>
</html>