
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "115";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>Futbolistas cubanos aprovechan la CONCACAF para escapar</title>
<meta name="title" content="Futbolistas cubanos aprovechan la CONCACAF para escapar" />
<meta name="description" content="" />
<meta name="keywords" content="Radio/TV Mart&#237;" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/futbolistas-cubanos-aprovechan-la-concacaf-para-escapar/247344.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//247344.ltr" />
<meta content="Futbolistas cubanos aprovechan la CONCACAF para escapar" property="og:title" />
<meta content="El periódico miamense El Nuevo Herald informó este domingo que tres futbolistas cubanos que participaban en la Liga de Naciones de la CONCACAF han huido.
Tras perder 6 por 0 ante la selección de Can" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/futbolistas-cubanos-aprovechan-la-concacaf-para-escapar/247344.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/FF6881B9-6853-4FD0-83B0-E181E60A318D_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Alex Rivero" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/FF6881B9-6853-4FD0-83B0-E181E60A318D_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Deportes, cuba, cubanos, futbol, concacaf" name="news_keywords" /> <link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/247344.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"es-CU","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/futbolistas-cubanos-aprovechan-la-concacaf-para-escapar/247344.html","url":"https://www.radiotelevisionmarti.com/a/futbolistas-cubanos-aprovechan-la-concacaf-para-escapar/247344.html","headline":"Futbolistas cubanos aprovechan la CONCACAF para escapar","name":"Futbolistas cubanos aprovechan la CONCACAF para escapar","author":{"@type":"Person","url":"","name":"Alex Rivero","image":{"@type":"ImageObject"},"description":""},"image":{"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/FF6881B9-6853-4FD0-83B0-E181E60A318D_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-09-09","dateModified":"2019-09-09 13:11:55Z","keywords":"Deportes, cuba, cubanos, futbol, concacaf","publisher":{"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"Radio Televisión Martí | RadioTelevisionMarti.com","alternateName":"","logo":{"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png","width":512,"height":220}},"description":"El periódico miamense El Nuevo Herald informó este domingo que tres futbolistas cubanos que participaban en la Liga de Naciones de la CONCACAF han huido.\r\n Tras perder 6 por 0 ante la selección de Can","articleSection":"Deportes"}</script>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=7.34.0.0&amp;cb=115" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.34.0.0&amp;cb=115"></script>
<script src="/Scripts/responsive/loader.b?v=JjtP7EwI87tv1zkP7CYCIv95cFgwNQga6ksT2iNFkKY1&amp;av=7.34.0.0&amp;cb=115"></script>
<link rel="shortcut icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"ef0c070ee8fc14","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxbwy6exlwknta-f-ce59301a7-clientnsv4-s.akamaihd.net",i={"ak.v":23,"ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":8,"ak.ipv":4,"ak.proto":"","ak.rid":"16d23507","ak.r":15751,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":48928,"ak.gh":"23.15.7.191","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1568035686"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded pg-arch arch-news ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Futbolistas cubanos aprovechan la CONCACAF para escapar",page_type:"article",page_name:"Futbolistas cubanos aprovechan la CONCACAF para escapar",short_headline:"Futbolistas cubanos aprovechan la CONCACAF para escapar",long_headline:"Futbolistas cubanos aprovechan la CONCACAF para escapar",headline:"Futbolistas cubanos aprovechan la CONCACAF para escapar",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/futbolistas-cubanos-aprovechan-la-concacaf-para-escapar/247344.html",domain:"www.radiotelevisionmarti.com",pub_year:"2019",pub_month:"09",pub_day:"09",pub_hour:"12",pub_minute:"20",pub_weekday:"Monday",dateline:"",byline:"Rivero, Alex",categories:"noticias-deportes",tags:"cuba;cubanos;futbol;concacaf",slug:"futbolistas-cubanos-aprovechan-la-concacaf-para-escapar",section:"deportes",english_section:"noticias-deportes",article_uid:"247344"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/307337917?pageName=ocb%3amar%3ar%3aarticle%3afutbolistas%20cubanos%20aprovechan%20la%20concacaf%20para%20escapar&amp;c6=futbolistas%20cubanos%20aprovechan%20la%20concacaf%20para%20escapar&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=futbolistas%20cubanos%20aprovechan%20la%20concacaf%20para%20escapar&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=noticias-deportes&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=247344&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/OCB/es-CU/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation" class="link-js"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Buscar el texto...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Radio Mart&#237;" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Radio Mart&#237;</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="TV Mart&#237;" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">TV Mart&#237;</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
Cuba
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Cuba">Cuba</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Derechos-Humanos">Derechos Humanos</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Crisis-Migratoria">Inmigraci&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Economia">Econom&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Cuentapropismo">Cuentapropismo</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Contra-Censura">Contra la censura</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/Estados-Unidos">EEUU</a> </li>
<li class=" item">
<a class="handler" href="/America-Latina">Am&#233;rica Latina</a> </li>
<li class=" item">
<a class="handler" href="/Deportes">Deportes</a> </li>
<li class=" item">
<a class="handler" href="/Arte-Entretenimiento">Arte y Entretenimiento</a> </li>
<li class=" item">
<a class="handler" href="/Multimedia">Multimedia</a> </li>
<li class=" item">
<a class="handler" href="/Especiales">Especiales</a> </li>
<li class=" item">
<a class="handler" href="/Mundo">Mundo</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/Ciencia-Tecnologia">Ciencia y Tecnolog&#237;a</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">M&#225;s</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-9">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-9">Video en vivo: TV Mart&#237;</a>
<h3 class="section-head">Vea en Vivo</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/video/9" class="img-wrap" title="En Profundidad">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/0349EA6C-47F5-4BEF-8EDB-08605CDA98F1_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >09:00 - 09:30</span>
<a href="/live/video/9" >
<h4 class="media-block__title">
<span class="badge badge--live" >En Vivo</span>
<span class="title">En Profundidad</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En Breve...</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >09:30 - 10:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Ventana al Mundo</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >10:00 - 11:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Oye Bonita</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >11:00 - 12:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">El Show de Alfredito Rodr&#237;guez</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Television-Marti">Televisi&#243;n Mart&#237;</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/tv/schedule/9">Programas y Horario</a>
</li>
<li class="subitem">
<a class="handler" href="/reportajes_tv_marti">Reportajes de TV Mart&#237;</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-4">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-4">Audio en vivo: Radio Mart&#237;</a>
<h3 class="section-head">Escuche en Vivo</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/4" class="img-wrap" title="La Habana-Miami, el &#233;xito y el abandono">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/8EF3870B-D6A1-49D2-8C1F-7F861EB848C8_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >09:00 - 09:30</span>
<a href="/live/audio/4" >
<h4 class="media-block__title">
<span class="badge badge--live" >En Vivo</span>
<span class="title">La Habana-Miami, el &#233;xito y el abandono</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En breve...</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >09:35 - 10:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">De Mujer a Mujer… con Lucy Garcia</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >10:05 - 11:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">El Revoltillo</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >11:05 - 12:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Entre Nosotros</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Radio-Marti">Radio Mart&#237;</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/radio/schedule/4">Programas y Horario</a>
</li>
<li class="subitem">
<a class="handler" href="https://docs.radiotelevisionmarti.com/es-CU/2018/10/31/be4580ef-905f-4d34-ba60-5e9f48c82891.pdf" onclick="window.open(&#39;https://docs.radiotelevisionmarti.com/es-CU/2018/10/31/be4580ef-905f-4d34-ba60-5e9f48c82891.pdf&#39;);return false;" target="_blank">Frecuencias</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/4">
<span class="ico ico-audio"></span>
La Habana-Miami, el &#233;xito y el abandono
</a>
</li>
<li class="c-hlights__item">
<a href="/live/video/9">
<span class="ico ico-video"></span>
En Profundidad
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Deportes
</h1>
<div id="newsItems" class="accordeon">
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="247344" data-api-id="247344" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-09-09T08:20:55-04:00">
septiembre 09, 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item" >
<a class="links__item-link" href="/author/336.html" title="Alex Rivero">Alex Rivero</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Futbolistas cubanos aprovechan la CONCACAF para escapar
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/FF6881B9-6853-4FD0-83B0-E181E60A318D_w250_r1_s.jpg" itemprop="url" alt="Junior Hoilett (10) y el mediocampista cubano Alejandro Portal (8) en Toronto, Sept. 7, 2019. (Cole Burston/The Canadian Press via AP)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Junior Hoilett (10) y el mediocampista cubano Alejandro Portal (8) en Toronto, Sept. 7, 2019. (Cole Burston/The Canadian Press via AP)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-247344" type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>El periódico miamense<em> El Nuevo Herald </em>informó este domingo que <strong>tres futbolistas cubanos</strong> que participaban en la Liga de Naciones de la CONCACAF han huido.</p>
<p>Tras perder 6 por 0 ante la selección de Canadá en Toronto se supo que &quot;estaban desaparecidos del grupo, los habaneros Orlendis Benítez y Andy Baquero, junto con el guantanamero David Urgellés&quot;, reportó el diario.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;Full Time in Toronto. Another record-breaking night at BMO Field for Canada! \u0026lt;a href=\"https://twitter.com/hashtag/CANMNT?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#CANMNT\u0026lt;/a\u0026gt; 6:0 Cuba🇨🇦🇨🇺 \u0026lt;a href=\"https://twitter.com/hashtag/CANMNT?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#CANMNT\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://twitter.com/hashtag/CNL?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#CNL\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://twitter.com/hashtag/OurHouse?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#OurHouse\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/XaMk9cEw5H\"\u0026gt;pic.twitter.com/XaMk9cEw5H\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Canada Soccer (@CanadaSoccerEN) \u0026lt;a href=\"https://twitter.com/CanadaSoccerEN/status/1170517680689991680?ref_src=twsrc%5Etfw\"\u0026gt;September 8, 2019\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>El informe agregó que antes de estos jugadores también habían huido el cienfueguero Jordan Santa Cruz y el habanero Alejandro Portal.</p>
<p>La selección de Cuba estaba incluida en el Grupo A junto a los equipos de Estados Unidos y Canadá.</p>
<p>El <a class="wsw__a" href="http://futboldecuba.blogspot.com/2019/09/mano-completa.html#more" target="_blank"><strong>Nuevo blog del Fútbol Cubano</strong></a> indica que la fuga de estos jugadores se suma a la larga lista de deserciones de futbolistas de la isla y se debe a un funcionario en específico: &quot;se han incrementado desde la llegada al mando de la Comisión Nacional de Fútbol, del Compañerito Oliet misma, que además ha sido acompañada por los peores resultados en la historia del fútbol nacional&quot;. </p>
<p>&quot;Las faltas de oportunidades, de compromiso de los dirigentes, lo incierto del futuro hace que jugadores que han dado todo por la selección, que han defendido el pabellón nacional en múltiples torneos, hoy den un paso al lado&quot;, asegura el blog.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-247344"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Leer m&#225;s">
<span class="btn__text ">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-247344" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ffutbolistas-cubanos-aprovechan-la-concacaf-para-escapar%2f247344.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ffutbolistas-cubanos-aprovechan-la-concacaf-para-escapar%2f247344.html&amp;text=Futbolistas+cubanos+aprovechan+la+CONCACAF+para+escapar"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ffutbolistas-cubanos-aprovechan-la-concacaf-para-escapar%2f247344.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ffutbolistas-cubanos-aprovechan-la-concacaf-para-escapar%2f247344.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2ffutbolistas-cubanos-aprovechan-la-concacaf-para-escapar%2f247344.html&amp;subject=Futbolistas cubanos aprovechan la CONCACAF para escapar"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-247344">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.radiotelevisionmarti.com/a/futbolistas-cubanos-aprovechan-la-concacaf-para-escapar/247344.html" title="Copiar enlace">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Copiar enlace
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-247344">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a247344p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close "></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-247344" class="switcher-trigger__label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-247344" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-247344" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-247344" id="item-n-247344" value="item-n-247344" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a247344p0s1sa1.html?wjs=1" href="/comments/a247344p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-247344" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-247344" id="item-o-247344" value="item-o-247344" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a247344p0s0sa1.html?wjs=1" href="/comments/a247344p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-247344" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="comments-submit-form">
<div class="comments-form" id="comment-reply-0">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label sr-only" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label sr-only" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="247344"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<input type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario" />
</p>
</form>
</div>
</div>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a247344p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a247344p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Vea todas las noticias de hoy</h4>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="247307" data-api-id="247307" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-09-07T14:13:55-04:00">
septiembre 07, 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item" >
Redacci&#243;n
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
40 jonrones: Jorge Soler habla de su pensamiento t&#233;cnico-t&#225;ctico
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/B4A43043-1D1A-4AA5-9376-82EBAB55825E_w250_r1_s.jpg" itemprop="url" alt="El pelotero cubano Jorge Soler (Reales de Kansas City) conecta un jonr&#243;n el 4 de septiembre de 2012 contra los Tigres de Detroit. Reuters. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >El pelotero cubano Jorge Soler (Reales de Kansas City) conecta un jonr&#243;n el 4 de septiembre de 2012 contra los Tigres de Detroit. Reuters. </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-247307" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>La buena racha que acompaña al jonronero cubano Jorge Soler ha venido acompañada de un mejor pensamiento a la hora de enfrentar a los lanzadores a su paso, y no exclusivamente a su talento natural. Así lo explicó al periodista de <em>El Nuevo Herald</em> (ENH), Jorge Ebro.</p>
<p>Soler, de 27 años de edad, acaba de robarse el trono de toleteros para los Reales de Kansas City en una temporada, -antes en poder de Mike Moustakas con 38. Ahora con 40 vuelacercas se metió en el selecto grupo de cubanos que han llegado esa cifra redonda y se codea con Tany Pérez (40), José Canseco (42, 44 y 46) y Rafael Palmeiro (47, 47, 43 y 43).</p>
<p>Este viernes ENH publicó una entrevista en la que exjardinero del equipo Industriales se refirió a la posibilidad de llegar al medio centenar de jonrones; “es bien difícil”, sopesó.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;STILL GOIN%27 STRONG. ☀️💪\u0026lt;a href=\"https://twitter.com/solerpower12?ref_src=twsrc%5Etfw\"\u0026gt;@solerpower12\u0026lt;/a\u0026gt; is the first Royal EVER to hit 4⃣0⃣ homers in a season!\u0026lt;a href=\"https://twitter.com/hashtag/AlwaysRoyal?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#AlwaysRoyal\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/cZxRLvkE11\"\u0026gt;pic.twitter.com/cZxRLvkE11\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Kansas City Royals (@Royals) \u0026lt;a href=\"https://twitter.com/Royals/status/1169425410943307776?ref_src=twsrc%5Etfw\"\u0026gt;September 5, 2019\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Después de tres años continuos aquejado por las lesiones, Soler ve apartarse el fantasma del quirófano o los días de obligado reposo.</p>
<p>“Este año tengo esa bendición de poder seguir jugando, y en verdad estoy viendo la temporada de otra manera. Estoy viendo el fruto de lo que es ver una temporada [completa]”, celebró.</p>
<p>En cuanto a los ajustes que ha tenido que hacer para lograr mejor contacto con la bola, y con ello alcanzar una mayor productividad como jugador, sentenció: “Es tratar de ser más paciente, aunque es más difícil, porque ellos (los <em>pitchers</em>) están tirando las pelotas que vienen por la zona de <em>strike</em> y caen bolas. Es difícil reconocer los <em>pitcheos</em>, pero hay que tratar… y además, en las malas situaciones que te pone el juego de pelota, que tú sabes que no te van a tirar nada cerca. Uno también tiene que ser más inteligente”.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"und\" dir=\"ltr\"\u0026gt;🙏🏻🙏🏻🙏🏻 \u0026lt;a href=\"https://t.co/iGyabp16mZ\"\u0026gt;https://t.co/iGyabp16mZ\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Jorge Soler (@solerpower12) \u0026lt;a href=\"https://twitter.com/solerpower12/status/1167769631978917889?ref_src=twsrc%5Etfw\"\u0026gt;August 31, 2019\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Soler dijo que la verdadera satisfacción que ha tenido en su carrera es él y su familia. En referencia a los comentarios de la fanaticada por sus irregulares temporadas anteriores, aseveró: “Eso no me da ni frío ni calor”.</p>
<p>“Mi familia sabe que yo he trabajado duro, no es que esté trabajando más que antes, no, eso es mentira. Yo he trabajado siempre duro y ahora es que se me están dando las cosas”, se congratuló.</p>
<p>Desde que ingresó a la Gran Carpa en 2014 con los Cachorros de Chicago, hasta la actualidad con los Reales, han pasado seis temporadas… ya no es un niño, le provoca el comentarista, a lo que contesta: “Yo mismo he visto los videos de atrás y pensado en la manera en que yo pensaba en esos tiempos, y no tiene nada que ver”.</p><div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img ">
<a href="/a/soler-en-racha-de-jonrones-llegar%C3%A1-a-50-/246806.html" title="Cubano Soler en racha de jonrones, ¿llegará a 50?">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
/**/
/**/
/**/
<img data-src="https://gdb.radiotelevisionmarti.com/CB1AD11A-A7DD-4CEC-826B-970CBD6A54C0_cx0_cy6_cw0_w100_r1.jpg" alt="El cubano Jorge Soler, jardinero de los Reales de Kansas City, batea un jonr&#243;n contra los Tigres de Detroit. (Jay Biggerstaff-USA TODAY Sports)" />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/soler-en-racha-de-jonrones-llegar%C3%A1-a-50-/246806.html" title="Cubano Soler en racha de jonrones, ¿llegará a 50?">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title also-read__text p-0">
Cubano Soler en racha de jonrones, &#191;llegar&#225; a 50?
</h4>
</a>
</div>
</div>
</div>
</div>
<p>Del periodo del debut, calcula: “En aquel momento no sabía lo que yo hacía, todo era a base de talento y talento. Ya yo sé que es talento, pero es mental también. Esto aquí es muy, muy mental”, concluyó.</p>
<p><em>[Con entrevista de Jorge Ebro, <a class="wsw__a" href="https://www.elnuevoherald.com/" target="_blank">El Nuevo Herald</a>]</em></p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-247307"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Leer m&#225;s">
<span class="btn__text ">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-247307" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fjonrones-jorge-soler-habla-de-su-pensamiento-t%25c3%25a9cnico-t%25c3%25a1ctico-%2f247307.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fjonrones-jorge-soler-habla-de-su-pensamiento-t%25c3%25a9cnico-t%25c3%25a1ctico-%2f247307.html&amp;text=40+jonrones%3a+Jorge+Soler+habla+de+su+pensamiento+t%c3%a9cnico-t%c3%a1ctico"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fjonrones-jorge-soler-habla-de-su-pensamiento-t%25c3%25a9cnico-t%25c3%25a1ctico-%2f247307.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fjonrones-jorge-soler-habla-de-su-pensamiento-t%25c3%25a9cnico-t%25c3%25a1ctico-%2f247307.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fjonrones-jorge-soler-habla-de-su-pensamiento-t%25c3%25a9cnico-t%25c3%25a1ctico-%2f247307.html&amp;subject=40 jonrones: Jorge Soler habla de su pensamiento t&#233;cnico-t&#225;ctico"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-247307">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.radiotelevisionmarti.com/a/jonrones-jorge-soler-habla-de-su-pensamiento-t%C3%A9cnico-t%C3%A1ctico-/247307.html" title="Copiar enlace">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Copiar enlace
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-247307">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a247307p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close "></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-247307" class="switcher-trigger__label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-247307" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-247307" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-247307" id="item-n-247307" value="item-n-247307" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a247307p0s1sa1.html?wjs=1" href="/comments/a247307p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-247307" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-247307" id="item-o-247307" value="item-o-247307" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a247307p0s0sa1.html?wjs=1" href="/comments/a247307p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-247307" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="comments-submit-form">
<div class="comments-form" id="comment-reply-0">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label sr-only" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label sr-only" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="247307"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<input type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario" />
</p>
</form>
</div>
</div>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a247307p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a247307p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="247221" data-api-id="247221" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-09-06T12:59:02-04:00">
septiembre 06, 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item" >
<a class="links__item-link" href="/author/294.html" title="Jos&#233; &quot;Pepe&quot; Lacayo">Jos&#233; &quot;Pepe&quot; Lacayo</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
&#191;Podr&#237;a ser este el a&#241;o azul de los Dodgers?
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/D0923D24-CCA6-4566-B4B1-04CE7896B8D7_cx13_cy4_cw72_w250_r1_s.jpg" itemprop="url" alt="Los Dodgers durante un juego contra los Rockies de Colorado. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Los Dodgers durante un juego contra los Rockies de Colorado. </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-247221" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>El equipo que ha perdido las últimas dos Series Mundiales y ha estado en los <em>play-offs</em> seis años consecutivos se está preparando para su acostumbrado tumultuoso y turbulento mes de octubre.</p>
<p>Dicen que “una generación” son, más o menos, 30 años. Recuerden eso, pues pronto vamos a tocar el tema otra vez.</p>
<p>Muy pocos aficionados del béisbol de las grandes ligas pueden creer que los Dodgers de Los Ángeles, una de las franquicias más productivas en la historia de nuestro pasatiempo nacional, no haya ganado la Serie Mundial desde 1988 cuando derrotó a los Atléticos de Oakland, 4 juegos a 1. En otras palabras, no han ganado una Serie Mundial en una generación entera… y contando. ¿Podría ser este el año azul de los Dodgers?</p>
<p>Hay un dicho famoso: “la tercera es la vencida.” Vamos a ver si eso se cumple este mes de octubre en la postemporada del MLB.</p>
<p>No es que los Dodgers hayan jugado mal, al contrario. Consistentemente están entre los mejores de la liga y llevan media docena de años clasificando a la postemporada.</p>
<p>El hecho de que los Dodgers no hayan ganado una Serie Mundial en más de 30 años no es por falta de dinero, pues casi siempre han tenido una de las nóminas mejor pagadas de MLB.</p>
<p>Tampoco es por falta de talento, pues durante más de una generación han tenido algunos de los mejores peloteros del planeta.</p>
<p>No es por falta de respaldo, pues sus fanáticos consistentemente abarrotan el estadio y siempre están entre los mejores 5 clubes de todo el MLB en asistencia al estadio.</p>
<p>No es por falta de cobertura de radio y TV, pues los Dodgers tienen uno de los contratos más lucrativos del mundo en lo que respecta transmisión de radio y tele.</p>
<p>Cuando hablamos con nuestros oyentes en Cuba sobre la “sequía” Dodger, a todo el mundo le cuesta creerlo.</p>
<p>Los Dodgers han sido víctimas del factor “suerte”, un hit por ahí o un strike por allá han hecho la diferencia entre ganar la Serie Mundial o quedar eliminados antes de levantar el trofeo.</p>
<p>Uno de los equipos de pelota más queridos por los aficionados en Cuba ya clasificó a la postemporada y tiene planificado ser campeón por primera vez desde 1988.</p>
<p>No se pierdan lo mejor del béisbol de las grandes ligas durante todo el día en nuestros espacios deportivos y en su resumen deportivo de 120 minutos: AL DURO Y SIN GUANTES, de 7pm a 9pm por las ondas radiales de Radio Martí y por nuestra página digital: <a class="wsw__a" href="https://www.radiotelevisionmarti.com/" target="_blank">RadioTelevisiónMartí</a>.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-247221"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Leer m&#225;s">
<span class="btn__text ">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-247221" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpodr%25c3%25ada-ser-este-el-a%25c3%25b1o-azul-de-los-dodgers-%2f247221.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpodr%25c3%25ada-ser-este-el-a%25c3%25b1o-azul-de-los-dodgers-%2f247221.html&amp;text=%c2%bfPodr%c3%ada+ser+este+el+a%c3%b1o+azul+de+los+Dodgers%3f"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpodr%25c3%25ada-ser-este-el-a%25c3%25b1o-azul-de-los-dodgers-%2f247221.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpodr%25c3%25ada-ser-este-el-a%25c3%25b1o-azul-de-los-dodgers-%2f247221.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpodr%25c3%25ada-ser-este-el-a%25c3%25b1o-azul-de-los-dodgers-%2f247221.html&amp;subject=&#191;Podr&#237;a ser este el a&#241;o azul de los Dodgers?"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-247221">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.radiotelevisionmarti.com/a/podr%C3%ADa-ser-este-el-a%C3%B1o-azul-de-los-dodgers-/247221.html" title="Copiar enlace">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Copiar enlace
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-247221">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a247221p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close "></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-247221" class="switcher-trigger__label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-247221" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-247221" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-247221" id="item-n-247221" value="item-n-247221" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a247221p0s1sa1.html?wjs=1" href="/comments/a247221p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-247221" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-247221" id="item-o-247221" value="item-o-247221" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a247221p0s0sa1.html?wjs=1" href="/comments/a247221p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-247221" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="comments-submit-form">
<div class="comments-form" id="comment-reply-0">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label sr-only" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label sr-only" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="247221"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<input type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario" />
</p>
</form>
</div>
</div>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a247221p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a247221p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="246806" data-api-id="246806" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-09-05T11:16:41-04:00">
septiembre 05, 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item" >
<a class="links__item-link" href="/author/848.html" title="Jos&#233; Campos &quot;Chamby&quot;">Jos&#233; Campos &quot;Chamby&quot;</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Cubano Jorge Soler en racha de jonrones, &#191;llegar&#225; a 50?
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/CB1AD11A-A7DD-4CEC-826B-970CBD6A54C0_cx0_cy6_cw0_w250_r1_s.jpg" itemprop="url" alt="El cubano Jorge Soler, jardinero de los Reales de Kansas City, batea un jonr&#243;n contra los Tigres de Detroit. (Jay Biggerstaff-USA TODAY Sports)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >El cubano Jorge Soler, jardinero de los Reales de Kansas City, batea un jonr&#243;n contra los Tigres de Detroit. (Jay Biggerstaff-USA TODAY Sports)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-246806" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>El pelotero cubano Jorge Soler atraviesa la mejor temporada de su carrera en las Grandes Ligas.</p>
<p>El jardinero de los Reales de Kansas City en su tercer año con el equipo, finalmente está demostrando lo que vieron los cazas talentos de Los Cachorros de Chicago en el 2012.</p>
<p>Desafortunadamente después de tres campañas en la ciudad de los vientos la administración de los Oseznos decidió canjearlo al Kansas City donde el habanero finalmente ha encontrado un hogar.</p>
<p>Esta semana ha sido testigo de dos grandes hazañas para el antillano. La primera fue cuando el martes se convirtió en el jugador de la franquicia con más jonrones en una temporada cuando conectó el número 39 y así rompió la marca de 38 que pertenecía a Mike Moustakas.</p>
<p>Por último, anoche al conectar su cuadrangular 40, ingresó en un selecto club de cuatro miembros. Los otros tres son nada más y nada menos que Tany Pérez (40), José Canseco (42,44,46) y Rafael Palmeiro (47,47,43,43).</p>
<p>Con 22 partidos restantes en el año, Soler tiene oportunidad de seguir añadiendo a la cifra de 40.</p>
<p>¿Pudiera ser el primero en llegar a 50?</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-246806"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Leer m&#225;s">
<span class="btn__text ">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-246806" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fsoler-en-racha-de-jonrones-llegar%25c3%25a1-a-50-%2f246806.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fsoler-en-racha-de-jonrones-llegar%25c3%25a1-a-50-%2f246806.html&amp;text=Cubano+Jorge+Soler+en+racha+de+jonrones%2c+%c2%bfllegar%c3%a1+a+50%3f"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fsoler-en-racha-de-jonrones-llegar%25c3%25a1-a-50-%2f246806.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fsoler-en-racha-de-jonrones-llegar%25c3%25a1-a-50-%2f246806.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fsoler-en-racha-de-jonrones-llegar%25c3%25a1-a-50-%2f246806.html&amp;subject=Cubano Jorge Soler en racha de jonrones, &#191;llegar&#225; a 50?"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-246806">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.radiotelevisionmarti.com/a/soler-en-racha-de-jonrones-llegar%C3%A1-a-50-/246806.html" title="Copiar enlace">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Copiar enlace
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-246806">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a246806p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close "></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-246806" class="switcher-trigger__label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-246806" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-246806" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-246806" id="item-n-246806" value="item-n-246806" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a246806p0s1sa1.html?wjs=1" href="/comments/a246806p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-246806" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-246806" id="item-o-246806" value="item-o-246806" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a246806p0s0sa1.html?wjs=1" href="/comments/a246806p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-246806" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="comments-submit-form">
<div class="comments-form" id="comment-reply-0">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label sr-only" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label sr-only" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="246806"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<input type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario" />
</p>
</form>
</div>
</div>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a246806p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a246806p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="246672" data-api-id="246672" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-09-04T07:00:27-04:00">
septiembre 04, 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item" >
<a class="links__item-link" href="/author/294.html" title="Jos&#233; &quot;Pepe&quot; Lacayo">Jos&#233; &quot;Pepe&quot; Lacayo</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Yanquis vs Houston por el campeonato de la liga americana
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/BFB255C1-AE39-4D7B-92B2-526D697CBBC4_cx0_cy3_cw0_w250_r1_s.jpg" itemprop="url" alt="Yuli Gurriel captura la bola en un juego de los Astros de Houston contra los Toronto Blue Jays. (Nick Turchiaro-USA TODAY Sports)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Yuli Gurriel captura la bola en un juego de los Astros de Houston contra los Toronto Blue Jays. (Nick Turchiaro-USA TODAY Sports)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-246672" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Con los temibles y feroces rivales divisionales y actuales campeones mundiales <strong>Medias Rojas de Boston</strong> prácticamente fuera del panorama de la postemporada, miles y miles de aficionados yanquistas en Cuba han comenzado a perder el sueño porque ven a sus “<strong>Bombarderos del Bronx</strong>” en colisión directa contra otra potencia: los Astros de Houston, campeones de la pelota hace 2 años y donde militan los toleteros cubanos <strong>Yulieski Gurriel</strong> y <strong>Yordan Álvarez</strong>.</p>
<p>Irónicamente, el “respeto” que le tienen los yanquistas cubanos al Houston no es por los jonroneros cubanos de los Astros, sino más bien por la rotación de pitcheo, que pudiera acabar con cualquiera en una serie corta de 5 o 7 juegos.</p><div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Yuli Gurriel. (Gerry Angus-USA TODAY Sports)" src="https://gdb.radiotelevisionmarti.com/63AC9116-7C8C-4C0B-BFA6-AC0D9858671E_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Yuli Gurriel. (Gerry Angus-USA TODAY Sports)</span>
</figcaption>
</figure>
</div>
<p>Expremio Cy Young Justin Verlander; expremio Cy Young Zack Greinke; y el máximo ponchador actualmente (cuando se escribió éste artículo) de todo MLB Gerrit Cole. Estos 3 caballeros, que le pueden ganar fácilmente a cualquier club, se perfilan 1,2 y 3 en la rotación de pitcheo de los Astros de Houston para la postemporada. ¡Ah, sí!, y todavía están los jonroneros del equipo, así como los veteranos, al igual que los toleteros cubanos Gurriel y Álvarez.</p>
<p>En nuestro resumen deportivo de 120 minutos AL DURO Y SIN GUANTES, Hemos hablado con muchos aficionados en Cuba que acogen con beneplácito un posible/probable y muy deseado choque Yanquis/Astros en la postemporada pero todos admiten estar “preocupados” deportivamente hablando, por el pitcheo así como del poderío ofensivo que presenta la novena de Houston.</p>
<p>Los yanquis de Nueva York no han ganado la Serie Mundial desde el año 2009 cuando derrotaron a los Filis de Filadelfia 4 juegos a 2.</p>
<p>Todo yanquista cubano opina que ya es hora de ganar un campeonato, pero como opina Michel Fleites de Vueltas, Villa Clara, el más yanquista de todos los yanquistas cubanos que inclusive le puso a su hijo Derek (por el futuro miembro del salón de la fama yanqui Derek Jeter) Michel Fleites nos dice que los Yanquis de Nueva York no ganarán la Serie Mundial hasta el próximo año. Que no se prepararon lo suficientemente bien como para sobrevivir estos play-offs.</p>
<p>Eso sí, una de las cosas positivas que ven los yanquistas cubanos en esta postemporada: por lo menos sus “Bombarderos del Bronx” ganaron la división dejando en el camino a sus rivales más feroces y temibles, el equipo que los eliminó de la postemporada el año pasado, los actuales campeones Mundiales Medias Rojas de Boston.</p>
<p>No se pierdan lo mejor del béisbol de las grandes ligas durante todo el día en nuestros espacios deportivos y en su resumen deportivo de 120 minutos: AL DURO Y SIN GUANTES, de 7pm a 9pm por las ondas radiales de Radio Martí y por nuestra página digital: https://www.radiotelevisionmarti.com/</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-246672"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Leer m&#225;s">
<span class="btn__text ">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-246672" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fyanquis-vs-houston-por-el-campeonato-de-la-liga-americana%2f246672.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fyanquis-vs-houston-por-el-campeonato-de-la-liga-americana%2f246672.html&amp;text=Yanquis+vs+Houston+por+el+campeonato+de+la+liga+americana"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fyanquis-vs-houston-por-el-campeonato-de-la-liga-americana%2f246672.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fyanquis-vs-houston-por-el-campeonato-de-la-liga-americana%2f246672.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fyanquis-vs-houston-por-el-campeonato-de-la-liga-americana%2f246672.html&amp;subject=Yanquis vs Houston por el campeonato de la liga americana"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-246672">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.radiotelevisionmarti.com/a/yanquis-vs-houston-por-el-campeonato-de-la-liga-americana/246672.html" title="Copiar enlace">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Copiar enlace
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-246672">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a246672p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close "></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-246672" class="switcher-trigger__label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-246672" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-246672" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-246672" id="item-n-246672" value="item-n-246672" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a246672p0s1sa1.html?wjs=1" href="/comments/a246672p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-246672" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-246672" id="item-o-246672" value="item-o-246672" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a246672p0s0sa1.html?wjs=1" href="/comments/a246672p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-246672" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="comments-submit-form">
<div class="comments-form" id="comment-reply-0">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label sr-only" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label sr-only" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="246672"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<input type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario" />
</p>
</form>
</div>
</div>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a246672p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a246672p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=247344&amp;SiteId=200&amp;r=382212996&amp;it=0&amp;pd=20190909122055" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="247344" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=247344&amp;SiteId=200&amp;r=382212996&amp;it=0&amp;pd=20190909122055" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="247344" data-lt-siteId="200" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/102?p=1&amp;aId=247344" href="/z/102?p=1&amp;aId=247344" title="Cargar más">Cargar m&#225;s</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-834_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/al_duro_y_sin_guantes"><span class="ico ico-chevron-forward pull-right"></span>Al duro y sin guantes</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/246847.html" class="img-wrap" title="Al Duro y sin guantes">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/CCF90913-840C-49B0-A26F-738B865BCB30_w100_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/246847.html" >
<h4 class="media-block__title">
<span class="title">Al Duro y sin guantes</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/245971.html" class="img-wrap" title="Al Duro y sin guantes">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/CCF90913-840C-49B0-A26F-738B865BCB30_w100_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/245971.html" >
<h4 class="media-block__title">
<span class="title">Al Duro y sin guantes</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/245865.html" class="img-wrap" title="Al Duro y sin guantes">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/CCF90913-840C-49B0-A26F-738B865BCB30_w100_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/245865.html" >
<h4 class="media-block__title">
<span class="title">Al Duro y sin guantes</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/245795.html" class="img-wrap" title="Al Duro y sin guantes">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/CCF90913-840C-49B0-A26F-738B865BCB30_w100_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/245795.html" >
<h4 class="media-block__title">
<span class="title">Al Duro y sin guantes</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/245749.html" class="img-wrap" title="Al Duro y sin guantes">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/CCF90913-840C-49B0-A26F-738B865BCB30_w100_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/245749.html" >
<h4 class="media-block__title">
<span class="title">Al Duro y sin guantes</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/245604.html" class="img-wrap" title="Al Duro y sin guantes">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/CCF90913-840C-49B0-A26F-738B865BCB30_w100_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/245604.html" >
<h4 class="media-block__title">
<span class="title">Al Duro y sin guantes</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/245528.html" class="img-wrap" title="Al Duro y sin guantes">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/CCF90913-840C-49B0-A26F-738B865BCB30_w100_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/245528.html" >
<h4 class="media-block__title">
<span class="title">Al Duro y sin guantes</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/245470.html" class="img-wrap" title="Al Duro y sin guantes">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/CCF90913-840C-49B0-A26F-738B865BCB30_w100_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/245470.html" >
<h4 class="media-block__title">
<span class="title">Al Duro y sin guantes</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/al_duro_y_sin_guantes">Programas anteriores</a>
</div>
<div class="media-block-wrap" id="wrowblock-835_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/154"><span class="ico ico-chevron-forward pull-right"></span>Noticiero deportivo</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/deportes-edici%C3%B3n-nocturna-09-06-2019/247296.html" class="img-wrap" title="Deportes Edici&#243;n Nocturna | 09/06/2019">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/1e66b14c-5d93-44aa-a010-dadd5562998e_tv_w100_r1.jpg" src="" alt="Deportes Edici&#243;n Nocturna | 09/06/2019">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/deportes-edici%C3%B3n-nocturna-09-06-2019/247296.html" >
<h4 class="media-block__title">
<span class="title">Deportes Edici&#243;n Nocturna | 09/06/2019</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/deportes-edici%C3%B3n-nocturna-09-05-2019/247208.html" class="img-wrap" title="Deportes Edici&#243;n Nocturna | 09/05/2019">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/ef45d979-16a4-4af6-9de6-4f2aba45a4fc_tv_w100_r1.jpg" src="" alt="Deportes Edici&#243;n Nocturna | 09/05/2019">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/deportes-edici%C3%B3n-nocturna-09-05-2019/247208.html" >
<h4 class="media-block__title">
<span class="title">Deportes Edici&#243;n Nocturna | 09/05/2019</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/deportes-edici%C3%B3n-nocturna-09-03-2019/246741.html" class="img-wrap" title="Deportes Edici&#243;n Nocturna | 09/03/2019">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/ae7342c7-ae31-403b-91cf-bd93bd292885_tv_w100_r1.jpg" src="" alt="Deportes Edici&#243;n Nocturna | 09/03/2019">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/deportes-edici%C3%B3n-nocturna-09-03-2019/246741.html" >
<h4 class="media-block__title">
<span class="title">Deportes Edici&#243;n Nocturna | 09/03/2019</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/radio-tv-mart%C3%AD-reportaje-deportes-edici%C3%B3n-nocturna-08-30-2019/246531.html" class="img-wrap" title="Deportes Edici&#243;n Nocturna | 08/30/2019">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/47037ea1-2992-44f6-a520-28a004d4f490_tv_w100_r1.jpg" src="" alt="Deportes Edici&#243;n Nocturna | 08/30/2019">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/radio-tv-mart%C3%AD-reportaje-deportes-edici%C3%B3n-nocturna-08-30-2019/246531.html" >
<h4 class="media-block__title">
<span class="title">Deportes Edici&#243;n Nocturna | 08/30/2019</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/radio-tv-marti-reportaje-deportes-edici%C3%B3n-nocturna-08-29-2019/246448.html" class="img-wrap" title="Deportes Edici&#243;n Nocturna | 08/29/2019">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/a75fb1e2-2279-4da2-8f41-78dbbcf5ecab_tv_w100_r1.jpg" src="" alt="Deportes Edici&#243;n Nocturna | 08/29/2019">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/radio-tv-marti-reportaje-deportes-edici%C3%B3n-nocturna-08-29-2019/246448.html" >
<h4 class="media-block__title">
<span class="title">Deportes Edici&#243;n Nocturna | 08/29/2019</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/deportes-edici%C3%B3n-nocturna-08-28-2019/246377.html" class="img-wrap" title="Deportes Edici&#243;n Nocturna | 08/28/2019">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/f79ffa6e-6dd1-482f-91ee-a1286605b1b0_tv_w100_r1.jpg" src="" alt="Deportes Edici&#243;n Nocturna | 08/28/2019">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/deportes-edici%C3%B3n-nocturna-08-28-2019/246377.html" >
<h4 class="media-block__title">
<span class="title">Deportes Edici&#243;n Nocturna | 08/28/2019</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/radio-tv-mart%C3%AD-reportaje-deportes-edici%C3%B3n-nocturna-08-27-2019/246300.html" class="img-wrap" title="Deportes Edici&#243;n Nocturna | 08/27/2019">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/0d11c0b6-48a4-4ece-9ece-cab88cc66e1a_tv_w100_r1.jpg" src="" alt="Deportes Edici&#243;n Nocturna | 08/27/2019">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/radio-tv-mart%C3%AD-reportaje-deportes-edici%C3%B3n-nocturna-08-27-2019/246300.html" >
<h4 class="media-block__title">
<span class="title">Deportes Edici&#243;n Nocturna | 08/27/2019</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/radio-tv-marti-deportes-edici%C3%B3n-nocturna-08-26-2019/246238.html" class="img-wrap" title="Deportes Edici&#243;n Nocturna | 08/26/2019">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/3361d5ea-e5ec-45a4-b40b-e15dd294a547_tv_w100_r1.jpg" src="" alt="Deportes Edici&#243;n Nocturna | 08/26/2019">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/radio-tv-marti-deportes-edici%C3%B3n-nocturna-08-26-2019/246238.html" >
<h4 class="media-block__title">
<span class="title">Deportes Edici&#243;n Nocturna | 08/26/2019</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/154">M&#225;s videos</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" class="btn btn--rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html">Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html">Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html">Ayuda para b&#250;squeda</a>
</li>
<li class="subitem">
<a class="handler" href="/p/372.html">Cont&#225;ctenos</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html">Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html">App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2019 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=115" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "247344",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
</body>
</html>