
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=0.1.0.0&amp;cb=131" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "131";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Conversan titulates de Defensa de EEUU y Corea</title>
<meta name="title" content="Conversan titulates de Defensa de EEUU y Corea" />
<meta name="description" content="El secretario de Defensa de Estados Unidos, Mark Esper, habl&#243; este martes con el ministro de Defensa de Corea, Jeong Kyeong-doo, para reafirmar la fuerza de..." />
<meta name="keywords" content="Radio/TV Mart&#237;" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/eeuu-corea-defensa-encuentro-/269073.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//269073.ltr" />
<meta content="Conversan titulates de Defensa de EEUU y Corea" property="og:title" />
<meta content="El secretario de Defensa de Estados Unidos, Mark Esper, habló este martes con el ministro de Defensa de Corea, Jeong Kyeong-doo, para reafirmar la fuerza de..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/eeuu-corea-defensa-encuentro-/269073.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/37EA3873-1ACE-4F47-82BC-DDD5919DB64B_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Redacción Radio Televisión Martí" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/37EA3873-1ACE-4F47-82BC-DDD5919DB64B_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/eeuu-corea-defensa-encuentro-/269073.html" />
<script type="application/ld+json">{"articleSection":"Estados Unidos","headline":"Conversan titulates de Defensa de EEUU y Corea","inLanguage":"es-CU","keywords":"Estados Unidos, defensa, la libertad, Mark Esper, la democracia, los derechos humanos","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Redacción Radio Televisión Martí"},"datePublished":"2020-07-21","dateModified":"2020-07-21 21:46:41Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"Radio Televisión Martí | RadioTelevisionMarti.com","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/eeuu-corea-defensa-encuentro-/269073.html","url":"https://www.radiotelevisionmarti.com/a/eeuu-corea-defensa-encuentro-/269073.html","description":"El secretario de Defensa de Estados Unidos, Mark Esper, habló este martes con el ministro de Defensa de Corea, Jeong Kyeong-doo, para reafirmar la fuerza de...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/37EA3873-1ACE-4F47-82BC-DDD5919DB64B_w1080_h608.jpg"},"name":"Conversan titulates de Defensa de EEUU y Corea"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=131"></script>
<script src="/Scripts/responsive/loader.b?v=zOx8R0-a_IcnYPtaALPZ5XB2VCetExI9zHRtK-HovVo1?&amp;av=0.1.0.0&amp;cb=131"></script>
<link rel="shortcut icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BRV2G-MXAR3-VLP7X-4KGZY-XFESE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax2asucxyxomya-f-bd1174793-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":5,"ak.ipv":4,"ak.proto":"","ak.rid":"135167fd","ak.r":35789,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":39932,"ak.gh":"23.48.215.69","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1595372336","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==utsYEbheVaTkgrwuffTfv2HqY7JR3eKnNRHA11+wkOu/KOVnagtq4fdcCxRUTHjk6z43RrxO3zAkQ7B5mK1jgX++mPmP+br57NpAHyC2Oz4l3JClutYOOsQS2tBTCM20jAw1F393M2r1/cDIqpnshAnDB9XUIC8EC8ZtNiHbEKAd0UtPvb6hpyYXOcmQmO46hrvcLV6U/+NIcWFleDN05fBWc3cGU6eJo6Rtn0J6KvCgP7NMDxFQp8VqUMGaRqkvup1biDb4HpPL1h3+GbZBd8bz09gEXcupiNb06ASicfDD0PBiX0ZOGkDlBN0CIiKRHS5n4IJXIouWZDR+ifqd8cX2t08ZGpkw0qylvEG8My2esAxv2T3zhU82vZxXV6YBafpW1e72EpQbV2wuCQ6s2nLVBEP/jdN7KgLO18fvMwU=","ak.pv":"85"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded can-ff pg-arch arch-news ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Conversan titulates de Defensa de EEUU y Corea",page_type:"article",page_name:"Conversan titulates de Defensa de EEUU y Corea",short_headline:"Conversan titulates de Defensa de EEUU y Corea",long_headline:"Conversan titulates de Defensa de EEUU y Corea",headline:"Conversan titulates de Defensa de EEUU y Corea",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/eeuu-corea-defensa-encuentro-/269073.html",domain:"www.radiotelevisionmarti.com",pub_year:"2020",pub_month:"07",pub_day:"21",pub_hour:"19",pub_minute:"46",pub_weekday:"Tuesday",dateline:"",byline:"Radio Televisi\u0026#243;n Mart\u0026#237;, Redacci\u0026#243;n",categories:"estados-unidos",tags:"defensa;la libertad;mark esper;la democracia;los derechos humanos",slug:"eeuu-corea-defensa-encuentro-",section:"estados unidos",english_section:"estados-unidos",article_uid:"269073"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/444530203?pageName=ocb%3amar%3ar%3aarticle%3aconversan%20titulates%20de%20defensa%20de%20eeuu%20y%20corea&amp;c6=conversan%20titulates%20de%20defensa%20de%20eeuu%20y%20corea&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=conversan%20titulates%20de%20defensa%20de%20eeuu%20y%20corea&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=estados-unidos&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=269073&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/OCB/es-CU/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation" class="link-js"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Buscar el texto...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Radio Mart&#237;" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Radio Mart&#237;</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="TV Mart&#237;" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">TV Mart&#237;</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
Cuba
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Cuba">Cuba</a>
</li>
<li class="subitem">
<a class="handler" href="/Coronavirus-Cuba">Coronavirus</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Derechos-Humanos">Derechos Humanos</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Economia">Econom&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Contra-Censura">Contra la censura</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Crisis-Migratoria">Inmigraci&#243;n</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/Estados-Unidos">EEUU</a> </li>
<li class=" item">
<a class="handler" href="/America-Latina">Am&#233;rica Latina</a> </li>
<li class=" item">
<a class="handler" href="/Deportes">Deportes</a> </li>
<li class=" item">
<a class="handler" href="/Arte-Entretenimiento">Arte y Entretenimiento</a> </li>
<li class=" item">
<a class="handler" href="/Multimedia">Multimedia</a> </li>
<li class=" collapsible item">
<span class="handler">
Especiales
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Especiales">Especiales</a>
</li>
<li class="subitem">
<a class="handler" href="/cuba-misiones-medicas-solidaridad-o-negocio">&#191;Solidaridad o negocio? Qu&#233; ocultan las misiones m&#233;dicas de Cuba</a>
</li>
<li class="subitem">
<a class="handler" href="/subterraneo">Subterr&#225;neo</a>
</li>
<li class="subitem">
<a class="handler" href="/Mariel">Mariel: 40 a&#241;os</a>
</li>
<li class="subitem">
<a class="handler" href="/Documental-Trago-Amargo">Trago Amargo</a>
</li>
<li class="subitem">
<a class="handler" href="/p/519.html">Bah&#237;a de Cochinos</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/Mundo">Mundo</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/Ciencia-Tecnologia">Ciencia y Tecnolog&#237;a</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">M&#225;s</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-9">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-9">Video en vivo: TV Mart&#237;</a>
<h3 class="section-head">Vea en Vivo</h3>
<div>
<ul>
<li class="">
<div class="media-block ">
<a href="/live/video/9" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Habana 500 A&#241;os de Arquitectura">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/FA901EAC-0D39-4292-8170-0248916CEDD9_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >18:30 - 19:00</span>
<a href="/live/video/9" >
<h4 class="media-block__title media-block__title--size-3" title="Habana 500 A&#241;os de Arquitectura">
<span class="badge badge--live" >En Vivo</span>
Habana 500 A&#241;os de Arquitectura
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En Breve...</h3>
<div>
<ul>
<li class="">
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:30</span>
<h4 class="media-block__title media-block__title--size-4" title="El Mundo al D&#237;a - VOA">
<span class="ico ico-video"></span>
El Mundo al D&#237;a - VOA
</h4>
</div>
</div>
</li>
<li class="">
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Pantalla Indiscreta">
<span class="ico ico-video"></span>
Pantalla Indiscreta
</h4>
</div>
</div>
</li>
<li class="">
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >20:00 - 20:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Simplemente Karen">
<span class="ico ico-video"></span>
Simplemente Karen
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Television-Marti">Televisi&#243;n Mart&#237;</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/tv/schedule/9">Programas y Horario</a>
</li>
<li class="subitem">
<a class="handler" href="/reportajes_tv_marti">Reportajes de TV Mart&#237;</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-4">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-4">Audio en vivo: Radio Mart&#237;</a>
<h3 class="section-head">Escuche en Vivo</h3>
<div>
<ul>
<li class="">
<div class="media-block ">
<a href="/live/audio/4" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Noticiero de Radio Mart&#237; 5:00 PM">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/612E6E18-F19F-4089-BB19-1E3DF53BECEF_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >18:00 - 19:00</span>
<a href="/live/audio/4" >
<h4 class="media-block__title media-block__title--size-3" title="Noticiero de Radio Mart&#237; 5:00 PM">
<span class="badge badge--live" >En Vivo</span>
Noticiero de Radio Mart&#237; 5:00 PM
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En breve...</h3>
<div>
<ul>
<li class="">
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Al Duro y sin guantes">
<span class="ico ico-audio"></span>
Al Duro y sin guantes
</h4>
</div>
</div>
</li>
<li class="">
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >20:00 - 20:55</span>
<h4 class="media-block__title media-block__title--size-4" title="Cuba al D&#237;a">
<span class="ico ico-audio"></span>
Cuba al D&#237;a
</h4>
</div>
</div>
</li>
<li class="">
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:05 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Magdalena de Cuba">
<span class="ico ico-audio"></span>
Magdalena de Cuba
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Radio-Marti">Radio Mart&#237;</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/radio/schedule/4">Programas y Horario</a>
</li>
<li class="subitem">
<a class="handler" href="https://docs.radiotelevisionmarti.com/es-CU/2018/10/31/be4580ef-905f-4d34-ba60-5e9f48c82891.pdf" onclick="window.open(&#39;https://docs.radiotelevisionmarti.com/es-CU/2018/10/31/be4580ef-905f-4d34-ba60-5e9f48c82891.pdf&#39;);return false;" target="_blank">Frecuencias</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/audio/4">
<span class="ico ico-audio"></span>
Noticiero de Radio Mart&#237; 5:00 PM
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/video/9">
<span class="ico ico-video"></span>
Habana 500 A&#241;os de Arquitectura
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Estados Unidos
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="269073" data-api-id="269073" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-21T15:46:40-04:00">
julio 21, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Conversan titulates de Defensa de EEUU y Corea
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/37EA3873-1ACE-4F47-82BC-DDD5919DB64B_w250_r1_s.jpg" itemprop="url" alt="El secretario de Defensa, Mark Esper,y el ministro de Defensa de Corea, Jeong Kyeong-doo." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">El secretario de Defensa, Mark Esper,y el ministro de Defensa de Corea, Jeong Kyeong-doo.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-269073" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>El secretario de Defensa de Estados Unidos, <strong>Mark Esper</strong>, habló este martes con el ministro de Defensa de Corea, <strong>Jeong Kyeong-doo</strong>, para reafirmar la fuerza de la alianza entre ambas naciones y la estrecha coordinación entre los ejércitos de los dos países, informa el Departamento de Defensa.</p>
<p>Los dos líderes discutieron el entorno de seguridad en la Península Coreana y se comprometieron a continuar apoyando los esfuerzos diplomáticos para lograr la desnuclearización completa del régimen de Corea del Norte, dice la nota del Pentágono y precisa que ambas partes también se comprometieron a continuar manteniendo la postura de defensa combinada y la preparación de la República de Corea.</p>
<p>El secretario Esper y el ministro Jeong abordaron una amplia gama de cuestiones de defensa y expresaron su inquebrantable apoyo al orden internacional basado en normas y las respuestas conjuntas a amenazas compartidas como la pandemia global COVID-19.</p>
<p>Los dos líderes se comprometieron a fortalecer la relación bilateral sobre la base de valores compartidos como la libertad, la democracia, los derechos humanos y el estado de derecho, al tiempo que profundizan la cooperación bilateral y multilateral para la paz y la estabilidad continuas del noreste de Asia.</p>
<p>El Secretario Esper y el Ministro Jeong también se comprometieron a avanzar en una serie de asuntos de defensa bilateral en la Reunión Consultiva de Seguridad, SCM, de este otoño, concluye el parte de prensa de la entidad de Defensa.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-269073"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-269073" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2feeuu-corea-defensa-encuentro-%2f269073.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2feeuu-corea-defensa-encuentro-%2f269073.html&amp;text=Conversan+titulates+de+Defensa+de+EEUU+y+Corea"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2feeuu-corea-defensa-encuentro-%2f269073.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2feeuu-corea-defensa-encuentro-%2f269073.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2feeuu-corea-defensa-encuentro-%2f269073.html&amp;subject=Conversan titulates de Defensa de EEUU y Corea"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-269073" />
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.radiotelevisionmarti.com/a/eeuu-corea-defensa-encuentro-/269073.html" title="Copiar enlace">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Copiar enlace
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-269073">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a269073p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-269073" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-269073" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-269073" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-269073" id="item-n-269073" value="item-n-269073" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a269073p0s1sa1.html?wjs=1" href="/comments/a269073p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-269073" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-269073" id="item-o-269073" value="item-o-269073" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a269073p0s0sa1.html?wjs=1" href="/comments/a269073p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-269073" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="269073"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario" >Enviar comentario</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a269073p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a269073p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Vea todas las noticias de hoy</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="269005" data-api-id="269005" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-20T18:00:10-04:00">
julio 20, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/michelle-sague/igop" title="Michelle Sagu&#233;">Michelle Sagu&#233;</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Kavulich: Empresas estadounidenses siguen decepcionadas con el gobierno cubano
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/C76BA286-BE22-44B5-B559-5B6816E8B0E4_w250_r1_s.jpg" itemprop="url" alt="Detalle de la terminal de contenedores de la Zona Especial de Desarrollo del Mariel." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Detalle de la terminal de contenedores de la Zona Especial de Desarrollo del Mariel.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-269005" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>En el aniversario de la restauración de relaciones diplomáticas entre Estados Unidos y Cuba, las empresas estadounidenses siguen decepcionadas con las administraciones del general Raul Castro y Miguel Díaz-Canel, declaró John Kavulich, presidente del Consejo Económico y Comercial EEUU-Cuba, entidad privada que monitorea las relaciones económicas bilaterales.</p>
<p>Kavulich dijo que tras el anuncio del cambio de política hacia Cuba había una trayectoria consistente pero que no fue lo que las empresas estadounidenses querían, ni esperaban.</p>
<p>“La expectativa era que la administración Obama expandiera las oportunidades, permitir más productos, la exportación de más servicios y que el gobierno cubano mostrara su agradecimiento por lo que había hecho la administración Obama y tratara de congraciarse con las compañías estadounidenses y usar el interés en las empresas estadounidenses como ventaja. Nada de eso se materializó”, dijo Kavulich en entrevista con Radio y Televisión Martí.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-sticky-element__swipe-el"
data-player_id="" data-title="John Kavulich analiza cinco a&#241;os de relaciones EEUU-Cuba" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
</div>
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.martinoticias.com/flash/clips/CU/2020/07/20/b4d12003-b4a1-4092-90f8-038226a81bbd.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/clips/CU/2020/07/20/b4d12003-b4a1-4092-90f8-038226a81bbd_hq.mp3&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/clips/CU/2020/07/20/b4d12003-b4a1-4092-90f8-038226a81bbd_hq.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;128 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=128&RecordId=269015&SiteId=200&r=1678826697&it=0&pd=20200720181800" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="John Kavulich analiza cinco años de relaciones EEUU-Cuba">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/eeuu-corea-defensa-encuentro-/269015.html" target="_blank" title="John Kavulich analiza cinco a&#241;os de relaciones EEUU-Cuba">John Kavulich analiza cinco a&#241;os de relaciones EEUU-Cuba</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://www.radiotelevisionmarti.com" target="_blank" title="Radio y Televisi&#243;n Mart&#237; | RadioTelevisionMarti.com">Radio y Televisi&#243;n Mart&#237; | RadioTelevisionMarti.com</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.radiotelevisionmarti.com/embed/player/0/269015.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f269015.html"
title="Compartir en Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Compartir en Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f269015.html&amp;text=John+Kavulich+analiza+cinco+a%c3%b1os+de+relaciones+EEUU-Cuba"
title="Compartir en Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Compartir en Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/269015.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener noreferrer">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.radiotelevisionmarti.com/a/eeuu-corea-defensa-encuentro-/269015.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:53
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Enlace directo</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.martinoticias.com/flash/clips/CU/2020/07/20/b4d12003-b4a1-4092-90f8-038226a81bbd_hq.mp3?download=1" title="128 kbps | Esc&#250;chelo en vivo como MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 269015, 'John Kavulich analiza cinco a&#241;os de relaciones EEUU-Cuba', null, '', '2020', '07', '20')">
128 kbps | Esc&#250;chelo en vivo como MP3
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/clips/CU/2020/07/20/b4d12003-b4a1-4092-90f8-038226a81bbd.mp3?download=1" title="64 kbps | Esc&#250;chelo en vivo como MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 269015, 'John Kavulich analiza cinco a&#241;os de relaciones EEUU-Cuba', null, '', '2020', '07', '20')">
64 kbps | Esc&#250;chelo en vivo como MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/269015/ppt0.html" title="Reproductor en mini ventana">
<span class="ico ico-arrow-top-right"></span>
<span class="text">Reproductor en mini ventana</span>
</button>
</div>
</div>
<p>Sobre el enfoque de la administración Trump hacia Cuba, el presidente del Consejo Económico y Comercial EEUU-Cuba expresó que nada de lo que se ha hecho en los últimos tres años y medio ha resultado en más oportunidades. Señaló además que las empresas norteamericanas no quieren ser el foco de atención de un posible “tweet” presidencial o que un miembro del Congreso estadounidense cuestione sus acciones.</p>
<p>Asimismo dijo que la administración Trump ha hecho cambios específicos en relación a las regulaciones hacia Cuba que han impactado la habilidad del régimen de comerciar pero que el otro enfoque de la Casa Blanca ha sido la participación de Cuba en Venezuela.</p>
<p>“Lo que ha hecho la administración Trump para influenciar al régimen de Maduro en muchos casos ha rebotado e impactado a Cuba a veces de formas inesperadas. Por ejemplo, Venezuela teniendo problemas, exportando el petróleo que produce y dándoselo a Cuba. Eso ayuda a los cubanos pero no a los venezolanos, pero a largo plazo no es bueno para los cubanos porque conseguir las cosas de gratis no ayuda a lograr los cambios necesarios para tener una mejor economía”, opinó Kavulich.</p>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-269005"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-269005" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fkavulich-empresas-estadounidenses-siguen-decepcionadas-con-el-gobierno-cubano%2f269005.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fkavulich-empresas-estadounidenses-siguen-decepcionadas-con-el-gobierno-cubano%2f269005.html&amp;text=Kavulich%3a+Empresas+estadounidenses+siguen+decepcionadas+con+el+gobierno+cubano"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fkavulich-empresas-estadounidenses-siguen-decepcionadas-con-el-gobierno-cubano%2f269005.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fkavulich-empresas-estadounidenses-siguen-decepcionadas-con-el-gobierno-cubano%2f269005.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fkavulich-empresas-estadounidenses-siguen-decepcionadas-con-el-gobierno-cubano%2f269005.html&amp;subject=Kavulich: Empresas estadounidenses siguen decepcionadas con el gobierno cubano"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-269005" />
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.radiotelevisionmarti.com/a/kavulich-empresas-estadounidenses-siguen-decepcionadas-con-el-gobierno-cubano/269005.html" title="Copiar enlace">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Copiar enlace
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-269005">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a269005p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-269005" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-269005" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-269005" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-269005" id="item-n-269005" value="item-n-269005" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a269005p0s1sa1.html?wjs=1" href="/comments/a269005p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-269005" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-269005" id="item-o-269005" value="item-o-269005" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a269005p0s0sa1.html?wjs=1" href="/comments/a269005p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-269005" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="269005"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario" >Enviar comentario</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a269005p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a269005p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="269025" data-api-id="269025" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-20T17:29:15-04:00">
julio 20, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
EEUU toma acci&#243;n contra entidades implicadas en violaci&#243;n de DDHH en China
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/70BEFFEB-F5A1-4A6F-96DC-A9740432FCC1_w250_r1_s.jpg" itemprop="url" alt="Un Uigur observa un desfile militar de tropas chinas." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Un Uigur observa un desfile militar de tropas chinas.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-269025" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>La Oficina de Industria y Seguridad, BIS, del Departamento de Comercio de EEUU agregó este lunes a la Lista de Entidades enemigas a 11 empresas chinas implicadas en violaciones y abusos de derechos humanos en la implementación de la campaña de represión, detención arbitraria masiva y forzada de Pekín, así como colaborar en la recopilación de datos biométricos y análisis genéticos dirigidos contra grupos minoritarios musulmanes de la Región Autónoma Uigur.</p>
<p>La acción de hoy dará como resultado que estas compañías enfrenten nuevas restricciones en el acceso a artículos de origen estadounidense, incluidos productos y tecnología.</p>
<p>&quot;Beijing promueve activamente la práctica censurable del trabajo forzado y los esquemas abusivos de recolección y análisis de ADN para reprimir a sus ciudadanos&quot;, dijo el secretario de Comercio Wilbur Ross. &quot;Esta acción asegurará que nuestros bienes y tecnologías no se utilicen en la ofensiva despreciable del Partido Comunista Chino contra las minorías musulmanas indefensas&quot;.</p>
<p>La lista de entidades es una herramienta utilizada por BIS para restringir la exportación, reexportación y transferencia (en el país) de artículos sujetos a las Regulaciones de Administración de Exportaciones a personas (individuos, organizaciones, compañías) que razonablemente se cree que están involucradas, o plantear un riesgo significativo de involucrarse, en actividades contrarias a los intereses de seguridad nacional o política exterior de Estados Unidos.</p>
<p>Las entidades que se agregarán a la lista en relación con la práctica del trabajo forzoso que involucra a uigures y otros grupos minoritarios musulmanes son:</p>
<h3 class="wsw__h3">Changji Esquel Textile Co. Ltd.</h3>
<h3 class="wsw__h3">Hefei Bitland Information Technology Co. Ltd.</h3>
<h3 class="wsw__h3">Hefei Meiling Co. Ltd.</h3>
<h3 class="wsw__h3">Hetian Haolin Hair Accessories Co. Ltd.</h3>
<h3 class="wsw__h3">Hetian Taida Apparel Co., Ltd.</h3>
<h3 class="wsw__h3">Grupo KTK.</h3>
<h3 class="wsw__h3">Nanjing Synergy Textiles Co. Ltd.</h3>
<h3 class="wsw__h3">Nanchang O-Film Tech</h3>
<h3 class="wsw__h3">Tanyuan Technology Co. Ltd.</h3>
<p>Las entidades que se agregarán a la lista en relación con la realización de análisis genéticos utilizados para promover la represión de los uigures y otras minorías musulmanas son:</p>
<h3 class="wsw__h3">Xinjiang Silk Road BGI.</h3>
<h3 class="wsw__h3">Beijing Liuhe BGI.</h3>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-269025"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-269025" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fchina-lista-entidades-eeuu-%2f269025.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fchina-lista-entidades-eeuu-%2f269025.html&amp;text=EEUU+toma+acci%c3%b3n+contra+entidades+implicadas+en+violaci%c3%b3n+de+DDHH+en+China"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fchina-lista-entidades-eeuu-%2f269025.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fchina-lista-entidades-eeuu-%2f269025.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fchina-lista-entidades-eeuu-%2f269025.html&amp;subject=EEUU toma acci&#243;n contra entidades implicadas en violaci&#243;n de DDHH en China"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-269025" />
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.radiotelevisionmarti.com/a/china-lista-entidades-eeuu-/269025.html" title="Copiar enlace">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Copiar enlace
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-269025">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a269025p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-269025" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-269025" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-269025" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-269025" id="item-n-269025" value="item-n-269025" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a269025p0s1sa1.html?wjs=1" href="/comments/a269025p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-269025" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-269025" id="item-o-269025" value="item-o-269025" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a269025p0s0sa1.html?wjs=1" href="/comments/a269025p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-269025" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="269025"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario" >Enviar comentario</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a269025p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a269025p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="269027" data-api-id="269027" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-20T16:58:27-04:00">
julio 20, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Pompeo pide a China acabar con persecusi&#243;n a miembros de Falun Gong
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/C42DAEC7-A83F-48EA-B5F1-BA87E7CD524A_cx0_cy10_cw0_w250_r1_s.jpg" itemprop="url" alt="Michael R. Pompeo, secretario de Estado Norteamericano." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Michael R. Pompeo, secretario de Estado Norteamericano.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-269027" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>El secretario de Estado Norteamericano, Mike Pompeo, en nota emitida en el día de hoy, 20 de julio, se ha referido al 21 aniversario de la persecución, <strong>por parte del régimen de la República Popular China,</strong> (RPD) a los miembros y simpatizantes del movimiento Falun Gong que, literalmente significa Práctica de la Rueda de la Ley, fundado y enseñado por primera vez en China en 1992 por Li Hongzhi.</p>
<p>“Desde 1999”, señala Pompeo, “el Partido Comunista de China (PCCh) ha tratado de erradicar <strong>Falun Gong, una práctica espiritual originaria de China</strong>, y a sus practicantes pacíficos y defensores de los derechos humanos que han luchado por su derecho a practicar sus creencias”.</p>
<p>En principio, la práctica de Falun Gong fue más o menos tolerada por las autoridades chinas, pero, a mediados de la década de los 90, el movimiento despertó la suspicacia de importantes esferas del poder que empezaron a sentirlo como una amenaza al orden establecido y la represión no se hizo esperar.</p>
<div class="content-floated col-xs-12 col-sm-5 overlap-md">
<blockquote>
<div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Veinti&#250;n a&#241;os de persecuci&#243;n a los practicantes de Falun Gong es un tiempo demasiado largo y debe terminar”.</div>
</div>
</blockquote>
</div>
<p> </p>
<p>“Extensas pruebas muestran”, afirma Pompeo, “que el gobierno de la RPC continúa reprimiendo y abusando de esta comunidad hasta el día de hoy, incluidas las denuncias de torturas de practicantes de Falun Gong y la detención de miles”.</p>
<p>A mediados de los 90 se considera que, al menos 70 millones de persona dentro del país, eran miembros activos de Falun Gong, cuya independencia del estado resultaba intolerable para las autoridades, que carecían del control habitual en un importante y creciente sector de la ciudadanía aunque, ya en 1996, su fundador, Li Hongzhi, se vio en la necesidad de emigrar y establecerse en los Estados Unidos</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;For decades, the Chinese Communist Party has persecuted \u0026amp; oppressed Tibetan Buddhists, Falun Gong, Christians \u0026amp; Taiwan. Now, Hong Kongers \u0026amp; the Uyghurs.Their human rights abuses should disqualify China from hosting the 2022 \u0026lt;a href=\"https://twitter.com/Olympics?ref_src=twsrc%5Etfw\"\u0026gt;@Olympics\u0026lt;/a\u0026gt;, giving them a platform on the world stage. \u0026lt;a href=\"https://t.co/CEFWHknR77\"\u0026gt;https://t.co/CEFWHknR77\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Rick Scott (@SenRickScott) \u0026lt;a href=\"https://twitter.com/SenRickScott/status/1283386574844104704?ref_src=twsrc%5Etfw\"\u0026gt;July 15, 2020\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>“El año pasado”, recuerda el secretario de Estado, “recibí a la Dra. Yuhua Zhang, uno de los sobrevivientes de la campaña de persecución a Falun Gong por parte del PCCh. Después de sobrevivir a lo que describió como tortura mientras estaba en un campo de trabajos forzados y una prisión en China, aboga por la liberación de su esposo encarcelado, Ma Zhenyu, quien está sufriendo meses de torturas porque se niega a renunciar a sus creencias sobre Falun Gong”.</p>
<p>Más adelante, Mike Pompeo hace un llamado a los gobernantes de China para que cesen la persecución, el encierro y las desapariciones forzosas contra los practicantes de esta filosofía de vida:</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"es\" dir=\"ltr\"\u0026gt;Hoy, Pompeo emitió una declaración por primera vez, exigiendo que el PCCh \"debe detener\" su abuso inhumano y mala conducta contra los practicantes de Falun Gong. Esta es la primera vez que el gobierno de EE. UU. Ha advertido oficialmente a Beijing. \u0026lt;a href=\"https://t.co/83QwWTNQCc\"\u0026gt;https://t.co/83QwWTNQCc\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— 🇪🇸Ana🇪🇸 (@AnaAna19960513) \u0026lt;a href=\"https://twitter.com/AnaAna19960513/status/1285314849480806400?ref_src=twsrc%5Etfw\"\u0026gt;July 20, 2020\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>“Hacemos un llamamiento al gobierno de RPC para que ponga fin de inmediato a su abuso y maltrato depravado contra los practicantes de Falun Gong, libere a los encarcelados debido a sus creencias, como Ma Zhenyu, e investigue el paradero de los practicantes desaparecidos. Veintiún años de persecución a los practicantes de Falun Gong es un tiempo demasiado largo y debe terminar”.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-269027"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-269027" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpompeo-pide-a-rpch-acabar-con-persecusi%25c3%25b3n-a-miembros-de-falun-gong%2f269027.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpompeo-pide-a-rpch-acabar-con-persecusi%25c3%25b3n-a-miembros-de-falun-gong%2f269027.html&amp;text=Pompeo+pide+a+China+acabar+con+persecusi%c3%b3n+a+miembros+de+Falun+Gong"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpompeo-pide-a-rpch-acabar-con-persecusi%25c3%25b3n-a-miembros-de-falun-gong%2f269027.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpompeo-pide-a-rpch-acabar-con-persecusi%25c3%25b3n-a-miembros-de-falun-gong%2f269027.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpompeo-pide-a-rpch-acabar-con-persecusi%25c3%25b3n-a-miembros-de-falun-gong%2f269027.html&amp;subject=Pompeo pide a China acabar con persecusi&#243;n a miembros de Falun Gong"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-269027" />
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.radiotelevisionmarti.com/a/pompeo-pide-a-rpch-acabar-con-persecusi%C3%B3n-a-miembros-de-falun-gong/269027.html" title="Copiar enlace">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Copiar enlace
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-269027">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a269027p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-269027" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-269027" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-269027" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-269027" id="item-n-269027" value="item-n-269027" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a269027p0s1sa1.html?wjs=1" href="/comments/a269027p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-269027" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-269027" id="item-o-269027" value="item-o-269027" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a269027p0s0sa1.html?wjs=1" href="/comments/a269027p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-269027" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="269027"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario" >Enviar comentario</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a269027p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a269027p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="269026" data-api-id="269026" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-20T15:34:35-04:00">
julio 20, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/agencia-efe/mpiv" title="Agencia EFE">Agencia EFE</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
EEUU negocia nuevo plan de alivio econ&#243;mico ante gravedad de la pandemia
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/99C1CE4A-355A-4C55-B428-FFEF4BA21308_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-269026" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>El presidente de Estados Unidos, <strong>Donald Trump</strong>, volvió este lunes a apuntar hacia China como responsable del &quot;problema mundial&quot; de la pandemia del coronavirus, cuando busca impulsar junto a los líderes republicanos un nuevo alivio económico para trabajadores y empresas.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"en\"\u0026gt;We are United in our effort to defeat the Invisible China Virus, and many people say that it is Patriotic to wear a face mask when you can’t socially distance. There is nobody more Patriotic than me, your favorite President! \u0026lt;a href=\"https://t.co/iQOd1whktN\"\u0026gt;pic.twitter.com/iQOd1whktN\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Donald J. Trump (@realDonaldTrump) \u0026lt;a href=\"https://twitter.com/realDonaldTrump/status/1285299379746811915?ref_src=twsrc%5Etfw\"\u0026gt;July 20, 2020\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Mientras las cifras de la COVID-19 no remiten en el país, que con 3,7 millones de contagiados y más de 140.000 fallecimientos es de lejos el más afectado por la enfermedad en el mundo, el presidente Trump se refirió a la situación como un &quot;problema mundial&quot;, en un intento de desviar las críticas contra su Administración.</p>
<p>Estados Unidos, que el domingo volvió a superar 71.000 nuevos casos, vive un repunte de los contagios en estados como<strong> Arizona, Florida y Texas</strong>, lo que llevó hoy al gobernante a anunciar que reanudará las sesiones informativas que interrumpió poco después de la polémica que originó en abril pasado tras insinuar que inyectarse desinfectante en el cuerpo podría servir para tratar el virus.</p>
<p>&quot;Lo que está pasando es terrible, es terrible, pero este es un problema mundial&quot;, afirmó el Presidente, y agregó que cuando se ven las noticias locales &quot;todo es sobre Estados Unidos&quot; y nunca sobre lo que sucede en el mundo.</p>
<p>&quot;Pero mira a México, Brasil, muchos países de Europa, muchos países, de todo el mundo. Rusia, Rusia tiene un tremendo problema&quot;, aseguró Donald Trump, quien insistió en que el virus &quot;vino de China&quot; y advirtió que aunque pudieron haberlo detenido &quot;eligieron no hacerlo&quot;, por lo que prometió más informes al respecto.</p>
<p><strong>MÁS ALIVIOS ECONÓMICOS</strong></p>
<p>También, el presidente Donald Trump se refirió a la pandemia durante una comparecencia ante periodistas en la Casa Blanca, donde este lunes recibió al líder de la mayoría republicana en el Senado, Mitch McConell, y el de la minoría del mismo partido en la Cámara de Representantes, Kevin McCarthy, para iniciar las negociaciones de un nuevo paquete de alivio económico, que se espera ronde el billón de dólares.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"en\"\u0026gt;McConnell on State of COVID-19 Crisis and Priorities for Further Legislation \u0026lt;a href=\"https://t.co/bLS481F3Gt\"\u0026gt;https://t.co/bLS481F3Gt\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Senator McConnell Press (@McConnellPress) \u0026lt;a href=\"https://twitter.com/McConnellPress/status/1285316880098570249?ref_src=twsrc%5Etfw\"\u0026gt;July 20, 2020\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>McCarthy aludió en el encuentro a uno de los puntos álgidos de la iniciativa, relativo a la no extensión del beneficio de desempleo para millones de estadounidenses que perdieron su puesto a causa de la pandemia (de 600 dólares semanales), ya que consideran que desalienta a algunos a regresar al trabajo.</p>
<p>&quot;No creemos que se deba gastar ningún dinero federal que desaliente a trabajar&quot;, dijo tras defender que buscan promover un regreso seguro de niños, maestros y pequeñas empresas.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"en\"\u0026gt;Republicans are united → We will get America back to work safely. 🇺🇸 🇺🇸 🇺🇸 \u0026lt;a href=\"https://t.co/ZxtA0MMYYW\"\u0026gt;pic.twitter.com/ZxtA0MMYYW\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Kevin McCarthy (@GOPLeader) \u0026lt;a href=\"https://twitter.com/GOPLeader/status/1285262989613051904?ref_src=twsrc%5Etfw\"\u0026gt;July 20, 2020\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Medios locales resaltaron que otro de los aspectos críticos de la propuesta que el Senado busca aprobar tiene que ver con los recursos que se espera destinar a los estados para que realicen pruebas de detección y el rastreo de contactos de las personas contagiadas de COVID-19, algo a lo que la Casa Blanca se opone.</p>
<p>A finales de marzo pasado, el Congreso en pleno avaló un paquete de ayudas por 2,2 billones de dólares y el pasado 15 de mayo, la Cámara de Representantes, dominada por la oposición demócrata, aprobó otra iniciativa por valor de 3 billones.</p>
<p>El paquete económico impulsado por la Cámara de Representantes incluye un billón de dólares para rescatar a los estados y gobiernos locales, así como otra ronda de pagos directos de 1.200 dólares a los contribuyentes con ingresos por debajo de los 75.000 dólares anuales, incluidos esta vez los inmigrantes sin papeles.</p>
<p>Pero la Casa Blanca y los republicanos no dan su visto bueno tanto al giro a los indocumentados como al rescate para los estados, ya que advierten que en algunos casos sus problemas financieros son previos a la pandemia.</p>
<p><strong>FLORIDA: 10.000 CASOS POR DÍA</strong></p>
<p>Durante la jornada, la situación se mantenía sin cambios en los estados azotados nuevamente por el coronavirus, después de que dieran sus primeros pasos hacia la reapertura.</p>
<p>En Florida, por ejemplo, se han registrado 360.394 casos positivos de la enfermedad, de los cuales 5.181 han resultado fatales. Solo este lunes se detectaron 10.347 contagios nuevos y 90 fallecimientos.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"en\"\u0026gt;At least 45 hospitals in Florida had no available beds in intensive care units as of Sunday afternoon as the state has emerged as the new epicenter of the U.S. coronavirus pandemic. \u0026lt;a href=\"https://t.co/mNnMe4n2wB\"\u0026gt;https://t.co/mNnMe4n2wB\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— CBS This Morning (@CBSThisMorning) \u0026lt;a href=\"https://twitter.com/CBSThisMorning/status/1284993878077169669?ref_src=twsrc%5Etfw\"\u0026gt;July 19, 2020\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Se cumple así una semana en la que la cifra de contagios diarios superó todos los días los 10.000 casos, unos datos que comienzan a poner en jaque a los centros sanitarios, que pueden verse sobrepasados por el número de enfermos a los que atender.</p>
<p>Alrededor de medio centenar de hospitales en toda Florida no disponen ya de camas en las Unidades de Cuidados Intensivos, mientras que en el condado de Miami-Dade son 12 los centros sanitarios que llenaron el 100 % de su capacidad.</p>
<p>Los hospitales del estado están al 76,06 % de capacidad, unas cifras que el gobernador de Florida, Ron DeSantis, ha considerado que &quot;por el momento no resultan preocupantes&quot;, ya que estos centros están acostumbrados a trabajar con esta disponibilidad.</p>
<p>&quot;La capacidad está ahí. Los pacientes de coronavirus representan un porcentaje más alto de lo que eran hace un mes o mes y medio, pero tenemos la capacidad&quot;, indicó en una rueda de prensa celebrada en Orlando (centro de Florida).</p>
<p>DeSantis enfrentó por segunda vez en la última semana una protesta de un pequeño grupo de manifestantes que fueron escoltados a la salida del recinto por la Policía, donde continuaron sus proclamas.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"en\"\u0026gt;On Monday, a day in which Florida again registered more than 10,000 new \u0026lt;a href=\"https://twitter.com/hashtag/Covid?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#Covid\u0026lt;/a\u0026gt; cases, Gov. DeSantis was interrupted by protesters who crashed the press briefing in Orlando.They screamed “shame on you” as police escorted them out \u0026lt;a href=\"https://t.co/xr4rQosFKG\"\u0026gt;https://t.co/xr4rQosFKG\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/EbxSkC3kCF\"\u0026gt;pic.twitter.com/EbxSkC3kCF\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— POLITICO (@politico) \u0026lt;a href=\"https://twitter.com/politico/status/1285335458403287040?ref_src=twsrc%5Etfw\"\u0026gt;July 20, 2020\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>También hoy sindicatos de maestros presentaron una demanda contra DeSantis, con la que busca bloquear una orden suya que exige la reapertura de las escuelas en agosto pese a la explosión de casos de la COVID-19.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-269026"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-269026" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2feeuu-negocia-nuevo-plan-de-alivio-econ%25c3%25b3mico-ante-gravedad-de-la-pandemia%2f269026.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2feeuu-negocia-nuevo-plan-de-alivio-econ%25c3%25b3mico-ante-gravedad-de-la-pandemia%2f269026.html&amp;text=+EEUU+negocia+nuevo+plan+de+alivio+econ%c3%b3mico+ante+gravedad+de+la+pandemia"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2feeuu-negocia-nuevo-plan-de-alivio-econ%25c3%25b3mico-ante-gravedad-de-la-pandemia%2f269026.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2feeuu-negocia-nuevo-plan-de-alivio-econ%25c3%25b3mico-ante-gravedad-de-la-pandemia%2f269026.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2feeuu-negocia-nuevo-plan-de-alivio-econ%25c3%25b3mico-ante-gravedad-de-la-pandemia%2f269026.html&amp;subject= EEUU negocia nuevo plan de alivio econ&#243;mico ante gravedad de la pandemia"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-269026" />
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.radiotelevisionmarti.com/a/eeuu-negocia-nuevo-plan-de-alivio-econ%C3%B3mico-ante-gravedad-de-la-pandemia/269026.html" title="Copiar enlace">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Copiar enlace
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-269026">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a269026p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-269026" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-269026" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-269026" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-269026" id="item-n-269026" value="item-n-269026" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a269026p0s1sa1.html?wjs=1" href="/comments/a269026p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-269026" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-269026" id="item-o-269026" value="item-o-269026" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a269026p0s0sa1.html?wjs=1" href="/comments/a269026p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-269026" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="269026"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario" >Enviar comentario</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a269026p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a269026p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=269073&amp;SiteId=200&amp;r=137770841&amp;it=0&amp;pd=20200721194640" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="269073" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=269073&amp;SiteId=200&amp;r=137770841&amp;it=0&amp;pd=20200721194640" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="269073" data-lt-siteId="200" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/95?p=1&amp;aId=269073" href="/z/95?p=1&amp;aId=269073" title="Cargar más">Cargar m&#225;s</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-837_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/327"> <span class="ico ico-chevron-forward pull-right flip"></span>Relaciones EEUU-Cuba</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/de-julio-voces-a-favor-y-en-contra/268999.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="20 de julio: voces a favor y en contra">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/4254AAD0-A47E-4378-91DB-C97413126269_w100_r1.jpg" src="" alt="Embajada de Estados Unidos en Cuba (Yamil Lage/AFP)." />
</div>
</a>
<div class="media-block__content">
<a href="/a/de-julio-voces-a-favor-y-en-contra/268999.html" >
<h4 class="media-block__title media-block__title--size-2" title="20 de julio: voces a favor y en contra">
20 de julio: voces a favor y en contra
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/respondi%C3%B3-la-habana-positivamente-a-la-apertura-de-obama-expertos-europeos-responden/268997.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="&#191;Respondi&#243; La Habana positivamente a la apertura de Obama? Expertos europeos responden">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/27FA3F67-C6C3-488B-AED0-3E1C9F7C8797_cx0_cy10_cw0_w100_r1.jpg" src="" alt="Barack Obama y Ra&#250;l Castro el 21 de marzo en La Habana de 2016. REUTERS/Carlos Barria " />
</div>
</a>
<div class="media-block__content">
<a href="/a/respondi%C3%B3-la-habana-positivamente-a-la-apertura-de-obama-expertos-europeos-responden/268997.html" >
<h4 class="media-block__title media-block__title--size-2" title="&#191;Respondi&#243; La Habana positivamente a la apertura de Obama? Expertos europeos responden">
&#191;Respondi&#243; La Habana positivamente a la apertura de Obama? Expertos europeos responden
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/rosa-mar%C3%ADa-pay%C3%A1-advierte-ante-trump-sobre-peligros-del-socialismo/268599.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Rosa Mar&#237;a Pay&#225; advierte ante Trump sobre peligros del socialismo">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/B747E3AB-71AC-4A6D-82A9-8E02B6EF2580_w100_r1.jpg" src="" alt="Rosa Mar&#237;a Pay&#225; habla ante Trump." />
</div>
</a>
<div class="media-block__content">
<a href="/a/rosa-mar%C3%ADa-pay%C3%A1-advierte-ante-trump-sobre-peligros-del-socialismo/268599.html" >
<h4 class="media-block__title media-block__title--size-2" title="Rosa Mar&#237;a Pay&#225; advierte ante Trump sobre peligros del socialismo">
Rosa Mar&#237;a Pay&#225; advierte ante Trump sobre peligros del socialismo
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/juez-dictamina-a-favor-de-carnival-en-demanda-por-uso-del-puerto-de-santiago-de-cuba/268594.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Juez dictamina a favor de Carnival en demanda por uso del puerto de Santiago de Cuba (VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/d1875233-a37e-4522-a63c-dfd114d8154a_tv_w100_r1.jpg" src="" alt="Carnival sale victorioso por demanda interpuesta por los herederos del Puerto de Santiago de Cuba" />
</div>
</a>
<div class="media-block__content">
<a href="/a/juez-dictamina-a-favor-de-carnival-en-demanda-por-uso-del-puerto-de-santiago-de-cuba/268594.html" >
<h4 class="media-block__title media-block__title--size-2" title="Juez dictamina a favor de Carnival en demanda por uso del puerto de Santiago de Cuba (VIDEO)">
Juez dictamina a favor de Carnival en demanda por uso del puerto de Santiago de Cuba (VIDEO)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/fallo-contra-meli%C3%A1-abre-nuevas-posibilidades-para-reclamaciones-en-cuba/268574.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Un fallo contra Meli&#225; abrir&#237;a nuevas posibilidades para reclamaciones en Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/42B8FC48-C7FE-468C-8A01-42BA63C47CC7_cx12_cy16_cw88_w100_r1.jpg" src="" alt="El hotel Meli&#225; Cohiba en La Habana. Foto Archivo" />
</div>
</a>
<div class="media-block__content">
<a href="/a/fallo-contra-meli%C3%A1-abre-nuevas-posibilidades-para-reclamaciones-en-cuba/268574.html" >
<h4 class="media-block__title media-block__title--size-2" title="Un fallo contra Meli&#225; abrir&#237;a nuevas posibilidades para reclamaciones en Cuba">
Un fallo contra Meli&#225; abrir&#237;a nuevas posibilidades para reclamaciones en Cuba
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/estamos-luchando-por-venezuela-por-nuestros-amigos-en-cuba-afirma-trump-en-visita-a-miami/268450.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="&quot;Estamos luchando por Venezuela, por nuestros amigos en Cuba&quot;, afirma Trump en visita a Miami">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/263C3AC6-C4D8-42B2-A914-B4D45DAAA991_w100_r1.jpg" src="" alt="El presidente Donald Trump en una mesa redonda sobre Venezuela en la iglesia Centro Adoraci&#243;n de Jes&#250;s, en Doral, Florida." />
</div>
</a>
<div class="media-block__content">
<a href="/a/estamos-luchando-por-venezuela-por-nuestros-amigos-en-cuba-afirma-trump-en-visita-a-miami/268450.html" >
<h4 class="media-block__title media-block__title--size-2" title="&quot;Estamos luchando por Venezuela, por nuestros amigos en Cuba&quot;, afirma Trump en visita a Miami">
&quot;Estamos luchando por Venezuela, por nuestros amigos en Cuba&quot;, afirma Trump en visita a Miami
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/amazon-paga-multa-por-ventas-a-la-embajada-de-cuba-en-eeuu/268328.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Amazon paga multa por ventas a la embajada de Cuba en EEUU">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/8439EB47-AD9A-4046-8795-7F27A82CE6C1_w100_r1.jpg" src="" alt="Paquetes de Amazon. (REUTERS/Mike Segar/Archivo)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/amazon-paga-multa-por-ventas-a-la-embajada-de-cuba-en-eeuu/268328.html" >
<h4 class="media-block__title media-block__title--size-2" title="Amazon paga multa por ventas a la embajada de Cuba en EEUU">
Amazon paga multa por ventas a la embajada de Cuba en EEUU
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/scott-pide-a-trump-tratar-con-amlo-el-tema-de-misiones-m%C3%A9dicas-del-r%C3%A9gimen/268296.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Scott pide a Trump tratar con AMLO el tema de &quot;misiones m&#233;dicas&quot; del r&#233;gimen">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/26ABEF97-3CEE-4624-A639-2A10C6C7F044_cx0_cy0_cw70_w100_r1.jpg" src="" alt="El presidente Donald Trump (der) saluda al senador por la Florida Rick Scott. (Archivo, AFP)." />
</div>
</a>
<div class="media-block__content">
<a href="/a/scott-pide-a-trump-tratar-con-amlo-el-tema-de-misiones-m%C3%A9dicas-del-r%C3%A9gimen/268296.html" >
<h4 class="media-block__title media-block__title--size-2" title="Scott pide a Trump tratar con AMLO el tema de &quot;misiones m&#233;dicas&quot; del r&#233;gimen">
Scott pide a Trump tratar con AMLO el tema de &quot;misiones m&#233;dicas&quot; del r&#233;gimen
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/las-declaraciones-sobre-fidel-castro-que-perjudican-a-una-potencial-candidata-a-la-vicepresidencia-de-eeuu/267801.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Las declaraciones sobre Fidel Castro que perjudican a una potencial candidata a la vicepresidencia de EEUU">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/E69B9C94-0273-48C2-A916-236881A2F692_w100_r1.jpg" src="" alt="La congresista Karen Bass el 17 de junio de 2020 en una audiencia sobre la justicia y la polic&#237;a" />
</div>
</a>
<div class="media-block__content">
<a href="/a/las-declaraciones-sobre-fidel-castro-que-perjudican-a-una-potencial-candidata-a-la-vicepresidencia-de-eeuu/267801.html" >
<h4 class="media-block__title media-block__title--size-2" title="Las declaraciones sobre Fidel Castro que perjudican a una potencial candidata a la vicepresidencia de EEUU">
Las declaraciones sobre Fidel Castro que perjudican a una potencial candidata a la vicepresidencia de EEUU
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/eeuu-mantiene-a-cuba-en-lista-de-pa%C3%ADses-que-no-hacen-lo-suficiente-contra-la-trata-de-personas/267652.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="EEUU mantiene a Cuba en lista de pa&#237;ses que no hacen lo suficiente contra la trata de personas">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/526B365F-6A69-42E8-9F76-B2DCD0F25842_cx0_cy9_cw0_w100_r1.jpg" src="" alt="M&#233;dicos cubanos alzan sus pu&#241;os en ceremonia de despedida antes de su partida a Andorra, en marzo pasado. (Yamil Lage/AFP)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/eeuu-mantiene-a-cuba-en-lista-de-pa%C3%ADses-que-no-hacen-lo-suficiente-contra-la-trata-de-personas/267652.html" >
<h4 class="media-block__title media-block__title--size-2" title="EEUU mantiene a Cuba en lista de pa&#237;ses que no hacen lo suficiente contra la trata de personas">
EEUU mantiene a Cuba en lista de pa&#237;ses que no hacen lo suficiente contra la trata de personas
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/senadores-piden-incluir-en-lista-de-trata-de-personas-a-pa%C3%ADses-que-contratan-brigadas-m%C3%A9dicas-a-cuba/267155.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Senadores piden incluir en lista de trata de personas a pa&#237;ses que contratan brigadas m&#233;dicas a Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/C5FEFE6D-C588-4D9C-9114-A60B905283AB_w100_r1.jpg" src="" alt="M&#233;dicos cubanos regresan a la isla desde Lombard&#237;a, Italia, el 8 de junio pasado. (Ismael Francisco/Pool via AP)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/senadores-piden-incluir-en-lista-de-trata-de-personas-a-pa%C3%ADses-que-contratan-brigadas-m%C3%A9dicas-a-cuba/267155.html" >
<h4 class="media-block__title media-block__title--size-2" title="Senadores piden incluir en lista de trata de personas a pa&#237;ses que contratan brigadas m&#233;dicas a Cuba">
Senadores piden incluir en lista de trata de personas a pa&#237;ses que contratan brigadas m&#233;dicas a Cuba
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/eeuu-no-busca-eliminar-remesas-a-cuba-sino-el-lucro-de-gaesa-/266756.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="EEUU no busca eliminar remesas a Cuba sino el lucro de GAESA ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/BBE1E556-427D-45B0-A81D-C6730ED2F142_cx0_cy4_cw0_w100_r1.jpg" src="" alt="Un hombre muestra un peso convertible cubano y un d&#243;lar estadounidense frente a una oficina de la Western Union en La Habana." />
</div>
</a>
<div class="media-block__content">
<a href="/a/eeuu-no-busca-eliminar-remesas-a-cuba-sino-el-lucro-de-gaesa-/266756.html" >
<h4 class="media-block__title media-block__title--size-2" title="EEUU no busca eliminar remesas a Cuba sino el lucro de GAESA ">
EEUU no busca eliminar remesas a Cuba sino el lucro de GAESA
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/eeuu-pide-cuentas-a-ops-por-explotaci%C3%B3n-de-m%C3%A9dicos-cubanos-en-brasil-(video)/266735.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="EEUU pide cuentas a la OPS por explotaci&#243;n de m&#233;dicos cubanos en Brasil (VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/FE602633-A6B5-40E1-9F44-BE3F0EC24849_w100_r1.jpg" src="" alt="M&#233;dicos cubanos en Brasil. (AP Photo/Eraldo Peres)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/eeuu-pide-cuentas-a-ops-por-explotaci%C3%B3n-de-m%C3%A9dicos-cubanos-en-brasil-(video)/266735.html" >
<h4 class="media-block__title media-block__title--size-2" title="EEUU pide cuentas a la OPS por explotaci&#243;n de m&#233;dicos cubanos en Brasil (VIDEO)">
EEUU pide cuentas a la OPS por explotaci&#243;n de m&#233;dicos cubanos en Brasil (VIDEO)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/en-cuba-reacciones-a-las-sanciones-a-fincimex/266561.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Colas kilom&#233;tricas frente a oficinas de Western Union en Cuba tras sanciones a FINCIMEX">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/65FD86FA-FB49-4A23-9551-D57216A5A2AA_w100_r1.jpg" src="" alt="Cubanos y turistas hacen fila frente a la oficina de Western Union en La Habana, en marzo del 2016. (Yuri Cortez/AFP)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/en-cuba-reacciones-a-las-sanciones-a-fincimex/266561.html" >
<h4 class="media-block__title media-block__title--size-2" title="Colas kilom&#233;tricas frente a oficinas de Western Union en Cuba tras sanciones a FINCIMEX">
Colas kilom&#233;tricas frente a oficinas de Western Union en Cuba tras sanciones a FINCIMEX
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/eeuu-mantendr%C3%A1-sanciones-en-pos-de-un-cambio-en-cuba-asegura-portavoz-del-departamento-de-estado/266470.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="EEUU mantendr&#225; sanciones en pos de &quot;un cambio en Cuba&quot;, asegura portavoz del Departamento de Estado">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/8C020787-6B06-453D-B693-2E45F5078991_cx0_cy5_cw0_w100_r1.jpg" src="" alt="Banderas de Cuba y EEUU en el Museo Ernest Hemingway, en La Habana. " />
</div>
</a>
<div class="media-block__content">
<a href="/a/eeuu-mantendr%C3%A1-sanciones-en-pos-de-un-cambio-en-cuba-asegura-portavoz-del-departamento-de-estado/266470.html" >
<h4 class="media-block__title media-block__title--size-2" title="EEUU mantendr&#225; sanciones en pos de &quot;un cambio en Cuba&quot;, asegura portavoz del Departamento de Estado">
EEUU mantendr&#225; sanciones en pos de &quot;un cambio en Cuba&quot;, asegura portavoz del Departamento de Estado
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/sanciones-de-eeuu-a-7-entidades-financieras-y-comerciales-del-r%C3%A9gimen-cubano/266344.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="EEUU sanciona a siete entidades financieras y comerciales del r&#233;gimen cubano">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/3CCF6F3F-10AA-47B7-9297-037C16DF87AA_cx0_cy10_cw0_w100_r1.jpg" src="" alt="El secretario de Estado Mike Pompeo. (Nicholas Kamm/Pool Photo via AP)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/sanciones-de-eeuu-a-7-entidades-financieras-y-comerciales-del-r%C3%A9gimen-cubano/266344.html" >
<h4 class="media-block__title media-block__title--size-2" title="EEUU sanciona a siete entidades financieras y comerciales del r&#233;gimen cubano">
EEUU sanciona a siete entidades financieras y comerciales del r&#233;gimen cubano
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/eeuu-claramente-cuba-no-coopera-en-lucha-antiterrorista-/266248.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="EEUU: los hechos muestran la determinaci&#243;n de Cuba de no cooperar en la lucha antiterrorista">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/B44C6CFC-13C4-41CC-9FC1-A80A0315F5D0_cx0_cy3_cw0_w100_r1.jpg" src="" alt="Pablo Beltr&#225;n (derecha) y Aureliano Carbonell durant euna rueda de prensa en La Habana en agosto de 2018. " />
</div>
</a>
<div class="media-block__content">
<a href="/a/eeuu-claramente-cuba-no-coopera-en-lucha-antiterrorista-/266248.html" >
<h4 class="media-block__title media-block__title--size-2" title="EEUU: los hechos muestran la determinaci&#243;n de Cuba de no cooperar en la lucha antiterrorista">
EEUU: los hechos muestran la determinaci&#243;n de Cuba de no cooperar en la lucha antiterrorista
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/eeuu-agradece-solidaridad-de-cubanos-tras-sucesos-por-muerte-de-george-floyd-(video)/266216.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="EEUU agradece solidaridad de cubanos tras sucesos por muerte de George Floyd (VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/D6371466-B976-412D-A73A-AE5D02AE8741_w100_r1.jpg" src="" alt="Polic&#237;a abraza a uno de los manifestantes que ayud&#243; a dispersar la multitud en Atlanta. AP Photo/John Bazemore" />
</div>
</a>
<div class="media-block__content">
<a href="/a/eeuu-agradece-solidaridad-de-cubanos-tras-sucesos-por-muerte-de-george-floyd-(video)/266216.html" >
<h4 class="media-block__title media-block__title--size-2" title="EEUU agradece solidaridad de cubanos tras sucesos por muerte de George Floyd (VIDEO)">
EEUU agradece solidaridad de cubanos tras sucesos por muerte de George Floyd (VIDEO)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/eeuu-limita-vuelos-ch%C3%A1rter-a-cuba-a-3-600-por-a%C3%B1o/265962.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="EEUU limita vuelos ch&#225;rter a Cuba a 3,600 por a&#241;o">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/D9398EA0-87DB-4907-BD76-4BF2A4610F2A_cx0_cy10_cw0_w100_r1.jpg" src="" alt="Entrada del Aeropuerto Internacional Jos&#233; Mart&#237;, en La Habana." />
</div>
</a>
<div class="media-block__content">
<a href="/a/eeuu-limita-vuelos-ch%C3%A1rter-a-cuba-a-3-600-por-a%C3%B1o/265962.html" >
<h4 class="media-block__title media-block__title--size-2" title="EEUU limita vuelos ch&#225;rter a Cuba a 3,600 por a&#241;o">
EEUU limita vuelos ch&#225;rter a Cuba a 3,600 por a&#241;o
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/juez-de-florida-desestima-demanda-presentada-bajo-t%C3%ADtulo-iii-de-ley-helms-burton/265905.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Juez floridano desestima demanda presentada bajo T&#237;tulo III de Ley Helms-Burton">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/4E9B9680-904A-47B4-A040-DC88EAB13D00_cx0_cy11_cw0_w100_r1.jpg" src="" alt="Corte del Distrito Sur de la Florida" />
</div>
</a>
<div class="media-block__content">
<a href="/a/juez-de-florida-desestima-demanda-presentada-bajo-t%C3%ADtulo-iii-de-ley-helms-burton/265905.html" >
<h4 class="media-block__title media-block__title--size-2" title="Juez floridano desestima demanda presentada bajo T&#237;tulo III de Ley Helms-Burton">
Juez floridano desestima demanda presentada bajo T&#237;tulo III de Ley Helms-Burton
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/senador-menendez-condena-al-r%C3%A9gimen-brutal-de-cuba/265574.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Senador Menendez apoya una &quot;Cuba pr&#243;spera, democr&#225;tica y libre&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/9DD9AA88-EEDE-4C36-8600-95CDB682BEC1_w100_r1.jpg" src="" alt="Senador Bob Menendez. AP Photo/Alex Brandon" />
</div>
</a>
<div class="media-block__content">
<a href="/a/senador-menendez-condena-al-r%C3%A9gimen-brutal-de-cuba/265574.html" >
<h4 class="media-block__title media-block__title--size-2" title="Senador Menendez apoya una &quot;Cuba pr&#243;spera, democr&#225;tica y libre&quot;">
Senador Menendez apoya una &quot;Cuba pr&#243;spera, democr&#225;tica y libre&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/trump-a-los-cubanos-estamos-con-ustedes-/265547.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Trump a los cubanos: &quot;Estamos con ustedes&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/15EA283A-753D-45C4-B6A6-D37201038DFA_cx0_cy7_cw0_w100_r1.jpg" src="" alt="El presidente Donald Trump, durante una reuni&#243;n en Washington, DC, el 19 de mayo del 2020." />
</div>
</a>
<div class="media-block__content">
<a href="/a/trump-a-los-cubanos-estamos-con-ustedes-/265547.html" >
<h4 class="media-block__title media-block__title--size-2" title="Trump a los cubanos: &quot;Estamos con ustedes&quot;">
Trump a los cubanos: &quot;Estamos con ustedes&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/mensaje-de-donald-trump-a-los-cubanos/265506.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="&quot;Un mejor ma&#241;ana para Cuba&quot;, promete Trump a los cubanos">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/363E20FB-77A0-453A-89D2-7E39E32CC080_cx0_cy3_cw0_w100_r1.jpg" src="" alt="El presidente de Estados Unidos, Donald Trump. (AP Photo/Patrick Semansky)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/mensaje-de-donald-trump-a-los-cubanos/265506.html" >
<h4 class="media-block__title media-block__title--size-2" title="&quot;Un mejor ma&#241;ana para Cuba&quot;, promete Trump a los cubanos">
&quot;Un mejor ma&#241;ana para Cuba&quot;, promete Trump a los cubanos
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/mensaje-de-pompeo-a-los-cubanos-en-el-d%C3%ADa-de-su-independencia/265503.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Mensaje de Pompeo a los cubanos en el d&#237;a de su independencia">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/4DC8BB8E-A8E7-4CCC-BA7F-A535154ECACC_w100_r1.jpg" src="" alt="Una bandera cubana en la Playa de Bacuranao. AFP/ Yamil Lage / AFP" />
</div>
</a>
<div class="media-block__content">
<a href="/a/mensaje-de-pompeo-a-los-cubanos-en-el-d%C3%ADa-de-su-independencia/265503.html" >
<h4 class="media-block__title media-block__title--size-2" title="Mensaje de Pompeo a los cubanos en el d&#237;a de su independencia">
Mensaje de Pompeo a los cubanos en el d&#237;a de su independencia
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/washington-cuba-no-cooper%C3%B3-completamente-con-eeuu-en-la-lucha-contra-el-terrorismo-en-el-2019/265095.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Washington: Cuba &quot;no cooper&#243; completamente&quot; con EEUU en la lucha contra el terrorismo en el 2019">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/996F11FE-8985-4F10-A064-06F38F08B550_cx0_cy14_cw0_w100_r1.jpg" src="" alt="El general Ra&#250;l Castro conversa con el gobernante cubano Miguel D&#237;az-Canel en Santiago de Cuba, en julio del 2018." />
</div>
</a>
<div class="media-block__content">
<a href="/a/washington-cuba-no-cooper%C3%B3-completamente-con-eeuu-en-la-lucha-contra-el-terrorismo-en-el-2019/265095.html" >
<h4 class="media-block__title media-block__title--size-2" title="Washington: Cuba &quot;no cooper&#243; completamente&quot; con EEUU en la lucha contra el terrorismo en el 2019">
Washington: Cuba &quot;no cooper&#243; completamente&quot; con EEUU en la lucha contra el terrorismo en el 2019
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/ee-uu-investiga-tiroteo-embajada-cuba-/265055.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="En EEUU se investiga el tiroteo a la embajada cubana">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/160E1737-4CBF-46F9-A71D-089B9D11AFDD_cx0_cy8_cw0_w100_r1.jpg" src="" alt="Miembros del Servicio Secreto conducen una investigaci&#243;n en la Embajada de Cuba en Washington, DC. (NICHOLAS KAMM / AFP)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/ee-uu-investiga-tiroteo-embajada-cuba-/265055.html" >
<h4 class="media-block__title media-block__title--size-2" title="En EEUU se investiga el tiroteo a la embajada cubana">
En EEUU se investiga el tiroteo a la embajada cubana
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/desestiman-definitivamente-demanda-contra-amazon-bajo-ley-helms-burton/265014.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Amazon sale ilesa en demanda por finca en Cuba, amparada en la ley Helms-Burton">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/8439EB47-AD9A-4046-8795-7F27A82CE6C1_w100_r1.jpg" src="" alt="Paquetes de Amazon. (REUTERS/Mike Segar/Archivo)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/desestiman-definitivamente-demanda-contra-amazon-bajo-ley-helms-burton/265014.html" >
<h4 class="media-block__title media-block__title--size-2" title="Amazon sale ilesa en demanda por finca en Cuba, amparada en la ley Helms-Burton">
Amazon sale ilesa en demanda por finca en Cuba, amparada en la ley Helms-Burton
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/embajada-de-ee-uu-critica-a-regimen-cubano-por-lgtbi-derechos-humanos-/264989.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="A un a&#241;o de la marcha LGTBI del #11M en Cuba Tekach declara que el r&#233;gimen niega al pueblo sus derechos ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/EDF67BBA-5EE3-4CBC-83A0-54E3696EBEA2_w100_r1.png" src="" alt="Mara Tekach, encargada de Negocios de la Embajada de los Estados en La Habana. " />
</div>
</a>
<div class="media-block__content">
<a href="/a/embajada-de-ee-uu-critica-a-regimen-cubano-por-lgtbi-derechos-humanos-/264989.html" >
<h4 class="media-block__title media-block__title--size-2" title="A un a&#241;o de la marcha LGTBI del #11M en Cuba Tekach declara que el r&#233;gimen niega al pueblo sus derechos ">
A un a&#241;o de la marcha LGTBI del #11M en Cuba Tekach declara que el r&#233;gimen niega al pueblo sus derechos
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/senador-estadounidense-pide-aliviar-el-embargo-a-cuba-en-tiempos-de-coronavirus/264847.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Senador estadounidense pide aliviar el embargo a Cuba en tiempos de coronavirus">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/A8530692-4DF2-4EF1-9F8D-C55C0FD04D7F_cx0_cy3_cw0_w100_r1.jpg" src="" alt="El senador Patrick Leahy, el 29 de enero de 2020 en el Capitolio." />
</div>
</a>
<div class="media-block__content">
<a href="/a/senador-estadounidense-pide-aliviar-el-embargo-a-cuba-en-tiempos-de-coronavirus/264847.html" >
<h4 class="media-block__title media-block__title--size-2" title="Senador estadounidense pide aliviar el embargo a Cuba en tiempos de coronavirus">
Senador estadounidense pide aliviar el embargo a Cuba en tiempos de coronavirus
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/eeuu-pide-pr%C3%A1cticas-laborales-justas-y-seguras-y-no-abusos-para-los-m%C3%A9dicos-cubanos-/264639.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="EEUU: Pr&#225;cticas laborales justas y seguras y no abusos para m&#233;dicos cubanos ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/56D5CF36-50E2-40BF-8332-8CAE45C44093_w100_r1.jpg" src="" alt="M[edicos cubanos llegan a Honduras, el 19 de abril. AFP PHOTO / HONDURAN PRESIDENCY" />
</div>
</a>
<div class="media-block__content">
<a href="/a/eeuu-pide-pr%C3%A1cticas-laborales-justas-y-seguras-y-no-abusos-para-los-m%C3%A9dicos-cubanos-/264639.html" >
<h4 class="media-block__title media-block__title--size-2" title="EEUU: Pr&#225;cticas laborales justas y seguras y no abusos para m&#233;dicos cubanos ">
EEUU: Pr&#225;cticas laborales justas y seguras y no abusos para m&#233;dicos cubanos
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/327">M&#225;s noticias</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" class="btn btn--rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" class="btn btn--rounded btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html">Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html">Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html">Ayuda para b&#250;squeda</a>
</li>
<li class="subitem">
<a class="handler" href="/p/372.html">Cont&#225;ctenos</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html">Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html">App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2020 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=131" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "269073",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>