
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "121";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>EE.UU sanciona a Luis Parra y otros 6 diputados por intentar controlar Parlamento venezolano</title>
<meta name="title" content="EE.UU sanciona a Luis Parra y otros 6 diputados por intentar controlar Parlamento venezolano" />
<meta name="description" content="Estados Unidos sancion&#243; el lunes al diputado Luis Parra y a otros seis que intentaron tomar el poder la Asamblea Nacional de Venezuela, &#250;nico instrumento leg&#237;timo reconocido por m&#225;s de 50 pa&#237;s..." />
<meta name="keywords" content="Radio/TV Mart&#237;" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/ee-uu-sanciona-a-luis-parra-y-otros-6-diputados-por-intentar-controlar-parlamento-venezolano/255434.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//255434.ltr" />
<meta content="EE.UU sanciona a Luis Parra y otros 6 diputados por intentar controlar Parlamento venezolano" property="og:title" />
<meta content="Estados Unidos sancionó el lunes al diputado Luis Parra y a otros seis que intentaron tomar el poder la Asamblea Nacional de Venezuela, único instrumento legítimo reconocido por más de 50 países, y ev" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/ee-uu-sanciona-a-luis-parra-y-otros-6-diputados-por-intentar-controlar-parlamento-venezolano/255434.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/E9BD444B-D18F-452C-88DE-D4187F3BE001_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Redacción Radio Televisión Martí" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/E9BD444B-D18F-452C-88DE-D4187F3BE001_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Venezuela, cuba, Venezuela, EE.UU, sanciones, OFAC, Luis Parra" name="news_keywords" /> <link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/255434.html" />
<script type="application/ld+json">{"articleSection":"Venezuela","headline":"EE.UU sanciona a Luis Parra y otros 6 diputados por intentar controlar Parlamento venezolano","inLanguage":"es-CU","keywords":"Venezuela, cuba, Venezuela, EE.UU, sanciones, OFAC, Luis Parra","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Redacción Radio Televisión Martí"},"datePublished":"2020-01-13","dateModified":"2020-01-14 00:25:49Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"Radio Televisión Martí | RadioTelevisionMarti.com","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/ee-uu-sanciona-a-luis-parra-y-otros-6-diputados-por-intentar-controlar-parlamento-venezolano/255434.html","url":"https://www.radiotelevisionmarti.com/a/ee-uu-sanciona-a-luis-parra-y-otros-6-diputados-por-intentar-controlar-parlamento-venezolano/255434.html","description":"Estados Unidos sancionó el lunes al diputado Luis Parra y a otros seis que intentaron tomar el poder la Asamblea Nacional de Venezuela, único instrumento legítimo reconocido por más de 50 países, y ev","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/E9BD444B-D18F-452C-88DE-D4187F3BE001_w1080_h608.jpg"},"name":"EE.UU sanciona a Luis Parra y otros 6 diputados por intentar controlar Parlamento venezolano"}</script>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=7.36.0.0&amp;cb=121" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.36.0.0&amp;cb=121"></script>
<script src="/Scripts/responsive/loader.b?v=HI98dTD5TcAYHJ7-pric1atrMDxGKIkqci38w8cQiiQ1&amp;av=7.36.0.0&amp;cb=121"></script>
<link rel="shortcut icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"aa5fbcd4ff3839","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BRV2G-MXAR3-VLP7X-4KGZY-XFESE",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="nml5ubdinrvguxq5djeq-f-ee2e8c30d-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"154de8a0","ak.r":33370,"ak.a2":a,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":51064,"ak.gh":"23.46.238.103","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1578965577"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded pg-arch arch-news ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"EE.UU sanciona a Luis Parra y otros 6 diputados por intentar controlar Parlamento venezolano",page_type:"article",page_name:"EE.UU sanciona a Luis Parra y otros 6 diputados por intentar controlar Parlamento venezolano",short_headline:"EE.UU sanciona a Luis Parra y otros 6 diputados por intentar controlar P...",long_headline:"EE.UU sanciona a Luis Parra y otros 6 diputados por intentar controlar Parlamento venezolano",headline:"EE.UU sanciona a Luis Parra y otros 6 diputados por intentar controlar Parlamento venezolano",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/ee-uu-sanciona-a-luis-parra-y-otros-6-diputados-por-intentar-controlar-parlamento-venezolano/255434.html",domain:"www.radiotelevisionmarti.com",pub_year:"2020",pub_month:"01",pub_day:"13",pub_hour:"20",pub_minute:"05",pub_weekday:"Monday",dateline:"",byline:"Radio Televisi\u0026#243;n Mart\u0026#237;, Redacci\u0026#243;n",categories:"venezuela",tags:"cuba;venezuela;ee.uu;sanciones;ofac;luis parra",slug:"ee-uu-sanciona-a-luis-parra-y-otros-6-diputados-por-intentar-controlar-parlamento-venezolano",section:"venezuela",english_section:"venezuela",article_uid:"255434"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/108026975?pageName=ocb%3amar%3ar%3aarticle%3aee.uu%20sanciona%20a%20luis%20parra%20y%20otros%206%20diputados%20por%20intentar%20controlar%20parlamento%20venezolano&amp;c6=ee.uu%20sanciona%20a%20luis%20parra%20y%20otros%206%20diputados%20por%20intentar%20controlar%20parlamento%20venezolano&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=ee.uu%20sanciona%20a%20luis%20parra%20y%20otros%206%20diputados%20por%20intentar%20controlar%20parlamento%20venezolano&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=venezuela&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=255434&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/OCB/es-CU/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation" class="link-js"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Buscar el texto...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Radio Mart&#237;" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Radio Mart&#237;</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="TV Mart&#237;" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">TV Mart&#237;</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
Cuba
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Cuba">Cuba</a>
</li>
<li class="subitem">
<a class="handler" href="/jose-daniel-ferrer">Jos&#233; Daniel Ferrer</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Derechos-Humanos">Derechos Humanos</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Economia">Econom&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Contra-Censura">Contra la censura</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Crisis-Migratoria">Inmigraci&#243;n</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/Estados-Unidos">EEUU</a> </li>
<li class=" item">
<a class="handler" href="/America-Latina">Am&#233;rica Latina</a> </li>
<li class=" item">
<a class="handler" href="/Deportes">Deportes</a> </li>
<li class=" item">
<a class="handler" href="/Arte-Entretenimiento">Arte y Entretenimiento</a> </li>
<li class=" item">
<a class="handler" href="/Multimedia">Multimedia</a> </li>
<li class=" item">
<a class="handler" href="/Especiales">Especiales</a> </li>
<li class=" item">
<a class="handler" href="/Mundo">Mundo</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/Ciencia-Tecnologia">Ciencia y Tecnolog&#237;a</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">M&#225;s</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-9">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-9">Video en vivo: TV Mart&#237;</a>
<h3 class="section-head">Vea en Vivo</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/video/9" class="img-wrap" title="Millennials">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/DD566175-1C58-4046-8657-8D1C9693564D_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >20:30 - 21:00</span>
<a href="/live/video/9">
<h4 class="media-block__title">
<span class="badge badge--live" >En Vivo</span>
<span class="title">Millennials</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En Breve...</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 21:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Pantalla Indiscreta</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:30 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">#Tecnolog&#237;a Libre</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:00 - 22:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Noticiero TV Mart&#237;</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Television-Marti">Televisi&#243;n Mart&#237;</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/tv/schedule/9">Programas y Horario</a>
</li>
<li class="subitem">
<a class="handler" href="/reportajes_tv_marti">Reportajes de TV Mart&#237;</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-4">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-4">Audio en vivo: Radio Mart&#237;</a>
<h3 class="section-head">Escuche en Vivo</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/4" class="img-wrap" title="Hoy en Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/CF3B257F-33A8-4ED1-AB82-9BF41F0FB993_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >20:00 - 21:00</span>
<a href="/live/audio/4">
<h4 class="media-block__title">
<span class="badge badge--live" >En Vivo</span>
<span class="title">Hoy en Cuba</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En breve...</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:05 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Magdalena de Cuba</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:05 - 23:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Las Noticias Como Son</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >23:00 - 23:59</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Noticiero de Radio Mart&#237; 11:00 PM</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Radio-Marti">Radio Mart&#237;</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/radio/schedule/4">Programas y Horario</a>
</li>
<li class="subitem">
<a class="handler" href="https://docs.radiotelevisionmarti.com/es-CU/2018/10/31/be4580ef-905f-4d34-ba60-5e9f48c82891.pdf" onclick="window.open(&#39;https://docs.radiotelevisionmarti.com/es-CU/2018/10/31/be4580ef-905f-4d34-ba60-5e9f48c82891.pdf&#39;);return false;" target="_blank">Frecuencias</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/4">
<span class="ico ico-audio"></span>
Hoy en Cuba
</a>
</li>
<li class="c-hlights__item">
<a href="/live/video/9">
<span class="ico ico-video"></span>
Millennials
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Venezuela
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="255434" data-api-id="255434" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-01-13T15:05:49-05:00">
enero 13, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
EE.UU sanciona a Luis Parra y otros 6 diputados por intentar controlar Parlamento venezolano
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/E9BD444B-D18F-452C-88DE-D4187F3BE001_w250_r1_s.jpg" itemprop="url" alt="El parlamentario, Luis Parra, es sancionado por EE.UU" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">El parlamentario, Luis Parra, es sancionado por EE.UU</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-255434" type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Estados Unidos</strong> sancionó el lunes al diputado <strong>Luis Parra</strong> y a otros seis que intentaron tomar el poder la <strong>Asamblea Nacional de Venezuela</strong>, único instrumento legítimo reconocido por más de 50 países, y evitar la reelección de Juan Guaidó como presidente de la misma. </p>
<p>La <strong>Oficina para el Control de Activos en el Extranjero (OFAC</strong>, por sus siglas en inglés) del <strong>Departamento del Tesoro</strong> dijo en un <a class="wsw__a" href="https://home.treasury.gov/news/press-releases/sm871" target="_blank">comunicado </a>que, aparte de Parra, los otros diputados sancionados son J<strong>osé Gregorio Noriega Figueroa, Franklyn Leonardo Duarte, José Dionisio Brito Rodríguez, Conrado Antonio Pérez Linares, Adolfo Ramón Superlano y Negal Manuel Morales Llovera</strong>, todos expulsados de la oposición en el 2019 después de ser acusados de supuesta corrupción.</p>
<p> &quot;El Tesoro ha designado a siete funcionarios corruptos de la Asamblea Nacional que, a instancias de Maduro, intentaron bloquear el proceso democrático en Venezuela&quot;, dijo el secretario Steven T. Mnuchin. </p>
<p>En el comunicado la OFAC explica que, en nombre de Nicolás Maduro, los siete sancionados “lideraron un intento fallido de control a la Asamblea Nacional y de bloquear al presidente interino Juan Guaidó y a otros diputados de participar en la elección exigida constitucionalmente para el liderazgo de la legítima Asamblea Nacional&quot;.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;Treasury targets officials involved in illegitimate attempted takeover of the Venezuelan National Assembly \u0026lt;a href=\"https://t.co/m7eY91CW3K\"\u0026gt;https://t.co/m7eY91CW3K\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Treasury Department (@USTreasury) \u0026lt;a href=\"https://twitter.com/USTreasury/status/1216745998111952896?ref_src=twsrc%5Etfw\"\u0026gt;January 13, 2020\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Estas sanciones congelan cualquier activo que se tenga en jurisdicción estadounidense y se le prohíbe a los sancionados hacer cualquier transacción financiera con ciudadanos estadounidenses.</p>
<p> &quot;A estos y otros funcionarios designados se les puede eliminar las sanciones si se ponen del lado del pueblo de Venezuela y de Juan Guaidó como su líder legítimo&quot; aseguró Mnuchin en el comunicado.</p>
<p>Por su parte, Luis Parra, reaccionó a las sanciones por medio de un comunicado de prensa señalando de inaceptable que gobiernos extranjeros “pretendan condicionar la actuación y la libertad de conciencia de nuestros parlamentarios”.</p>
<p>Parra, para defender su legitimidad, aseguró en el comunicado que las “acciones unilaterales en nada contribuyen a generar contextos de entendimiento que pongan al ciudadano en el centro de la agenda para atender sus urgencias”.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"es\" dir=\"ltr\"\u0026gt;Nuestra posición ante Vzla ha sido de absoluta responsabilidad. La prioridad es abrir caminos de entendimiento y normalidad institucional que ayuden a atender las urgencias de nuestros ciudadanos, tenemos que poner el acento en los problemas de la gente es lo que el país exige. \u0026lt;a href=\"https://t.co/9ErlVBs0YH\"\u0026gt;pic.twitter.com/9ErlVBs0YH\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Luis Eduardo Parra R (@LuisEParra78) \u0026lt;a href=\"https://twitter.com/LuisEParra78/status/1216785076991725569?ref_src=twsrc%5Etfw\"\u0026gt;January 13, 2020\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-255434"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-255434" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fee-uu-sanciona-a-luis-parra-y-otros-6-diputados-por-intentar-controlar-parlamento-venezolano%2f255434.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fee-uu-sanciona-a-luis-parra-y-otros-6-diputados-por-intentar-controlar-parlamento-venezolano%2f255434.html&amp;text=EE.UU+sanciona+a+Luis+Parra+y+otros+6+diputados+por+intentar+controlar+Parlamento+venezolano"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fee-uu-sanciona-a-luis-parra-y-otros-6-diputados-por-intentar-controlar-parlamento-venezolano%2f255434.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fee-uu-sanciona-a-luis-parra-y-otros-6-diputados-por-intentar-controlar-parlamento-venezolano%2f255434.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fee-uu-sanciona-a-luis-parra-y-otros-6-diputados-por-intentar-controlar-parlamento-venezolano%2f255434.html&amp;subject=EE.UU sanciona a Luis Parra y otros 6 diputados por intentar controlar Parlamento venezolano"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-255434">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.radiotelevisionmarti.com/a/ee-uu-sanciona-a-luis-parra-y-otros-6-diputados-por-intentar-controlar-parlamento-venezolano/255434.html" title="Copiar enlace">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Copiar enlace
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-255434">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a255434p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-255434" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-255434" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-255434" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-255434" id="item-n-255434" value="item-n-255434" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a255434p0s1sa1.html?wjs=1" href="/comments/a255434p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-255434" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-255434" id="item-o-255434" value="item-o-255434" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a255434p0s0sa1.html?wjs=1" href="/comments/a255434p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-255434" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="comments-submit-form">
<div class="comments-form" id="comment-reply-0">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="255434"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario">Enviar comentario</button>
</p>
</form>
</div>
</div>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a255434p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a255434p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Vea todas las noticias de hoy</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="255232" data-api-id="255232" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-01-12T07:00:51-05:00">
enero 12, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Diputado: &quot;Cubanos montaron una red de espionaje en Venezuela&quot;
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/C045B2B7-FB6F-4E43-ABF1-678FF012659F_cx0_cy5_cw0_w250_r1_s.jpg" itemprop="url" alt="M&#233;dicos cubanos en la misi&#243;n &quot;Barrio Adentro&quot; en Venezuela. (Archivo)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">M&#233;dicos cubanos en la misi&#243;n &quot;Barrio Adentro&quot; en Venezuela. (Archivo)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-255232" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>&quot;Los cubanos están en todas las instancias de mando de esta dictadura, donde no hay ningún tipo de división de poderes&quot;. Así de categórico fue el diputado venezolano <strong>Carlos Eduardo Berrizbeitia</strong> (<a class="wsw__a" href="https://twitter.com/ceberrizbeitia?lang=en" target="_blank">@CEBerrizbeitia</a>), de la agrupación Proyecto Venezuela, al responder a la pregunta de cuán profunda es la penetración del régimen de La Habana en las instancias del poder de Venezuela, especialmente entre los mandos militares.</p>
<p>Berrizbeitia, diputado a la Asamblea Nacional por el estado Carabobo, es actualmente el segundo vicepresidente de ese cuerpo legislativo y una voz muy crítica de la influencia del régimen castrista sobre Caracas.</p><div class="row" data-owner-ct="None" data-inline="False">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img ">
<a href="/a/almagro-cuba-es-uno-de-los-pilares-que-sostiene-a-maduro-en-venezuela/254190.html" title="Almagro: Cuba es uno de los pilares que sostiene a Maduro en Venezuela">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/A42866D4-EF61-4883-A616-04B65248C62B_w100_r1.jpg" alt="El secretario general de La OEA, Luis Almagro. " />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/almagro-cuba-es-uno-de-los-pilares-que-sostiene-a-maduro-en-venezuela/254190.html" title="Almagro: Cuba es uno de los pilares que sostiene a Maduro en Venezuela">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title also-read__text p-0">
Almagro: Cuba es uno de los pilares que sostiene a Maduro en Venezuela
</h4>
</a>
</div>
</div>
</div>
</div>
<p>En conversación exclusiva con el periodista Pedro Corzo, de Radio Televisión Martí, Berrizbeitia subrayó que los diputados opositores viven &quot;monitoreados las 24 horas&quot; y detrás de ese esfuerzo de vigilancia, asegura, está también la mano de los cubanos.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="El diputado Carlos Eduardo Berrizbeitia (der.) junto al presidente encargado Juan Guaid&#243;" src="https://gdb.radiotelevisionmarti.com/CC19DE7D-EDD3-498A-B4BA-B0324CBA3429_cx19_cy5_cw81_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">El diputado Carlos Eduardo Berrizbeitia (der.) junto al presidente encargado Juan Guaid&#243;</span>
</figcaption>
</figure>
</div>
<p><strong>¿Se sigue apreciando la influencia del régimen cubano en el accionar del gobierno de Nicolás Maduro?</strong></p>
<p>Sin ninguna duda. Maduro es un títere de Castro y del régimen cubano, y es tan así que cuando tiene la posibilidad de brincar hacia la isla para pedir asesoramiento, ahí va.</p>
<p>Aquí en Venezuela dentro de las fuerzas armadas hay cubanos; en los registros en notaría hay cubanos; en todo lo que es el sistema de identificación hay cubanos... Aquí se ha instalado una sucursal del régimen de los Castro, que ha sido el sostén (de Maduro).</p><div class="row" data-owner-ct="None" data-inline="False">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img ">
<a href="/a/oposici%C3%B3n-en-venezuela-denuncia-golpe-al-parlamento/254977.html" title="Oposición en Venezuela denuncia Golpe al Parlamento">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/261C39B1-EA0C-474C-9EEF-32224BBAF52D_w100_r1.jpg" alt="El presidente interino de Venezuela, Juan Guaid&#243;, buscaba ser reelecto." />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/oposici%C3%B3n-en-venezuela-denuncia-golpe-al-parlamento/254977.html" title="Oposición en Venezuela denuncia Golpe al Parlamento">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title also-read__text p-0">
Oposici&#243;n en Venezuela denuncia Golpe al Parlamento
</h4>
</a>
</div>
</div>
</div>
</div>
<p>Han penetrado las fuerzas armadas. Hay unos militares, unos generales cubanos que, sin ninguna duda, tienen su sala situacional, y son los que han montado una red de espionaje. A nosotros, los diputados, nos persiguen, y nos acosan.</p>
<p>Dentro de las fuerzas armadas la persecución es peor porque sabemos que hay un gran malestar porque son venezolanos iguales que todos (nosotros), que están sufriendo la crisis económica, con salarios que no llegan a los tres dólares mensuales.</p>
<p>Este gobierno, el régimen, esta dictadura se sostiene bajo la tutela del régimen cubano, y bajo la tutela de unos militares venezolanos que algún día tendrán que pagar por esa traición a la patria, por haber dejado entrar a los militares cubanos comunistas a nuestras fuerzas armadas.</p>
<p><strong>¿Como diputados, ven algún tipo de presión encubierta orientada directamente a ustedes en su función de legisladores?</strong></p>
<p>Sí, eso es diario. Nosotros vivimos monitoreados las 24 horas del día, no solamente en nuestros teléfonos, nuestros correos, nuestra familia..., no podemos movernos sin que estemos chequeados por ellos.</p><div class="row" data-owner-ct="None" data-inline="False">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img ">
<a href="/a/la-%C3%BAnica-manera-de-liberar-a-venezuela-es-salir-de-cuba-afirma-diego-arria-/254581.html" title="“La única manera de liberar a Venezuela es salir de Cuba”, afirma Diego Arria ">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/5C1EF8A6-F129-4DAF-B46F-297F09A05694_cx0_cy4_cw0_w100_r1.jpg" alt="&quot;La potencia ocupante de Venezuela es Cuba”, advierte Diego Arria. " />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/la-%C3%BAnica-manera-de-liberar-a-venezuela-es-salir-de-cuba-afirma-diego-arria-/254581.html" title="“La única manera de liberar a Venezuela es salir de Cuba”, afirma Diego Arria ">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title also-read__text p-0">
“La &#250;nica manera de liberar a Venezuela es salir de Cuba”, afirma Diego Arria
</h4>
</a>
</div>
</div>
</div>
</div>
<p>Quería recordar que hace unos años, el gobierno venezolano -Chávez estaba vivo- gastó 80 millones de dólares en un cable submarino que conecta La Habana con Caracas, y es de mucha tecnología.</p>
<p>Quién podría pensar que Venezuela y Cuba necesitan esa tecnología tan sofisticada, (en lugar de usarla) para la producción de alimentos, para implementar la inversión, el turismo..., (pero no hicieron) absolutamente nada. Esa es una de las principales conexiones que tienen (los cubanos) para entrar, no solamente en los servidores de Venezuela y para bloquear las redes sociales. Todo está muy bien montado y asesorado por el régimen cubano. De eso no hay ninguna duda.</p><div class="row" data-owner-ct="None" data-inline="False">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img ">
<a href="/a/eeuu-estudia-imponer-sanciones-adicionales-contra-el-r%C3%A9gimen-de-maduro-/255027.html" title="EEUU estudia imponer sanciones adicionales contra el régimen de Maduro ">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/1A70386C-7F9B-44E9-8ED4-A8B936D678D6_cx12_cy13_cw78_w100_r1.jpg" alt="La Guardia Nacional impidi&#243; la entrada el domingo del l&#237;der opositor Juan Guaid&#243; al palacio legislativo." />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/eeuu-estudia-imponer-sanciones-adicionales-contra-el-r%C3%A9gimen-de-maduro-/255027.html" title="EEUU estudia imponer sanciones adicionales contra el régimen de Maduro ">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title also-read__text p-0">
EEUU estudia imponer sanciones adicionales contra el r&#233;gimen de Maduro
</h4>
</a>
</div>
</div>
</div>
</div>
<p>El cuerpo paramilitar que se ha montado en Venezuela es algo muy sofisticado (y se hizo) con la ayuda de los cubanos. Los cubanos están en todas las instancias de mando de esta dictadura, donde no hay ningún tipo de división de poderes. </p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="https://gdb.radiotelevisionmarti.com/200EADB6-C0A1-4CF1-AE5E-E54D956E7721_cx5_cy6_cw85_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Entrevista con el diputado venezolano Carlos Eduardo Berrizbeitia." data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.radiotelevisionmarti.com/200EADB6-C0A1-4CF1-AE5E-E54D956E7721_cx5_cy6_cw85_w250_r1.jpg" alt="Entrevista con el diputado venezolano Carlos Eduardo Berrizbeitia." title="Entrevista con el diputado venezolano Carlos Eduardo Berrizbeitia." />
</div>
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.martinoticias.com/flash/clips/CU/2020/01/09/3b6e7535-c661-40e9-a655-4e2cad6c8aa2.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/clips/CU/2020/01/09/3b6e7535-c661-40e9-a655-4e2cad6c8aa2_hq.mp3&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/clips/CU/2020/01/09/3b6e7535-c661-40e9-a655-4e2cad6c8aa2_hq.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;128 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=128&RecordId=255234&SiteId=200&r=1477891761&it=0&pd=20200109220700" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="Entrevista con el diputado venezolano Carlos Eduardo Berrizbeitia.">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/ee-uu-sanciona-a-luis-parra-y-otros-6-diputados-por-intentar-controlar-parlamento-venezolano/255234.html" target="_blank" title="Entrevista con el diputado venezolano Carlos Eduardo Berrizbeitia.">Entrevista con el diputado venezolano Carlos Eduardo Berrizbeitia.</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://www.radiotelevisionmarti.com" target="_blank" title="Radio y Televisi&#243;n Mart&#237; | RadioTelevisionMarti.com">Radio y Televisi&#243;n Mart&#237; | RadioTelevisionMarti.com</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.radiotelevisionmarti.com/embed/player/0/255234.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f255234.html"
title="Compartir en Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Compartir en Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f255234.html&amp;text=Entrevista+con+el+diputado+venezolano+Carlos+Eduardo+Berrizbeitia."
title="Compartir en Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Compartir en Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/255234.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.radiotelevisionmarti.com/a/ee-uu-sanciona-a-luis-parra-y-otros-6-diputados-por-intentar-controlar-parlamento-venezolano/255234.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:03:24
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Enlace directo</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.martinoticias.com/flash/clips/CU/2020/01/09/3b6e7535-c661-40e9-a655-4e2cad6c8aa2_hq.mp3?download=1" title="128 kbps | Esc&#250;chelo en vivo como MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 255234, 'Entrevista con el diputado venezolano Carlos Eduardo Berrizbeitia.', null, 'Pedro Corzo', '2020', '01', '09')">
128 kbps | Esc&#250;chelo en vivo como MP3
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/clips/CU/2020/01/09/3b6e7535-c661-40e9-a655-4e2cad6c8aa2.mp3?download=1" title="64 kbps | Esc&#250;chelo en vivo como MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 255234, 'Entrevista con el diputado venezolano Carlos Eduardo Berrizbeitia.', null, 'Pedro Corzo', '2020', '01', '09')">
64 kbps | Esc&#250;chelo en vivo como MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/255234/ppt0.html" title="Reproductor en mini ventana">
<span class="ico ico-arrow-top-right"></span>
<span class="text">Reproductor en mini ventana</span>
</button>
</div>
</div>
<p><em>(A partir de una entrevista de Pedro Corzo a </em>Carlos Eduardo Berrizbeitia <em>para Radio Martí)</em></p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-255232"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-255232" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdiputado-cubanos-montaron-una-red-de-espionaje-en-venezuela-%2f255232.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdiputado-cubanos-montaron-una-red-de-espionaje-en-venezuela-%2f255232.html&amp;text=Diputado%3a+%22Cubanos+montaron+una+red+de+espionaje+en+Venezuela%22"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdiputado-cubanos-montaron-una-red-de-espionaje-en-venezuela-%2f255232.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdiputado-cubanos-montaron-una-red-de-espionaje-en-venezuela-%2f255232.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fdiputado-cubanos-montaron-una-red-de-espionaje-en-venezuela-%2f255232.html&amp;subject=Diputado: &quot;Cubanos montaron una red de espionaje en Venezuela&quot;"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-255232">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.radiotelevisionmarti.com/a/diputado-cubanos-montaron-una-red-de-espionaje-en-venezuela-/255232.html" title="Copiar enlace">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Copiar enlace
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-255232">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a255232p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios (3)" title="Ver comentarios (3)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios (3)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-255232" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-255232" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-255232" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-255232" id="item-n-255232" value="item-n-255232" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a255232p0s1sa1.html?wjs=1" href="/comments/a255232p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-255232" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-255232" id="item-o-255232" value="item-o-255232" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a255232p0s0sa1.html?wjs=1" href="/comments/a255232p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-255232" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Ver comentarios (3)
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="comments-submit-form">
<div class="comments-form" id="comment-reply-0">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="255232"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario">Enviar comentario</button>
</p>
</form>
</div>
</div>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a255232p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a255232p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="255221" data-api-id="255221" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-01-09T12:50:53-05:00">
enero 09, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/michelle-sague/igop" title="Michelle Sagu&#233;">Michelle Sagu&#233;</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Pompeo: Venezuela necesita una transici&#243;n r&#225;pida y negociada a la democracia
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/A89FB7CC-3E1F-4D92-8FFB-34543B58D8BD_w250_r1_s.jpg" itemprop="url" alt="Un manifestante sostiene la bandera venezolana durante una protesta en Caracas. (REUTERS/Carlos Garcia Rawlins/Archivo)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Un manifestante sostiene la bandera venezolana durante una protesta en Caracas. (REUTERS/Carlos Garcia Rawlins/Archivo)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-255221" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>El secretario de estado norteamericano, Mike Pompeo, dijo este jueves en <a class="wsw__a" href="https://www.state.gov/supporting-the-venezuelan-people/" target="_blank">una nota de prensa </a>que la crisis política de Venezuela ha llevado a la fuga de más de 4.8 millones de personas, el colapso de los sistemas educativos, económicos, industriales y de atención médica de un país que fue próspero, y al abuso de los derechos humanos y las libertades fundamentales.</p>
<p>Pompeo expresó que una transición rápida y negociada a la democracia es la ruta más efectiva y sostenible hacia la paz y la prosperidad en Venezuela. </p><div class="row" data-owner-ct="None" data-inline="False">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img ">
<a href="/a/eeuu-estudia-imponer-sanciones-adicionales-contra-el-r%C3%A9gimen-de-maduro-/255027.html" title="EEUU estudia imponer sanciones adicionales contra el régimen de Maduro ">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/1A70386C-7F9B-44E9-8ED4-A8B936D678D6_cx12_cy13_cw78_w100_r1.jpg" alt="La Guardia Nacional impidi&#243; la entrada el domingo del l&#237;der opositor Juan Guaid&#243; al palacio legislativo." />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/eeuu-estudia-imponer-sanciones-adicionales-contra-el-r%C3%A9gimen-de-maduro-/255027.html" title="EEUU estudia imponer sanciones adicionales contra el régimen de Maduro ">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title also-read__text p-0">
EEUU estudia imponer sanciones adicionales contra el r&#233;gimen de Maduro
</h4>
</a>
</div>
</div>
</div>
</div>
<p>&quot;Las negociaciones podrían abrir el camino para salir de la crisis a través de un gobierno de transición que organizará elecciones libres y justas&quot;, dijo el canciller de EEUU en el comunicado.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\" data-lang=\"en\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"en\"\u0026gt;Today the international community reminds \u0026lt;a href=\"https://twitter.com/hashtag/Venezuela?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#Venezuela\u0026lt;/a\u0026gt; of the conditions needed for free and fair elections there. A swift negotiated transition to democracy is the most effective and sustainable route to peace and prosperity in Venezuela. \u0026lt;a href=\"https://t.co/XnpXaOm5ax\"\u0026gt;https://t.co/XnpXaOm5ax\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Secretary Pompeo (@SecPompeo) \u0026lt;a href=\"https://twitter.com/SecPompeo/status/1215313229246881800?ref_src=twsrc%5Etfw\"\u0026gt;January 9, 2020\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Señaló que Venezuela enfrenta una encrucijada este año. &quot;Las elecciones presidenciales y de la Asamblea Nacional a fines del 2020 deberían ayudar a dar forma al futuro del país en los años venideros, incluyendo la organizacion del difícil trabajo de reconstrucción de instituciones e infraestructura evisceradas por un régimen brutal&quot;.</p><div class="row" data-owner-ct="None" data-inline="False">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img ">
<a href="/a/guaid%C3%B3-logra-entrar-a-la-asamblea-nacional-/255065.html" title="Guaidó logra entrar a la Asamblea Nacional y lidera sesión legislativa">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/378C435B-6997-4904-B1DE-FDB9A7B7DAB8_w100_r1.jpg" alt="Guaid&#243; enfrenta a la polic&#237;a militarizada que rodea el palacio legislativo. REUTERS/Fausto Torrealba" />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/guaid%C3%B3-logra-entrar-a-la-asamblea-nacional-/255065.html" title="Guaidó logra entrar a la Asamblea Nacional y lidera sesión legislativa">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title also-read__text p-0">
Guaid&#243; logra entrar a la Asamblea Nacional y lidera sesi&#243;n legislativa
</h4>
</a>
</div>
</div>
</div>
</div>
<p>Pompeo manifestó que el 2020 presenta la oportunidad de proporcionar al pueblo venezolano lo que ha estado exigiendo durante años: elecciones presidenciales y de la Asamblea Nacional genuinamente libres y justas para elegir a su liderazgo y comenzar el largo proceso de renovación.</p>
<p>Asimismo opinó que la comunidad internacional juega un papel fundamental en el apoyo al pueblo venezolano.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-255221"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-255221" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpompeo-venezuela-necesita-una-transici%25c3%25b3n-r%25c3%25a1pida-y-negociada-a-la-democracia%2f255221.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpompeo-venezuela-necesita-una-transici%25c3%25b3n-r%25c3%25a1pida-y-negociada-a-la-democracia%2f255221.html&amp;text=Pompeo%3a+Venezuela+necesita+una+transici%c3%b3n+r%c3%a1pida+y+negociada+a+la+democracia"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpompeo-venezuela-necesita-una-transici%25c3%25b3n-r%25c3%25a1pida-y-negociada-a-la-democracia%2f255221.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpompeo-venezuela-necesita-una-transici%25c3%25b3n-r%25c3%25a1pida-y-negociada-a-la-democracia%2f255221.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fpompeo-venezuela-necesita-una-transici%25c3%25b3n-r%25c3%25a1pida-y-negociada-a-la-democracia%2f255221.html&amp;subject=Pompeo: Venezuela necesita una transici&#243;n r&#225;pida y negociada a la democracia"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-255221">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.radiotelevisionmarti.com/a/pompeo-venezuela-necesita-una-transici%C3%B3n-r%C3%A1pida-y-negociada-a-la-democracia/255221.html" title="Copiar enlace">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Copiar enlace
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-255221">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a255221p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-255221" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-255221" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-255221" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-255221" id="item-n-255221" value="item-n-255221" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a255221p0s1sa1.html?wjs=1" href="/comments/a255221p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-255221" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-255221" id="item-o-255221" value="item-o-255221" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a255221p0s0sa1.html?wjs=1" href="/comments/a255221p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-255221" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="comments-submit-form">
<div class="comments-form" id="comment-reply-0">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="255221"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario">Enviar comentario</button>
</p>
</form>
</div>
</div>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a255221p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a255221p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="255027" data-api-id="255027" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-01-06T16:00:59-05:00">
enero 06, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/michelle-sague/igop" title="Michelle Sagu&#233;">Michelle Sagu&#233;</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
EEUU estudia imponer sanciones adicionales contra el r&#233;gimen de Maduro
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/1A70386C-7F9B-44E9-8ED4-A8B936D678D6_cx12_cy13_cw78_w250_r1_s.jpg" itemprop="url" alt="La Guardia Nacional impidi&#243; la entrada el domingo del l&#237;der opositor Juan Guaid&#243; al palacio legislativo." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">La Guardia Nacional impidi&#243; la entrada el domingo del l&#237;der opositor Juan Guaid&#243; al palacio legislativo.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-255027" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Washington estudia imponer sanciones adicionales para presionar al régimen de Nicolás Maduro y nuevas medidas para apoyar a los que buscan la democracia en Venezuela, dijo este lunes el representante especial de Estados Unidos para Venezuela, Elliot Abrams.</p>
<p>Elliot hizo las declaraciones un día después de que Juan Guaidó fuera reelecto como líder de la Asamblea Nacional en una sesión fuera del palacio legislativo, después que militares armados impidieron que los diputados opositores ingresaran al edificio.</p><div class="row" data-owner-ct="None" data-inline="False">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img ">
<a href="/a/guaid%C3%B3-no-es-el-parlamento-lo-que-est%C3%A1-en-juego-es-el-pa%C3%ADs-es-la-rep%C3%BAblica-/255025.html" title="Guaidó: &quot;No es el Parlamento lo que está en juego, es el país&quot;">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/E9ADF99B-C281-4DE1-83D2-5B8194959D3B_cx0_cy5_cw0_w100_r1.jpg" alt="El l&#237;der opositor venezolano y presidente interino Juan Guaid&#243; habla durante una conferencia de prensa un d&#237;a despu&#233;s de que no pudiera entrar al Palacio Legislativo." />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/guaid%C3%B3-no-es-el-parlamento-lo-que-est%C3%A1-en-juego-es-el-pa%C3%ADs-es-la-rep%C3%BAblica-/255025.html" title="Guaidó: &quot;No es el Parlamento lo que está en juego, es el país&quot;">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title also-read__text p-0">
Guaid&#243;: &quot;No es el Parlamento lo que est&#225; en juego, es el pa&#237;s&quot;
</h4>
</a>
</div>
</div>
</div>
</div>
<p>Tras lo que calificó como un “Golpe al Parlamento”, Abrams reiteró el apoyo de su gobierno al también presidente interino de Venezuela, y señaló que Guaidó fue reelecto presidente de la Asamblea Nacional por una clara mayoría.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="El representante especial de Estados Unidos para Venezuela, Elliot Abrams." src="https://gdb.radiotelevisionmarti.com/663EE1B0-EAE7-4286-933C-997015779462_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">El representante especial de Estados Unidos para Venezuela, Elliot Abrams.</span>
</figcaption>
</figure>
</div>
<p>El funcionario mencionó la condena internacional a los intentos de Maduro de impedir que los diputados opositores a la Asamblea Nacional eligieran sus nuevas autoridades, destacando las reacciones de Argentina y México, países que, según dijo, tienen una posición ligeramente diferente a Estados Unidos en lo que respecta a Venezuela.</p><div class="row" data-owner-ct="None" data-inline="False">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img ">
<a href="/a/rechazo-internacional-a-la-votaci%C3%B3n-del-domingo-en-venezuela/254980.html" title="Rechazo internacional a la votación del domingo en Venezuela">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/2CA6FD69-9CB9-4106-8FD8-5A5B305C63F4_w100_r1.jpg" alt="Juan Guaid&#243; intenta llegar a la Asamblea Nacional de Venezuela" />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/rechazo-internacional-a-la-votaci%C3%B3n-del-domingo-en-venezuela/254980.html" title="Rechazo internacional a la votación del domingo en Venezuela">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title also-read__text p-0">
Rechazo internacional a la votaci&#243;n del domingo en Venezuela
</h4>
</a>
</div>
</div>
</div>
</div>
<p>Abrams opinó que el hecho de que calificaran los eventos de inaceptables mostraba que el gobierno de Maduro está perdiendo apoyo, no sólo del centro, pero también de la izquierda en América Latina, añadiendo que sólo le queda el apoyo de China, Rusia y Cuba, aunque subrayó que Estados Unidos ha subestimado el rol de estos dos últimos.</p>
<p>&quot;Subestimamos la importancia del apoyo de Cuba y Rusia al régimen, que han mostrado ser los dos pilares más importantes de ayuda al gobierno y sin los cuales no estaría en el poder&quot;, dijo Abrams.</p><div class="row" data-owner-ct="None" data-inline="False">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img ">
<a href="/a/eeuu-ni-la-farsa-ni-los-matones-del-r%C3%A9gimen-podr%C3%A1n-subvertir-la-voluntad-del-pueblo-venezolano/255005.html" title="EEUU: ni la farsa ni los matones del régimen podrán subvertir la voluntad del pueblo venezolano">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/7D7F315C-908F-41BB-BD85-8349B3384059_w100_r1.jpg" alt="Juan Guaid&#243;, tras ser reelecto presidente del Parlamento en la sede del diario El Nacional" />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/eeuu-ni-la-farsa-ni-los-matones-del-r%C3%A9gimen-podr%C3%A1n-subvertir-la-voluntad-del-pueblo-venezolano/255005.html" title="EEUU: ni la farsa ni los matones del régimen podrán subvertir la voluntad del pueblo venezolano">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title also-read__text p-0">
EEUU: ni la farsa ni los matones del r&#233;gimen podr&#225;n subvertir la voluntad del pueblo venezolano
</h4>
</a>
</div>
</div>
</div>
</div>
<p>Señaló, además, que no cree que los vecinos de Venezuela estén considerando la opción militar. Estas naciones, dijo, están preocupadas por el tema de los refugiados, que este año podría convertirse en una crisis peor que la de los refugiados sirios.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-255027"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-255027" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2feeuu-estudia-imponer-sanciones-adicionales-contra-el-r%25c3%25a9gimen-de-maduro-%2f255027.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2feeuu-estudia-imponer-sanciones-adicionales-contra-el-r%25c3%25a9gimen-de-maduro-%2f255027.html&amp;text=EEUU+estudia+imponer+sanciones+adicionales+contra+el+r%c3%a9gimen+de+Maduro+"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2feeuu-estudia-imponer-sanciones-adicionales-contra-el-r%25c3%25a9gimen-de-maduro-%2f255027.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2feeuu-estudia-imponer-sanciones-adicionales-contra-el-r%25c3%25a9gimen-de-maduro-%2f255027.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2feeuu-estudia-imponer-sanciones-adicionales-contra-el-r%25c3%25a9gimen-de-maduro-%2f255027.html&amp;subject=EEUU estudia imponer sanciones adicionales contra el r&#233;gimen de Maduro "
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-255027">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.radiotelevisionmarti.com/a/eeuu-estudia-imponer-sanciones-adicionales-contra-el-r%C3%A9gimen-de-maduro-/255027.html" title="Copiar enlace">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Copiar enlace
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-255027">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a255027p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios (2)" title="Ver comentarios (2)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios (2)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-255027" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-255027" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-255027" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-255027" id="item-n-255027" value="item-n-255027" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a255027p0s1sa1.html?wjs=1" href="/comments/a255027p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-255027" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-255027" id="item-o-255027" value="item-o-255027" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a255027p0s0sa1.html?wjs=1" href="/comments/a255027p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-255027" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Ver comentarios (2)
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="comments-submit-form">
<div class="comments-form" id="comment-reply-0">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="255027"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario">Enviar comentario</button>
</p>
</form>
</div>
</div>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a255027p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a255027p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="255005" data-api-id="255005" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-01-06T05:49:11-05:00">
enero 06, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
EEUU: ni la farsa ni los matones del r&#233;gimen podr&#225;n subvertir la voluntad del pueblo venezolano
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/7D7F315C-908F-41BB-BD85-8349B3384059_w250_r1_s.jpg" itemprop="url" alt="Juan Guaid&#243;, tras ser reelecto presidente del Parlamento en la sede del diario El Nacional" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Juan Guaid&#243;, tras ser reelecto presidente del Parlamento en la sede del diario El Nacional</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-255005" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>El Departamento de Estado de Estados Unidos felicitó el domingo al presidente interino Juan Guaidó por su reelección como presidente de la Asamblea Nacional de Venezuela, y calificó como despreciable las acciones de Nicolás Maduro contra la Legislatura.</p>
<p>El comunicado firmado por el secretario de Estado, Mike Pompeo:</p>
<p>En nombre de Estados Unidos, extiendo mis felicitaciones a Juan Guaidó por su reelección como presidente de la Asamblea Nacional venezolana y condeno los intentos fallidos del exrégimen de Maduro por negar la voluntad de la Asamblea Nacional elegida democráticamente.</p>
<p>Durante meses, funcionarios corruptos del régimen han llevado a cabo una campaña ilegítima, violenta y despreciable de detenciones, intimidación y sobornos con el objeto de destruir la última institución democrática que queda en Venezuela, la Asamblea Nacional, e impedir que miembros electos de dicha asamblea expresen su voto en forma libre y acorde con las opiniones de su electorado.</p>
<p>Hoy, cuando el exrégimen de Maduro entendió que la campaña antidemocrática de soborno e intimidación no consiguió el apoyo suficiente en la Asamblea Nacional, recurrió a la fuerza para negar el acceso a Juan Guaidó y sus partidarios. Sin contar con la presencia de los diputados necesarios para el <em>quorum</em> que exige la constitución, llevaron a cabo una farsa de “votación” y anunciaron el resultado. No puede haber una votación lícita sin una mayoría de diputados presentes, conforme lo exige la constitución. Maduro sigue mostrando indiferencia por la constitución y la voluntad del pueblo venezolano.</p>
<p>Los partidos políticos de Venezuela se unieron en una rotunda exhibición de unidad para apoyar la reelección de Juan Guaidó. Juntos, dieron a Guaidó un claro margen de victoria. Estados Unidos y otros 57 países siguen considerando a Guaidó el líder legítimo de la Asamblea Nacional y, por ende, el presidente interino legítimo de Venezuela. Juan Guaidó personifica la lucha del pueblo venezolano por recuperar la prosperidad y la democracia que el país tuvo alguna vez. Ni los matones del régimen, ni las celdas de las prisiones ni los sobornos o la intimidación podrán subvertir la voluntad del pueblo venezolano.</p>
<p>Estados Unidos y sus aliados democráticos en el mundo mantienen el compromiso con el pueblo venezolano y su esfuerzo por poner fin a la dictadura feroz e incompetente a la que se encuentra sometido. La represión y la pobreza de Venezuela, que ya han obligado a más del 15% de la población a irse del país, empezará a terminar sόlo cuando se reinstaure completamente la democracia. Ansiamos que llegue ese día y reiteramos nuestro compromiso de apoyar al presidente interino Guaidó, a la Asamblea Nacional y elecciones libres y justas.</p>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-255005"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-255005" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2feeuu-ni-la-farsa-ni-los-matones-del-r%25c3%25a9gimen-podr%25c3%25a1n-subvertir-la-voluntad-del-pueblo-venezolano%2f255005.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2feeuu-ni-la-farsa-ni-los-matones-del-r%25c3%25a9gimen-podr%25c3%25a1n-subvertir-la-voluntad-del-pueblo-venezolano%2f255005.html&amp;text=EEUU%3a+ni+la+farsa+ni+los+matones+del+r%c3%a9gimen+podr%c3%a1n+subvertir+la+voluntad+del+pueblo+venezolano"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2feeuu-ni-la-farsa-ni-los-matones-del-r%25c3%25a9gimen-podr%25c3%25a1n-subvertir-la-voluntad-del-pueblo-venezolano%2f255005.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2feeuu-ni-la-farsa-ni-los-matones-del-r%25c3%25a9gimen-podr%25c3%25a1n-subvertir-la-voluntad-del-pueblo-venezolano%2f255005.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2feeuu-ni-la-farsa-ni-los-matones-del-r%25c3%25a9gimen-podr%25c3%25a1n-subvertir-la-voluntad-del-pueblo-venezolano%2f255005.html&amp;subject=EEUU: ni la farsa ni los matones del r&#233;gimen podr&#225;n subvertir la voluntad del pueblo venezolano"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-255005">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.radiotelevisionmarti.com/a/eeuu-ni-la-farsa-ni-los-matones-del-r%C3%A9gimen-podr%C3%A1n-subvertir-la-voluntad-del-pueblo-venezolano/255005.html" title="Copiar enlace">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Copiar enlace
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-255005">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a255005p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-255005" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-255005" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-255005" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-255005" id="item-n-255005" value="item-n-255005" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a255005p0s1sa1.html?wjs=1" href="/comments/a255005p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-255005" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-255005" id="item-o-255005" value="item-o-255005" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a255005p0s0sa1.html?wjs=1" href="/comments/a255005p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-255005" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="comments-submit-form">
<div class="comments-form" id="comment-reply-0">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="255005"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario">Enviar comentario</button>
</p>
</form>
</div>
</div>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a255005p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a255005p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=255434&amp;SiteId=200&amp;r=1410107615&amp;it=0&amp;pd=20200113200549" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="255434" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=255434&amp;SiteId=200&amp;r=1410107615&amp;it=0&amp;pd=20200113200549" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="255434" data-lt-siteId="200" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/305?p=1&amp;aId=255434" href="/z/305?p=1&amp;aId=255434" title="Cargar más">Cargar m&#225;s</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-849_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/am%C3%A9rica-latina"><span class="ico ico-chevron-forward pull-right"></span>Am&#233;rica Latina</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/evo-morales-defiende-llamado-a-creaci%C3%B3n-de-grupos-armados-en-bolivia/255424.html" class="img-wrap" title="Evo Morales defiende llamado a creaci&#243;n de grupos armados en Bolivia">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/4B1B0C20-BA01-4286-8C81-8ADCF3493F1A_cx0_cy6_cw0_w100_r1.jpg" src="" alt="Evo Morales visita la comunidad Isla Maciel en Buenos Aires, Argentina. REUTERS/Matias Baglietto">
</div>
</a>
<div class="content">
<a href="/a/evo-morales-defiende-llamado-a-creaci%C3%B3n-de-grupos-armados-en-bolivia/255424.html">
<h4 class="media-block__title">
<span class="title">Evo Morales defiende llamado a creaci&#243;n de grupos armados en Bolivia</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/oea-aprueba-resoluci%C3%B3n-de-respaldo-a-guaid%C3%B3-como-jefe-del-parlamento/255299.html" class="img-wrap" title="OEA aprueba resoluci&#243;n de respaldo a Guaid&#243; como jefe del Parlamento">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/378C435B-6997-4904-B1DE-FDB9A7B7DAB8_cx0_cy7_cw0_w100_r1.jpg" src="" alt="Guaid&#243; enfrenta a la polic&#237;a militarizada que rodea el palacio legislativo. REUTERS/Fausto Torrealba">
</div>
</a>
<div class="content">
<a href="/a/oea-aprueba-resoluci%C3%B3n-de-respaldo-a-guaid%C3%B3-como-jefe-del-parlamento/255299.html">
<h4 class="media-block__title">
<span class="title">OEA aprueba resoluci&#243;n de respaldo a Guaid&#243; como jefe del Parlamento</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/evo-y-cientos-de-sus-funcionarios-investigados-por-presunta-corrupci%C3%B3n-y-enriquecimiento-il%C3%ADcito/255206.html" class="img-wrap" title="Evo y cientos de sus funcionarios investigados por presunta corrupci&#243;n y enriquecimiento il&#237;cito">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/777CC60C-692D-422D-B38E-795CDAC72878_w100_r1.jpg" src="" alt="El expresidente de Bolivia Evo Morales. Foto AP/Natacha Pisarenko">
</div>
</a>
<div class="content">
<a href="/a/evo-y-cientos-de-sus-funcionarios-investigados-por-presunta-corrupci%C3%B3n-y-enriquecimiento-il%C3%ADcito/255206.html">
<h4 class="media-block__title">
<span class="title">Evo y cientos de sus funcionarios investigados por presunta corrupci&#243;n y enriquecimiento il&#237;cito</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/guaid%C3%B3-logra-entrar-a-la-asamblea-nacional-/255065.html" class="img-wrap" title="Guaid&#243; logra entrar a la Asamblea Nacional y lidera sesi&#243;n legislativa">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/378C435B-6997-4904-B1DE-FDB9A7B7DAB8_w100_r1.jpg" src="" alt="Guaid&#243; enfrenta a la polic&#237;a militarizada que rodea el palacio legislativo. REUTERS/Fausto Torrealba">
</div>
</a>
<div class="content">
<a href="/a/guaid%C3%B3-logra-entrar-a-la-asamblea-nacional-/255065.html">
<h4 class="media-block__title">
<span class="title">Guaid&#243; logra entrar a la Asamblea Nacional y lidera sesi&#243;n legislativa</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/guaid%C3%B3-no-es-el-parlamento-lo-que-est%C3%A1-en-juego-es-el-pa%C3%ADs-es-la-rep%C3%BAblica-/255025.html" class="img-wrap" title="Guaid&#243;: &quot;No es el Parlamento lo que est&#225; en juego, es el pa&#237;s&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/E9ADF99B-C281-4DE1-83D2-5B8194959D3B_cx0_cy5_cw0_w100_r1.jpg" src="" alt="El l&#237;der opositor venezolano y presidente interino Juan Guaid&#243; habla durante una conferencia de prensa un d&#237;a despu&#233;s de que no pudiera entrar al Palacio Legislativo.">
</div>
</a>
<div class="content">
<a href="/a/guaid%C3%B3-no-es-el-parlamento-lo-que-est%C3%A1-en-juego-es-el-pa%C3%ADs-es-la-rep%C3%BAblica-/255025.html">
<h4 class="media-block__title">
<span class="title">Guaid&#243;: &quot;No es el Parlamento lo que est&#225; en juego, es el pa&#237;s&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/rechazo-internacional-a-la-votaci%C3%B3n-del-domingo-en-venezuela/254980.html" class="img-wrap" title="Rechazo internacional a la votaci&#243;n del domingo en Venezuela">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/2CA6FD69-9CB9-4106-8FD8-5A5B305C63F4_w100_r1.jpg" src="" alt="Juan Guaid&#243; intenta llegar a la Asamblea Nacional de Venezuela">
</div>
</a>
<div class="content">
<a href="/a/rechazo-internacional-a-la-votaci%C3%B3n-del-domingo-en-venezuela/254980.html">
<h4 class="media-block__title">
<span class="title">Rechazo internacional a la votaci&#243;n del domingo en Venezuela</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/oposici%C3%B3n-en-venezuela-denuncia-golpe-al-parlamento/254977.html" class="img-wrap" title="Oposici&#243;n en Venezuela denuncia Golpe al Parlamento">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/261C39B1-EA0C-474C-9EEF-32224BBAF52D_w100_r1.jpg" src="" alt="El presidente interino de Venezuela, Juan Guaid&#243;, buscaba ser reelecto.">
</div>
</a>
<div class="content">
<a href="/a/oposici%C3%B3n-en-venezuela-denuncia-golpe-al-parlamento/254977.html">
<h4 class="media-block__title">
<span class="title">Oposici&#243;n en Venezuela denuncia Golpe al Parlamento</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/repaso-de-2019-salvando-vidas-en-venezuela/254906.html" class="img-wrap" title="Repaso de 2019: Salvando vidas en Venezuela">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/CACAEF86-C26A-4378-B518-F0A62F873950_cx0_cy11_cw0_w100_r1.jpg" src="" alt="Un trabahjador descarga paquetes de ayuda humanitaria para venezolanos en el Aeropuerto Internacional Hato, en Willemstad, Curazao. ">
</div>
</a>
<div class="content">
<a href="/a/repaso-de-2019-salvando-vidas-en-venezuela/254906.html">
<h4 class="media-block__title">
<span class="title">Repaso de 2019: Salvando vidas en Venezuela</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/kozak-asamblea-nacional-%C3%BAltima-instituci%C3%B3n-democr%C3%A1tica-de-venezuela/254890.html" class="img-wrap" title="Kozak: Asamblea Nacional, &#250;ltima instituci&#243;n democr&#225;tica de Venezuela">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/D83785CA-9503-48E5-857E-2EBE624D4777_cx0_cy2_cw0_w100_r1.jpg" src="" alt="Juan Guaid&#243;, presidente interino de Venezuela, durante una sesi&#243;n de la Asamblea Nacional. (Archivo)">
</div>
</a>
<div class="content">
<a href="/a/kozak-asamblea-nacional-%C3%BAltima-instituci%C3%B3n-democr%C3%A1tica-de-venezuela/254890.html">
<h4 class="media-block__title">
<span class="title">Kozak: Asamblea Nacional, &#250;ltima instituci&#243;n democr&#225;tica de Venezuela</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/luis-henrique-ball-el-socialismo-es-pobreza-cuba-marti/254746.html" class="img-wrap" title="Luis Henrique Ball: El socialismo es el estancamiento en la pobreza">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/FFE2616F-0135-4505-AB7C-DD91F222BE5E_cx3_cy5_cw96_w100_r1.jpg" src="" alt="El empresario e intelectual venezolano Luis Henrique Ball, fundador y director de PanAmPost.">
</div>
</a>
<div class="content">
<a href="/a/luis-henrique-ball-el-socialismo-es-pobreza-cuba-marti/254746.html">
<h4 class="media-block__title">
<span class="title">Luis Henrique Ball: El socialismo es el estancamiento en la pobreza</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/venezuela-en-2019-entre-dos-presidentes-y-una-crisis-interminable/254745.html" class="img-wrap" title="Venezuela: entre dos presidentes y una crisis interminable">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/3011ABA2-F04B-4F7F-84D7-7A86CF067324_w100_r1.jpg" src="" alt="Un manifestante encapuchado durante una marcha en homenaje a un estudiante muerto durante una protesta en Caracas. (Archivo)">
</div>
</a>
<div class="content">
<a href="/a/venezuela-en-2019-entre-dos-presidentes-y-una-crisis-interminable/254745.html">
<h4 class="media-block__title">
<span class="title">Venezuela: entre dos presidentes y una crisis interminable</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/otra-denuncia-de-corrupci%C3%B3n-pesa-sobre-lula-/254587.html" class="img-wrap" title="Nueva denuncia de corrupci&#243;n pesa sobre Lula ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/60252F37-DA79-4F1E-B9D7-5200D949F40D_cx0_cy10_cw0_w100_r1.jpg" src="" alt="Luiz Inacio Lula da Silva en la Universidad de Sao Paulo el 11 de diciembre de 2019. REUTERS/Amanda Perobelli">
</div>
</a>
<div class="content">
<a href="/a/otra-denuncia-de-corrupci%C3%B3n-pesa-sobre-lula-/254587.html">
<h4 class="media-block__title">
<span class="title">Nueva denuncia de corrupci&#243;n pesa sobre Lula </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/la-%C3%BAnica-manera-de-liberar-a-venezuela-es-salir-de-cuba-afirma-diego-arria-/254581.html" class="img-wrap" title="“La &#250;nica manera de liberar a Venezuela es salir de Cuba”, afirma Diego Arria ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/5C1EF8A6-F129-4DAF-B46F-297F09A05694_cx0_cy4_cw0_w100_r1.jpg" src="" alt="&quot;La potencia ocupante de Venezuela es Cuba”, advierte Diego Arria. ">
</div>
</a>
<div class="content">
<a href="/a/la-%C3%BAnica-manera-de-liberar-a-venezuela-es-salir-de-cuba-afirma-diego-arria-/254581.html">
<h4 class="media-block__title">
<span class="title">“La &#250;nica manera de liberar a Venezuela es salir de Cuba”, afirma Diego Arria </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/asesinato-de-otra-l%C3%ADder-social-estremece-al-pueblo-colombiano/254487.html" class="img-wrap" title="Asesinato de otra l&#237;der social estremece al pueblo colombiano">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/996AA152-A4D2-4F3E-837E-AFF2B1294061_cx0_cy46_cw0_w100_r1.jpg" src="" alt="Lucy Villarreal, L&#237;der social en Colombia">
</div>
</a>
<div class="content">
<a href="/a/asesinato-de-otra-l%C3%ADder-social-estremece-al-pueblo-colombiano/254487.html">
<h4 class="media-block__title">
<span class="title">Asesinato de otra l&#237;der social estremece al pueblo colombiano</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/colombia-secuestrados-liberados-durante-v%C3%ADspera-navide%C3%B1a/254485.html" class="img-wrap" title="Colombia: liberan a secuestrados en v&#237;spera navide&#241;a">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/0FEF4D17-7A60-40DC-B111-E34A6C70E454_w100_r1.jpg" src="" alt="Libertad de secuestrados">
</div>
</a>
<div class="content">
<a href="/a/colombia-secuestrados-liberados-durante-v%C3%ADspera-navide%C3%B1a/254485.html">
<h4 class="media-block__title">
<span class="title">Colombia: liberan a secuestrados en v&#237;spera navide&#241;a</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/America-Latina">M&#225;s de Am&#233;rica Latina</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" class="btn btn--rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html">Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html">Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html">Ayuda para b&#250;squeda</a>
</li>
<li class="subitem">
<a class="handler" href="/p/372.html">Cont&#225;ctenos</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html">Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html">App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2020 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=121" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "255434",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
</body>
</html>