
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "85";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8" />
<title>C&#243;mo puedes hacer llegar a ONU tu denuncia de violaciones a derechos humanos en Cuba</title>
<meta name="title" content="C&#243;mo puedes hacer llegar a ONU tu denuncia de violaciones a derechos humanos en Cuba" />
<meta name="description" content="" />
<meta name="keywords" content="Radio/TV Mart&#237;" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/cubanos-denuncias-derechos-humanos/211527.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//211527.ltr" />
<meta content="Cómo puedes hacer llegar a ONU tu denuncia de violaciones a derechos humanos" property="og:title" />
<meta content="Los cubanos del territorio nacional interesados en enviar denuncias de violaciones a derechos humanos cuentan con el respaldo de la Corriente Martiana, dijo a Radio Martí el activista de esa organizac" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/cubanos-denuncias-derechos-humanos/211527.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/martinoticias" property="article:publisher" />
<meta content="https://gdb.martinoticias.org/BFAA3701-19FC-4B83-B413-46CE4E31CB61_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.martinoticias.org/BFAA3701-19FC-4B83-B413-46CE4E31CB61_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Cuba | Derechos Humanos, Titulares, cuba, Derechos Humanos, denuncias, Corriente Martiana" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"es-CU","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/cubanos-denuncias-derechos-humanos/211527.html","url":"https://www.radiotelevisionmarti.com/a/cubanos-denuncias-derechos-humanos/211527.html","headline":"Cómo puedes hacer llegar a ONU tu denuncia de violaciones a derechos humanos","name":"Cómo puedes hacer llegar a ONU tu denuncia de violaciones a derechos humanos en Cuba","author":{"@type":"Person","name":"Martí Noticias"},"creator":{"@type":"Person","name":"Martí Noticias"},"image":{"@type":"ImageObject","url":"https://gdb.martinoticias.org/BFAA3701-19FC-4B83-B413-46CE4E31CB61_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-09-30","dateModified":"2018-09-30 18:12:02Z","keywords":"Cuba | Derechos Humanos, Titulares, cuba, Derechos Humanos, denuncias, Corriente Martiana","publisher":{"@type":"Organization","url":"https://www.radiotelevisionmarti.com","name":"Radio y Televisión Martí | RadioTelevisionMarti.com","logo":{"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo-amp.png","width":160,"height":60}},"description":"Los cubanos del territorio nacional interesados en enviar denuncias de violaciones a derechos humanos cuentan con el respaldo de la Corriente Martiana, dijo a Radio Martí el activista de esa organizac","articleSection":"Titulares"}</script> <link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/211527.html" />
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=7.27.0.0&amp;cb=85" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.27.0.0&amp;cb=85"></script>
<script src="/Scripts/responsive/loader.b?v=dmpx512T4XiTYmXx0B5gFQtX4KmdD_7JGRkjDLsA5kY1?&amp;av=7.27.0.0&amp;cb=85"></script>
<link rel="shortcut icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"117896",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.55.57.36",ipv6:false,pct:"10",clientip:"52.90.98.148",requestid:"112870b3",region:"27471",protocol:"",blver:14,akM:"dscb",akN:"ae",akTT:"O",akTX:"1",akTI:"112870b3",ai:"216521",ra:"true",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"C\u0026#243;mo puedes hacer llegar a ONU tu denuncia de violaciones a derechos humanos en Cuba",page_type:"211527",page_name:"C\u0026#243;mo puedes hacer llegar a ONU tu denuncia de violaciones a derechos humanos en Cuba",short_headline:"C\u0026#243;mo puedes hacer llegar a ONU tu denuncia de violaciones a derechos hu...",long_headline:"C\u0026#243;mo puedes hacer llegar a ONU tu denuncia de violaciones a derechos humanos en Cuba",headline:"C\u0026#243;mo puedes hacer llegar a ONU tu denuncia de violaciones a derechos humanos en Cuba",content_type:"Article",pub_year:"2018",pub_month:"09",pub_day:"30",pub_hour:"18",pub_minute:"10",pub_weekday:"Sunday",categories:"derechos-humanos,titulares-del-app",tags:"cuba;Derechos Humanos;denuncias;Corriente Martiana",slug:"cubanos-denuncias-derechos-humanos",section:"Titulares",english_section:"titulares-del-app",article_uid:"211527"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/2010121733?pageName=ocb%3amar%3ar%3a211527%3ac%c3%b3mo+puedes+hacer+llegar+a+onu+tu+denuncia+de+violaciones+a+derechos+humanos+en+cuba&amp;c6=c%c3%b3mo+puedes+hacer+llegar+a+onu+tu+denuncia+de+violaciones+a+derechos+humanos+en+cuba&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=c%c3%b3mo+puedes+hacer+llegar+a+onu+tu+denuncia+de+violaciones+a+derechos+humanos+en+cuba&amp;v7=D=c7&amp;c16=radio%2ftv+marti&amp;v16=D=c16&amp;c5=titulares-del-app&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=211527&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancelar">
<span class="btn__text ">Cancelar</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/OCB/es-CU/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/martinoticias" title="S&#237;guenos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/martinoticias/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Buscar el texto...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Radio Mart&#237;" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Radio Mart&#237;</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="TV Mart&#237;" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">TV Mart&#237;</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="https://www.martinoticias.com/DetectorDeMentiras" onclick="window.open(&#39;https://www.martinoticias.com/DetectorDeMentiras&#39;);return false;" target="_blank">Detector De Mentiras</a> </li>
<li class=" collapsible item">
<span class="handler">
Cuba
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/92">Cuba</a>
</li>
<li class="subitem">
<a class="handler" href="/z/344">Crisis Migratoria</a>
</li>
<li class="subitem">
<a class="handler" href="/z/248">Derechos Humanos</a>
</li>
<li class="subitem">
<a class="handler" href="/z/354">Econom&#237;a</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
EEUU
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/95">Estados Unidos</a>
</li>
<li class="subitem">
<a class="handler" href="/z/327">Relaciones EEUU-Cuba</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Am&#233;rica Latina
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/91">Am&#233;rica Latina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/305">Venezuela</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/Deportes">Deportes</a> </li>
<li class=" collapsible item">
<span class="handler">
Culturales
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/100">Arte y Cultura</a>
</li>
<li class="subitem">
<a class="handler" href="/z/93">Entretenimiento</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Opiniones
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/399.html">Columnistas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/400.html">Blogs de Cuba</a>
</li>
<li class="subitem">
<a class="handler" href="/p/429.html">El Ojo de la Risa</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/362">Especiales</a> </li>
<li class=" item">
<a class="handler" href="/p/369.html">Multimedia</a> </li>
<li class=" item">
<a class="handler" href="/z/103">Mundo</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Cient&#237;ficas
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/101">Ciencia y Salud</a>
</li>
<li class="subitem">
<a class="handler" href="/z/346">Tecnolog&#237;a</a>
</li>
</ul>
</div>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">M&#225;s</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-9">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-9">Video en vivo: TV Mart&#237;</a>
<h3 class="section-head">&#218;ltimo programa</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En Breve...</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:30 - 17:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Cuba Adentro</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:00 - 17:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Tan Famoso Como T&#250;</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:00 - 18:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Temas y Opiniones</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/tv/schedule/9">Programas y Horario</a>
</li>
<li class="subitem">
<a class="handler" href="/z/138">Reportajes de TV Mart&#237;</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-4">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-4">Audio en vivo: Radio Mart&#237;</a>
<h3 class="section-head">Escuche en Vivo</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/210308.html" class="img-wrap" title="Las Mujeres de Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.martinoticias.org/5F4F84B4-7468-4093-B6C0-65FBC96B38EB_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >15:05 - 16:00</span>
<a href="/a/210308.html" >
<h4 class="media-block__title">
<span class="badge badge--live" >En Vivo</span>
<span class="title">Las Mujeres de Cuba</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En breve...</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:05 - 17:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Arco&#237;ris</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:00 - 17:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">La Voz de la oposici&#243;n</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:30 - 18:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Deportes y m&#225;s</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/radio/schedule/4">Programas y Horario</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</span>
</ul></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--single-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/a/210308.html">
<span class="ico ico-audio"></span>
Las Mujeres de Cuba
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=211527&amp;SiteId=200&amp;r=1703362371&amp;it=0&amp;pd=20180930181002" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="211527" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=211527&amp;SiteId=200&amp;r=1703362371&amp;it=0&amp;pd=20180930181002" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="211527" data-lt-siteId="200" />
</noscript>
<div class="category">
<a href="/z/268">Titulares</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
C&#243;mo puedes hacer llegar a ONU tu denuncia de violaciones a derechos humanos en Cuba
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-09-30T14:10:02-04:00">
hace 1 hora
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.martinoticias.org/BFAA3701-19FC-4B83-B413-46CE4E31CB61_w250_r1_s.jpg" itemprop="url" alt="Sesi&#243;n plenaria del Consejo de Derechos Humanos de Naciones Unidas. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Sesi&#243;n plenaria del Consejo de Derechos Humanos de Naciones Unidas. </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">Compartir</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcubanos-denuncias-derechos-humanos%2f211527.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcubanos-denuncias-derechos-humanos%2f211527.html&amp;text=C%c3%b3mo+puedes+hacer+llegar+a+ONU+tu+denuncia+de+violaciones+a+derechos+humanos"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcubanos-denuncias-derechos-humanos%2f211527.html"
title="Compartir en Google+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcubanos-denuncias-derechos-humanos%2f211527.html&amp;subject=C&#243;mo puedes hacer llegar a ONU tu denuncia de violaciones a derechos humanos"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiotelevisionmarti.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
C&#243;mo puedes hacer llegar a ONU tu denuncia de violaciones a derechos humanos en Cuba
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcubanos-denuncias-derechos-humanos%2f211527.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcubanos-denuncias-derechos-humanos%2f211527.html&amp;text=C%c3%b3mo+puedes+hacer+llegar+a+ONU+tu+denuncia+de+violaciones+a+derechos+humanos"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcubanos-denuncias-derechos-humanos%2f211527.html"
title="Compartir en Google+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcubanos-denuncias-derechos-humanos%2f211527.html&amp;subject=C&#243;mo puedes hacer llegar a ONU tu denuncia de violaciones a derechos humanos"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span><span class="btn__text">Ver comentarios</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Los cubanos del territorio nacional interesados en enviar <strong>denuncias de violaciones a derechos humanos</strong> cuentan con el respaldo de la <strong>Corriente Martiana</strong>, dijo a Radio Martí el activista de esa organización opositora, <strong>Moisés Leonardo Rodríguez</strong>.</p>
<p>Rodríguez dijo que la Corriente Martiana se ha encargado por años de facilitar vías a la población para canalizar este tipo de denuncias ante organizaciones mundiales encargadas de monitorear el tema.</p>
<p>El activista instó a los demandantes a contactar a la organización para <strong>hacerles llegar los modelos</strong> y una explicación, paso a paso, de cómo deben ser completados.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--embed">
<div class="c-sticky-container" data-poster="">
<div class="c-sticky-element" data-sp_api="pangea-video" >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-sticky-element__swipe-el"
data-player_id=""
data-title="Declaraciones de Mois&#233;s Leonardo Rodr&#237;guez a Radio Mart&#237;"
data-hide-title="False"
data-breakpoint_s="320"
data-breakpoint_m="640"
data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b"
>
<!-- Poster image -->
<div class="c-mmp__poster js-poster">
</div>
<!-- no-JS fallback link -->
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<!-- "loading" spinner -->
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<!-- Main part of player -->
<div class="c-mmp__player">
<audio src="https://av.martinoticias.com/flash/clips/CU/2018/09/30/e0fe2da2-86cc-4e3c-bbbd-51914e1e0ac4.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/clips/CU/2018/09/30/e0fe2da2-86cc-4e3c-bbbd-51914e1e0ac4_hq.mp3&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/clips/CU/2018/09/30/e0fe2da2-86cc-4e3c-bbbd-51914e1e0ac4_hq.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;128 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=128&RecordId=211526&SiteId=200&r=2122518408&it=0&pd=20180930175200" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="Declaraciones de Moisés Leonardo Rodríguez a Radio Martí">
</audio>
</div>
<!-- Title overlay -->
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/cubanos-denuncias-derechos-humanos/211526.html" target="_blank" title="Declaraciones de Mois&#233;s Leonardo Rodr&#237;guez a Radio Mart&#237;">Declaraciones de Mois&#233;s Leonardo Rodr&#237;guez a Radio Mart&#237;</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://www.radiotelevisionmarti.com" target="_blank" title="Radio y Televisi&#243;n Mart&#237; | RadioTelevisionMarti.com">Radio y Televisi&#243;n Mart&#237; | RadioTelevisionMarti.com</a></small>
</div>
</div>
</div>
<!-- Sharing overlay (with tabs: EMBED and SHARE) -->
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<!-- Embed overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.radiotelevisionmarti.com/embed/player/0/211526.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<!-- Sharing overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f211526.html"
title="Compartir en Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Compartir en Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f211526.html&amp;text=Declaraciones+de+Mois%c3%a9s+Leonardo+Rodr%c3%adguez+a+Radio+Mart%c3%ad"
title="Compartir en Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Compartir en Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/211526.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.radiotelevisionmarti.com/a/cubanos-denuncias-derechos-humanos/211526.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Settings overlay -->
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<!-- Disabled ("Black") player overlay -->
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<!-- Control panel -->
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<!-- Compact Progress bar -->
<div class="c-mmp__cpanel-progress-bar">
<span class="c-mmp__indicator c-mmp__indicator--horizontal c-mmp__indicator--compact" dir="ltr">
<span class="c-mmp__indicator-lines">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
</span>
</span>
</div>
<!-- LEFT: Playback controls (prev / play / pause / next) -->
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<!-- CENTER: Progress controls (current time / duration / progressbar) -->
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">
0:00
</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:36
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<!-- RIGHT: Additional controls (mute / unmute / settings) -->
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Enlace directo</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.martinoticias.com/flash/clips/CU/2018/09/30/e0fe2da2-86cc-4e3c-bbbd-51914e1e0ac4_hq.mp3?download=1" title="128 kbps | Esc&#250;chelo en vivo como MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 211526, 'Declaraciones de Mois&#233;s Leonardo Rodr&#237;guez a Radio Mart&#237;', null, 'Idolidia Darias', '2018', '09', '30')">
128 kbps | Esc&#250;chelo en vivo como MP3
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/clips/CU/2018/09/30/e0fe2da2-86cc-4e3c-bbbd-51914e1e0ac4.mp3?download=1" title="64 kbps | Esc&#250;chelo en vivo como MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 211526, 'Declaraciones de Mois&#233;s Leonardo Rodr&#237;guez a Radio Mart&#237;', null, 'Idolidia Darias', '2018', '09', '30')">
64 kbps | Esc&#250;chelo en vivo como MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/211526/ppt0.html" title="Reproductor en mini ventana">
<span class="ico ico-arrow-top-right"></span>
<span class="text">Reproductor en mini ventana</span>
</button>
</div>
</div>
<p>Rodríguez advirtió de la importancia de usar en los informes <strong>un lenguaje apropiado</strong>, que pueda ser comprendido por las organizaciones de derechos humanos a los que van dirigidos. </p>
<p>Los interesados pueden enviar las denuncias al correo electrónico <strong>corrientemartiana2004@gmail.com</strong>.</p>
<p>La organización revisará la descripción de los hechos &quot;para que <strong>no se viole ninguno de los principios de admisibilidad</strong>&quot; que se exigen a las comunicaciones enviadas a Naciones Unidas, aclaró Rodríguez.</p>
<p>Una vez revisado el informe, <strong>será enviado al departamento de la ONU que corresponda</strong>. &quot;Naciones Unidas tiene distintos relatores para distintos casos&quot;, explicó, por lo que &quot;enviamos los informes a unos u otros, según corresponda&quot;.</p>
<p><em>(Con reporte de Idolidia Darias para Radio Martí)</em></p>
</div>
<div id="comments" data-url-format="/comments/a211527p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Tu opini&#243;n
</h3>
<div id="comments-place"
data-thx-reply="Gracias por su opini&#243;n. Publicaremos su comentario luego que sea revisado por nuestro equipo." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons btn--load-more">
<a class="btn" href="/comments/a211527p0.html" id="load-comments">
<span class="btn__text ">
Mostrar los comentarios
</span>
</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Cargando los comentarios...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Relacionados</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/discurso-del-presidente-donald-trump-ante-las-naciones-unidas/211102.html" class="img-wrap" title="Discurso del Presidente Donald Trump ante la 73ra. Asamblea General de la ONU ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.martinoticias.org/08D85AA2-DFF2-4FE8-9624-568A4AE66666_w33_r1.jpg" src="" alt="Discurso del Presidente Donald Trump ante la 73ra. Asamblea General de la ONU ">
</div>
</a>
<div class="content">
<a href="/a/discurso-del-presidente-donald-trump-ante-las-naciones-unidas/211102.html" >
<h4 class="media-block__title">
<span class="title">Discurso del Presidente Donald Trump ante la 73ra. Asamblea General de la ONU </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/trump-critica-a-patrocinadores-cubanos-que-han-llevado-a-venezuela-a-la-ruina/211096.html" class="img-wrap" title="Trump critica a &quot;patrocinadores cubanos&quot; que han llevado a Venezuela a la ruina">
<div class="thumb thumb16_9">
<img data-src="https://gdb.martinoticias.org/05CB9C96-D866-4065-BDF3-0E8D626BFEDF_w33_r1.jpg" src="" alt="Trump critica a &quot;patrocinadores cubanos&quot; que han llevado a Venezuela a la ruina">
</div>
</a>
<div class="content">
<a href="/a/trump-critica-a-patrocinadores-cubanos-que-han-llevado-a-venezuela-a-la-ruina/211096.html" >
<h4 class="media-block__title">
<span class="title">Trump critica a &quot;patrocinadores cubanos&quot; que han llevado a Venezuela a la ruina</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/amnist%C3%ADa-internacional-cuba-silencia-a-sus-cr%C3%ADticos-con-cargos-fabricados-de-delitos-comunes/211002.html" class="img-wrap" title="Amnist&#237;a Internacional: Cuba silencia a sus cr&#237;ticos con cargos fabricados de delitos comunes">
<div class="thumb thumb16_9">
<img data-src="https://gdb.martinoticias.org/BE0EAB6E-F0F1-4610-94A6-25472CB06137_cx0_cy2_cw0_w33_r1.jpg" src="" alt="Amnist&#237;a Internacional: Cuba silencia a sus cr&#237;ticos con cargos fabricados de delitos comunes">
</div>
</a>
<div class="content">
<a href="/a/amnist%C3%ADa-internacional-cuba-silencia-a-sus-cr%C3%ADticos-con-cargos-fabricados-de-delitos-comunes/211002.html" >
<h4 class="media-block__title">
<span class="title">Amnist&#237;a Internacional: Cuba silencia a sus cr&#237;ticos con cargos fabricados de delitos comunes</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/activista-cuestiona-falta-seriedad-cuba-informe-ante-onu-examen-periodico-universal-/210940.html" class="img-wrap" title="UN Watch cuestiona falta de seriedad de Cuba en informe ante ONU del Examen Peri&#243;dico Universal ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.martinoticias.org/4902B309-899C-4AC8-8C7C-1BEDB2D35404_cx0_cy14_cw0_w33_r1.jpg" src="" alt="UN Watch cuestiona falta de seriedad de Cuba en informe ante ONU del Examen Peri&#243;dico Universal ">
</div>
</a>
<div class="content">
<a href="/a/activista-cuestiona-falta-seriedad-cuba-informe-ante-onu-examen-periodico-universal-/210940.html" >
<h4 class="media-block__title">
<span class="title">UN Watch cuestiona falta de seriedad de Cuba en informe ante ONU del Examen Peri&#243;dico Universal </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-310_21" data-area-id=R1_1>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<style>
/* BANNER 1 COLUMN */
/*mobile view - first*/
#GR-1187-1c {
display: flex;
/**/
/*background: #fafafa;*/
height: 80px;
margin-top: -24px;
}
#GR-1187-1c .banner__text h1 {
color: #231F20;
padding: 5px 5px 0;
font-size: 20px;
}
#GR-1187-1c .banner__image img {
height: auto;
width: 50px;
}
/*middle mobile*/
@media(min-width:360px) {
#GR-1187-1c .banner__text h1 {
font-size: 24px;
}
#GR-1187-1c .banner__image img {
width: 60px;
}
}
/*big mobile*/
@media(min-width:530px) and (max-width: 991px) {
#GR-1187-1c {
justify-content: center;
}
#GR-1187-1c .banner__text h1 {
font-size: 37px;
}
#GR-1187-1c .banner__image img {
width: 90px;
}
}
/*desktop*/
@media(min-width: 992px) {
#GR-1187-1c .banner__text h1 {
font-size: 22px;
}
#GR-1187-1c .banner__image img {
width: 60px;
}
}
/*big desktop*/
@media(min-width: 1120px) {
#GR-1187-1c .banner__text h1 {
font-size: 27px;
padding-top: 15px;
}
#GR-1187-1c .banner__image img {
width: 90px;
}
}
</style>
<link href="https://docs.rferl.org/branding/cdn/html_banners/banners-styles.css" rel="stylesheet">
<a href="https://www.martinoticias.com/DetectorDeMentiras">
<div id="GR-1187-1c" class="banner">
<div class="banner__image banner__image--left">
<img src="https://gdb.martinoticias.org/CAE8CDC0-5E08-4C09-AFDD-B00338023642.png" alt="">
</div>
<div class="banner__text">
<h1 class="font-2">DetectorDeMentiras.info</h1>
</div>
</div>
</a>
</div>
</div>
<p /> </div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-311_21" data-area-id=R2_1>
<h2 class="section-head">
Tendencias </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Lo m&#225;s le&#237;do">
Lo m&#225;s le&#237;do
<span title="close widget tab Lo m&#225;s le&#237;do" class="ico ico-chevron-up"></span>
<span title="open widget tab Lo m&#225;s le&#237;do" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/fallece-en-nueva-jersey-el-escritor-y-profesor-antonio-a-acosta-/211520.html" title="Fallece en Nueva Jersey el escritor y profesor Antonio A. Acosta "><h4 class="media-block__title">
Fallece en Nueva Jersey el escritor y profesor Antonio A. Acosta
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/exiliados-venezolanos-declaran-persona-non-grata-a-chef-turco-que-agasajo-a-maduro/211519.html" title="Exiliados venezolanos declaran &quot;persona non grata&quot; a chef turco que agasajó a Maduro"><h4 class="media-block__title">
Exiliados venezolanos declaran &quot;persona non grata&quot; a chef turco que agasaj&#243; a Maduro
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/abogado-explica-violaciones-graves-en-caso-de-opositor-en-peligro-de-muerte-por-huelga-de-hambre/211522.html" title="Abogado explica violaciones graves en caso de opositor en peligro de muerte por huelga de hambre"><h4 class="media-block__title">
Abogado explica violaciones graves en caso de opositor en peligro de muerte por huelga de hambre
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/francia-anunci%C3%B3-su-apoyo-a-la-investigaci%C3%B3n-del-cpi-sobre-venezuela/211511.html" title="Francia anunció su apoyo a la investigación de la CPI sobre Venezuela"><h4 class="media-block__title">
Francia anunci&#243; su apoyo a la investigaci&#243;n de la CPI sobre Venezuela
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/berta-soler-denuncia-en-video-arresto-violento-que-le-provoco-lesiones/211523.html" title="Berta Soler denuncia en video arresto violento que le provocó lesiones"><h4 class="media-block__title">
Berta Soler denuncia en video arresto violento que le provoc&#243; lesiones
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Lo m&#225;s visto">
Lo m&#225;s visto
<span title="close widget tab Lo m&#225;s visto" class="ico ico-chevron-up"></span>
<span title="open widget tab Lo m&#225;s visto" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/diaz-canel-vende-pontencial-de-cuba-a-directivos-tecnologicos-de-eeuu/211124.html" title="Díaz-Canel vende supuesto potencial de Cuba a directivos tecnológicos de EEUU"><h4 class="media-block__title">
<span class="ico ico-video"></span>
D&#237;az-Canel vende supuesto potencial de Cuba a directivos tecnol&#243;gicos de EEUU
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/macondo-el-infierno-para-100-familias-cubanas-en-artemisa/211126.html" title="Macondo, el infierno para 100 familias cubanas en Artemisa"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Macondo, el infierno para 100 familias cubanas en Artemisa
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/trump-no-me-gusta-lo-que-est%C3%A1-pasando-en-cuba/211233.html" title="&quot;No me gusta lo que está pasando en Cuba&quot;, dijo Trump a Radio y Televisión Martí"><h4 class="media-block__title">
<span class="ico ico-video"></span>
&quot;No me gusta lo que est&#225; pasando en Cuba&quot;, dijo Trump a Radio y Televisi&#243;n Mart&#237;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/mario-vallejo-periodista-de-univisi%C3%B3n-agredido-por-el-oficialista-boris-fuentes/211493.html" title="Mario Vallejo, periodista de Univisión, agredido por el oficialista Boris Fuentes"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Mario Vallejo, periodista de Univisi&#243;n, agredido por el oficialista Boris Fuentes
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/no-me-gusta-lo-que-est%C3%A1-pasando-en-cuba-dijo-trump-a-radio-y-televisi%C3%B3n-mart%C3%AD-/211318.html" title="&quot;No me gusta lo que está pasando en Cuba&quot;, dijo Trump a Radio y Televisión Martí"><h4 class="media-block__title">
<span class="ico ico-video"></span>
&quot;No me gusta lo que est&#225; pasando en Cuba&quot;, dijo Trump a Radio y Televisi&#243;n Mart&#237;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Lo m&#225;s comentado">
Lo m&#225;s comentado
<span title="close widget tab Lo m&#225;s comentado" class="ico ico-chevron-up"></span>
<span title="open widget tab Lo m&#225;s comentado" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/211234.html" title="&quot;No me gusta lo que está pasando en Cuba&quot;, dijo Trump a Radio y Televisión Martí">
<h4 class="media-block__title">
&quot;No me gusta lo que est&#225; pasando en Cuba&quot;, dijo Trump a Radio y Televisi&#243;n Mart&#237; (26)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/211096.html" title="Trump critica a &quot;patrocinadores cubanos&quot; que han llevado a Venezuela a la ruina">
<h4 class="media-block__title">
Trump critica a &quot;patrocinadores cubanos&quot; que han llevado a Venezuela a la ruina (17)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/211226.html" title="Sánchez no sabe si se reunirá con la oposición durante su viaje a Cuba">
<h4 class="media-block__title">
S&#225;nchez no sabe si se reunir&#225; con la oposici&#243;n durante su viaje a Cuba (12)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/211428.html" title="Exiliados protestan ante misión cubana en ONU; periodista de Univisión agredido por oficialista">
<h4 class="media-block__title">
Exiliados protestan ante misi&#243;n cubana en ONU; periodista de Univisi&#243;n agredido por oficialista (10)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/211377.html" title="“Emocionado”, Pedro Sánchez quiere visitar Cuba este mismo año; le exigen abordar DDHH">
<h4 class="media-block__title">
“Emocionado”, Pedro S&#225;nchez quiere visitar Cuba este mismo a&#241;o; le exigen abordar DDHH (9)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Lo m&#225;s escuchado">
Lo m&#225;s escuchado
<span title="close widget tab Lo m&#225;s escuchado" class="ico ico-chevron-up"></span>
<span title="open widget tab Lo m&#225;s escuchado" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/211291.html" title="Joven embarazada: detenida y golpeada en Las Tunas"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Joven embarazada: detenida y golpeada en Las Tunas
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/211198.html" title="OCDH recopila casos de cubanos a quienes se les impide la salida o la entrada a Cuba"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
OCDH recopila casos de cubanos a quienes se les impide la salida o la entrada a Cuba
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/211496.html" title="Alertan sobre aumento de casos de zika y dengue en Camagüey"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Alertan sobre aumento de casos de zika y dengue en Camag&#252;ey
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/211210.html" title="El padre José Conrado habla sobre las consecuencias de vivir en un régimen totalitario"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
El padre Jos&#233; Conrado habla sobre las consecuencias de vivir en un r&#233;gimen totalitario
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/211213.html" title="Decretan alerta epidemiológica en Sancti Spíritus"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Decretan alerta epidemiol&#243;gica en Sancti Sp&#237;ritus
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/martinoticias" title="S&#237;guenos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/martinoticias/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Qui&#233;nes Somos
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html">Nuestra Misi&#243;n</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html">Bolet&#237;n</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html">App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Informaci&#243;n sobre el sitio
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/394.html">Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html">Ayuda para b&#250;squeda</a>
</li>
<li class="subitem">
<a class="handler" href="/p/372.html">Cont&#225;ctenos</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2018 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=85" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://ocb.pangea-cms.com/publisher/es-CU/api/frontend/itemdata",
"apiId": "211527",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
</body>
</html>