
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=0.1.0.0&amp;cb=148" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "148";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Cuba anuncia nuevas medidas de control para viajeros internacionales</title>
<meta name="title" content="Cuba anuncia nuevas medidas de control para viajeros internacionales" />
<meta name="description" content="Cuba anunci&#243; este martes nuevas medidas de control epidemiol&#243;gico dirigidas a disminuir el n&#250;mero de casos importados, tras el incremento de la incidencia de la enfermedad en viajeros internacionales, la mayor&#237;a de ellos cubanos provenientes de otros pa&#237;ses.
Las autoridades sanitarias..." />
<meta name="keywords" content="Titulares, Coronavirus Cuba, cuba, Pandemia, Coronavirus, COVID19" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/cuba-anuncia-nuevas-medidas-de-control-para-viajeros-internacionales/295838.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//295838.ltr" />
<meta content="Cuba anuncia nuevas medidas de control para viajeros internacionales" property="og:title" />
<meta content="Cuba anunció este martes nuevas medidas de control epidemiológico dirigidas a disminuir el número de casos importados, tras el incremento de la incidencia de la enfermedad en viajeros internacionales, la mayoría de ellos cubanos provenientes de otros países.
Las autoridades sanitarias..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/cuba-anuncia-nuevas-medidas-de-control-para-viajeros-internacionales/295838.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/D6F98E04-7FEF-4954-8E57-E959A8575B05_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Redacción Radio Televisión Martí" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/D6F98E04-7FEF-4954-8E57-E959A8575B05_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/cuba-anuncia-nuevas-medidas-de-control-para-viajeros-internacionales/295838.html" />
<script type="application/ld+json">{"articleSection":"Titulares","headline":"Cuba anuncia nuevas medidas de control para viajeros internacionales","inLanguage":"es-CU","keywords":"Titulares, Coronavirus Cuba, cuba, Pandemia, Coronavirus, COVID19","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Redacción Radio Televisión Martí"},"datePublished":"2021-05-25","dateModified":"2021-05-25 14:38:11Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"Cuba anuncia nuevas medidas de control para viajeros internacionales","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/cuba-anuncia-nuevas-medidas-de-control-para-viajeros-internacionales/295838.html","url":"https://www.radiotelevisionmarti.com/a/cuba-anuncia-nuevas-medidas-de-control-para-viajeros-internacionales/295838.html","description":"Cuba anunció este martes nuevas medidas de control epidemiológico dirigidas a disminuir el número de casos importados, tras el incremento de la incidencia de la enfermedad en viajeros internacionales, la mayoría de ellos cubanos provenientes de otros países.\r\n Las autoridades sanitarias...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/D6F98E04-7FEF-4954-8E57-E959A8575B05_w1080_h608.jpg"},"name":"Cuba anuncia nuevas medidas de control para viajeros internacionales"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=148"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=148"></script>
<link rel="shortcut icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BRV2G-MXAR3-VLP7X-4KGZY-XFESE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdiljbasyfncjwq-f-5dbaa9442-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":5,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2b05aca2","ak.r":38419,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":35094,"ak.gh":"23.221.225.45","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1621955181","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==4PXGvwEexYUOkiqG4Fjrzh8zo2fxhyMfyk0B0s35bV9Cudhml0cQWVzWCJXcrc/TGn08j1wzArTSTcYrmsso082oS0DjpNq/UzJhxbkc0g8U6dmp4XtKDgapu9EiJPa1XAMg6akldAL3xjWuZCAKlBu9ZrgirKSwCFUksAAJToYsZt9q3TvOsF/v8gUp/uoHMIdQYqZkVCtqiNfijM5hSKiWOuNpgt6X18q+202YIpbJrCDJfiALPUxDoy2yJnmU8Skk98ltNghdQNGzVnP+R2g9O4KHbPICp/HE+V/0bkskDh9DuEKtGelbbd6TaMPLBsIS9fHNUsxiXVvGLPmyP4PIBBfBXZ3+7ClKSTPBUDjJdiO4xFmlkFoJvfW0h3JA66CW1FFEZRbYRilvT9cg0/LUIYSClr25FPMlbbS9NZc=","ak.pv":"91","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Cuba anuncia nuevas medidas de control para viajeros internacionales",page_type:"article",page_name:"Cuba anuncia nuevas medidas de control para viajeros internacionales",short_headline:"Cuba anuncia nuevas medidas de control para viajeros internacionales",long_headline:"Cuba anuncia nuevas medidas de control para viajeros internacionales",headline:"Cuba anuncia nuevas medidas de control para viajeros internacionales",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/cuba-anuncia-nuevas-medidas-de-control-para-viajeros-internacionales/295838.html",domain:"www.radiotelevisionmarti.com",pub_year:"2021",pub_month:"05",pub_day:"25",pub_hour:"14",pub_minute:"17",pub_weekday:"Tuesday",dateline:"",byline:"Radio Televisi\u0026#243;n Mart\u0026#237;, Redacci\u0026#243;n",categories:"titulares,coronavirus-cuba",tags:"cuba;pandemia;coronavirus;covid19",slug:"cuba-anuncia-nuevas-medidas-de-control-para-viajeros-internacionales",section:"titulares",english_section:"titulares",article_uid:"295838"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/551672355?pageName=ocb%3amar%3ar%3aarticle%3acuba%20anuncia%20nuevas%20medidas%20de%20control%20para%20viajeros%20internacionales&amp;c6=cuba%20anuncia%20nuevas%20medidas%20de%20control%20para%20viajeros%20internacionales&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=cuba%20anuncia%20nuevas%20medidas%20de%20control%20para%20viajeros%20internacionales&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=titulares&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=295838&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancelar">
<span class="btn__text ">Cancelar</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-35" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-35">
Cuba
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba" title="Cuba" data-item-name="cuba-noticias-">Cuba</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Coronavirus-Cuba" title="Coronavirus" data-item-name="coronavirus-cuba">Coronavirus</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Derechos-Humanos" title="Derechos Humanos" data-item-name="derechos-humanos">Derechos Humanos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Economia" title="Econom&#237;a" data-item-name="cuba-economia">Econom&#237;a</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Contra-Censura" title="Contra la censura" data-item-name="contra-censura">Contra la censura</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Crisis-Migratoria" title="Inmigraci&#243;n" data-item-name="inmigracion-">Inmigraci&#243;n</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-65" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-65">
EEUU
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Estados-Unidos" title="Estados Unidos" data-item-name="estados-unidos">Estados Unidos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/327" title="Relaciones EEUU-Cuba" data-item-name="relaciones-estados-unidos-cuba">Relaciones EEUU-Cuba</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-66" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-66">
Am&#233;rica Latina
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/America-Latina" title="Am&#233;rica Latina" data-item-name="america-latina">Am&#233;rica Latina</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/305" title="Venezuela" data-item-name="venezuela">Venezuela</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Mundo" title="Mundo" data-item-name="world-news">Mundo</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Arte-Entretenimiento" title="Arte y Entretenimiento" data-item-name="arts-entertaining">Arte y Entretenimiento</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-80" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-80">
Especiales
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Especiales" title="Especiales" data-item-name="especiales-radio-television-marti">Especiales</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/invasion-bahia-cochinos" title="Bah&#237;a de Cochinos" data-item-name="seccion-especial-invasion-bahia-de-cochinos">Bah&#237;a de Cochinos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/cuba-misiones-medicas-solidaridad-o-negocio" title="Misiones m&#233;dicas, &#191;qu&#233; ocultan?" data-item-name="solidarity-or-business-what-cuba-s-medical-missions-hide">Misiones m&#233;dicas, &#191;qu&#233; ocultan?</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/subterraneo" title="Subterr&#225;neo" data-item-name="underground">Subterr&#225;neo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mariel" title="Mariel: 40 a&#241;os" data-item-name="aniversario-40-mariel-exodo">Mariel: 40 a&#241;os</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Documental-Trago-Amargo" title="Trago Amargo" data-item-name="trago-amargo">Trago Amargo</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Multimedia" title="Multimedia" data-item-name="multimedia-radio-television-marti">Multimedia</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/editoriales-de-voa" title="Editoriales" data-item-name="editoriales-de-voa">Editoriales</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Deportes" title="Deportes" data-item-name="deportes">Deportes</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Ciencia-Tecnologia" title="Ciencia y Tecnolog&#237;a" data-item-name="ciencia-tecnologia">Ciencia y Tecnolog&#237;a</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">S&#237;guenos </h5>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.svg" class="main-logo" alt="logo-compact">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/Television-Marti" title="TV Mart&#237;" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/Radio-Marti" title="Radio Mart&#237;" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/podcasts" title="Podcast" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/audio/4">
<span class="ico ico-audio"></span>
Audio en vivo: Radio Mart&#237;
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/video/9">
<span class="ico ico-video"></span>
Pantalla Indiscreta
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=295838&amp;SiteId=200&amp;r=1696743791&amp;it=0&amp;pd=20210525141710" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="295838" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=295838&amp;SiteId=200&amp;r=1696743791&amp;it=0&amp;pd=20210525141710" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="295838" data-lt-siteId="200" />
</noscript>
<div class="category">
<a class="" href="/z/268">Titulares</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Cuba anuncia nuevas medidas de control para viajeros internacionales
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-25T10:17:10-04:00">
hace 44 minutos
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/D6F98E04-7FEF-4954-8E57-E959A8575B05_w250_r1_s.jpg" itemprop="url" alt="Viajeros se someten a chequeo de temperatura corporal a su arribo al Aeropuerto Internacional Jos&#233; Mart&#237;, en La Habana. REUTERS/Alexandre Meneghini/File " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Viajeros se someten a chequeo de temperatura corporal a su arribo al Aeropuerto Internacional Jos&#233; Mart&#237;, en La Habana. REUTERS/Alexandre Meneghini/File </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Compartir</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcuba-anuncia-nuevas-medidas-de-control-para-viajeros-internacionales%2f295838.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcuba-anuncia-nuevas-medidas-de-control-para-viajeros-internacionales%2f295838.html&amp;text=Cuba+anuncia+nuevas+medidas+de+control+para+viajeros+internacionales"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcuba-anuncia-nuevas-medidas-de-control-para-viajeros-internacionales%2f295838.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcuba-anuncia-nuevas-medidas-de-control-para-viajeros-internacionales%2f295838.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/cuba-anuncia-nuevas-medidas-de-control-para-viajeros-internacionales/295838.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcuba-anuncia-nuevas-medidas-de-control-para-viajeros-internacionales%2f295838.html&amp;subject=Cuba anuncia nuevas medidas de control para viajeros internacionales"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiotelevisionmarti.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Cuba anuncia nuevas medidas de control para viajeros internacionales
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcuba-anuncia-nuevas-medidas-de-control-para-viajeros-internacionales%2f295838.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcuba-anuncia-nuevas-medidas-de-control-para-viajeros-internacionales%2f295838.html&amp;text=Cuba+anuncia+nuevas+medidas+de+control+para+viajeros+internacionales"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcuba-anuncia-nuevas-medidas-de-control-para-viajeros-internacionales%2f295838.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcuba-anuncia-nuevas-medidas-de-control-para-viajeros-internacionales%2f295838.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/cuba-anuncia-nuevas-medidas-de-control-para-viajeros-internacionales/295838.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcuba-anuncia-nuevas-medidas-de-control-para-viajeros-internacionales%2f295838.html&amp;subject=Cuba anuncia nuevas medidas de control para viajeros internacionales"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Ver comentarios</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Cuba anunció este martes nuevas medidas de control epidemiológico dirigidas a disminuir el número de casos importados, tras el incremento de la incidencia de la enfermedad en viajeros internacionales, la mayoría de ellos cubanos provenientes de otros países.</p>
<p>Las autoridades sanitarias reportaron 11 fallecidos y 1,291 nuevos casos de COVID-19 en Cuba, en medio de un rebrote de la enfermedad que no han logrado contener.</p>
<p>“Teniendo el riesgo epidemiológico que representan los casos reportados de viajeros cubanos, y dada la aparición de personas en la comunidad posterior al aislamiento y vigilancia establecidos en los protocolos, la aparición en el territorio de las nuevas cepas, unido a la necesidad de reducir los costos asociados al enfrentamiento de la epidemia, se ha decidido adoptar un grupo de medidas a partir del próximo 5 de junio”, dijo el jefe de Epidemiología del Ministerio de Salud Pública, Dr. Francisco Durán.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/en-medio-de-ola-de-contagios-de-covid-19-y-brote-de-sarna-en-cuba-se-desploma-producci%C3%B3n-de-jab%C3%B3n-l%C3%ADquido/295780.html" title="En medio de ola de contagios de COVID-19 y brote de sarna en Cuba se desploma producción de jabón líquido">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/732B7981-55E4-47B9-9940-627169D915A1_cx0_cy10_cw0_w100_r1.jpg" alt="Una bodega en La Habana. REUTERS/Alexandre Meneghini." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/en-medio-de-ola-de-contagios-de-covid-19-y-brote-de-sarna-en-cuba-se-desploma-producci%C3%B3n-de-jab%C3%B3n-l%C3%ADquido/295780.html" title="En medio de ola de contagios de COVID-19 y brote de sarna en Cuba se desploma producción de jabón líquido">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
En medio de ola de contagios de COVID-19 y brote de sarna en Cuba se desploma producci&#243;n de jab&#243;n l&#237;quido
</h4>
</a>
</div>
</div>
</div>
<p>Los cubanos que entren al país por los polos turísticos realizarán el aislamiento en la provincia de arribo, por un término de 7 días, dos más que en el protocolo anterior, en las instalaciones turísticas destinadas a ese fin, y asumiendo el costo en MLC de un paquete que incluye alojamiento y transportación desde el aeropuerto.</p>
<p>No estará incluido el costo del transporte para el retorno a sus provincias, aclaró el director nacional de Transportación de Pasajeros del Ministerio de Transporte, el ingeniero Luis Ladrón de Guevara Marsal.</p>
<p>Los que arriben por los aeropuertos de La Habana y Santiago de Cuba deberán asumir los gastos de transportación desde el aeropuerto a los centros de aislamiento, y de ahí a sus provincias y/o municipios de destino., incluido el sobrecargo de equipaje. Este cobro será en moneda nacional, según las tarifas vigentes.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/mayo-el-peor-mes-de-la-pandemia/295729.html" title="Mayo, el peor mes de la pandemia">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/EB3BBC4F-776F-483D-B322-43C44016C59C_w100_r1.jpg" alt="Pacientes a la espera de ser atendidos en un centro de salud de La Habana. (Ramon Espinosa / Pool via REUTERS)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/mayo-el-peor-mes-de-la-pandemia/295729.html" title="Mayo, el peor mes de la pandemia">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Mayo, el peor mes de la pandemia
</h4>
</a>
</div>
</div>
</div>
<p>Para estos viajeros, la reclusión en los centros de aislamiento destinados a este fin será de manera gratuita, pero también podrán optar por el aislamiento en una instalación turística, pagando el paquete correspondiente, como se ha venido haciendo en los últimos meses.</p>
<p>En total, 135,499 personas han contraído el COVID-19 desde que comenzó la pandemia, y 901 han muerto a causa del virus.</p>
<p>Este martes, permanecían hospitalizados 27,415 pacientes, de ellos 16,266 en vigilancia, 4,221 sospechosos de padecer la enfermedad y 6,928 confirmados activos.</p>
<p>Cuba sigue importando casos de coronavirus, con 42 en la jornada, pese al control de viajeros internacionales en los aeropuertos. En los últimos 15 días, la cifra asciende a 1,010.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/advierten-de-cepa-agresiva-y-de-alta-mortalidad-en-la-habana/295534.html" title="Advierten de cepa agresiva y de &quot;alta mortalidad&quot; en La Habana">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/50835ED4-D526-4AF6-935B-A96BDB9F8513_w100_r1.jpg" alt="Un barrio de La Habana en cuarentena por casos de COVID-19. (YAMIL LAGE / AFP)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/advierten-de-cepa-agresiva-y-de-alta-mortalidad-en-la-habana/295534.html" title="Advierten de cepa agresiva y de &quot;alta mortalidad&quot; en La Habana">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Advierten de cepa agresiva y de &quot;alta mortalidad&quot; en La Habana
</h4>
</a>
</div>
</div>
</div>
<p>En un desglose por provincias, La Habana sigue presentando la situación epidemiológica más compleja, con 570 contagios, seguida de Santiago de Cuba, con 198; Pinar del Río, con 113; Granma, con 75 y Cienfuegos, con 72, entre los territorios con cifras más elevadas de casos confirmados.</p>
<p>El número de diagnosticados con el virus en edades pediátricas sigue subiendo, con 219 en el día, y un acumulado de 17,718 menores de 18 años de edad contagiados.</p>
<p>Un adolescente de 15 permanece ingresado en terapia intensiva, reportado de “crítico inestable”, añadió el Dr. Durán.</p>
<p>Sobre la efectividad de los candidatos vacunales cubanos, el funcionario dijo que “con la transmisión que tenemos en Cuba, se pueden tener las dosis aplicadas, pero, de todas formas, hay que cumplir con las medidas, porque el riesgo de adquirir la enfermedad es muy elevado.</p>
<p>La Habana acumula 9,437 casos en los últimos 15 días, y una tasa de incidencia de 441.4 por cada 100 mil habitantes.</p>
<p>En la capital, se impusieron 2 166 multas este fin de semana por incumplimiento de las medidas sanitarias, según informó Orestes Llanes Mestre, coordinador de programas de Fiscalización y Control.</p>
<p>“Entre las principales violaciones se encuentran juegos en la vía y parques (163), baños en la playa (71, 47 en el este y 31, en el oeste), licencias retiradas (9, y se acumulan 375), así como alteraciones de precios, peso y calidad en entidades del sector estatal y no estatal”, reportó el diario estatal Tribuna de La Habana.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-295838" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-295838" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-295838" id="item-n-295838" value="item-n-295838" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a295838p0s1sa1.html?wjs=1" href="/comments/a295838p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-295838" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-295838" id="item-o-295838" value="item-o-295838" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a295838p0s0sa1.html?wjs=1" href="/comments/a295838p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-295838" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="295838"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario" >Enviar comentario</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a295838p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a295838p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Relacionados</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/en-medio-de-ola-de-contagios-de-covid-19-y-brote-de-sarna-en-cuba-se-desploma-producci%C3%B3n-de-jab%C3%B3n-l%C3%ADquido/295780.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="En medio de ola de contagios de COVID-19 y brote de sarna en Cuba se desploma producci&#243;n de jab&#243;n l&#237;quido">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/732B7981-55E4-47B9-9940-627169D915A1_cx0_cy10_cw0_w33_r1.jpg" src="" alt="En medio de ola de contagios de COVID-19 y brote de sarna en Cuba se desploma producci&#243;n de jab&#243;n l&#237;quido" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/en-medio-de-ola-de-contagios-de-covid-19-y-brote-de-sarna-en-cuba-se-desploma-producci%C3%B3n-de-jab%C3%B3n-l%C3%ADquido/295780.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="En medio de ola de contagios de COVID-19 y brote de sarna en Cuba se desploma producci&#243;n de jab&#243;n l&#237;quido">
En medio de ola de contagios de COVID-19 y brote de sarna en Cuba se desploma producci&#243;n de jab&#243;n l&#237;quido
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/mayo-el-peor-mes-de-la-pandemia/295729.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Mayo, el peor mes de la pandemia">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/EB3BBC4F-776F-483D-B322-43C44016C59C_w33_r1.jpg" src="" alt="Mayo, el peor mes de la pandemia" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/mayo-el-peor-mes-de-la-pandemia/295729.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Mayo, el peor mes de la pandemia">
Mayo, el peor mes de la pandemia
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/otros-14-fallecidos-y-1-289-nuevos-casos-de-covid-19-mayo-es-considerado-el-m%C3%A1s-complejo-desde-que-comenz%C3%B3-la-pandemia/295715.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Reportan 14 fallecidos y 1,289 nuevos casos de COVID-19; Mayo es el peor mes de la pandemia">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/B2D10084-25F7-4DD5-9F0F-299F1C68250F_cx0_cy11_cw0_w33_r1.jpg" src="" alt="Reportan 14 fallecidos y 1,289 nuevos casos de COVID-19; Mayo es el peor mes de la pandemia" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/otros-14-fallecidos-y-1-289-nuevos-casos-de-covid-19-mayo-es-considerado-el-m%C3%A1s-complejo-desde-que-comenz%C3%B3-la-pandemia/295715.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Reportan 14 fallecidos y 1,289 nuevos casos de COVID-19; Mayo es el peor mes de la pandemia">
Reportan 14 fallecidos y 1,289 nuevos casos de COVID-19; Mayo es el peor mes de la pandemia
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/cubanos-tendr%C3%ADan-problemas-para-viajar-a-europa-por-falta-de-aprobaci%C3%B3n-de-vacunas-nacionales/295627.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Cubanos tendr&#237;an problemas para viajar a Europa por falta de aprobaci&#243;n de vacunas nacionales">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/79FF9355-37FE-46F0-9AEF-1F0DA7FFD7B1_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Cubanos tendr&#237;an problemas para viajar a Europa por falta de aprobaci&#243;n de vacunas nacionales" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/cubanos-tendr%C3%ADan-problemas-para-viajar-a-europa-por-falta-de-aprobaci%C3%B3n-de-vacunas-nacionales/295627.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Cubanos tendr&#237;an problemas para viajar a Europa por falta de aprobaci&#243;n de vacunas nacionales">
Cubanos tendr&#237;an problemas para viajar a Europa por falta de aprobaci&#243;n de vacunas nacionales
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/autoridades-reconocen-tensa-situaci%C3%B3n-en-la-habana-por-ola-de-contagios-de-covid-19/295621.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Autoridades reconocen &quot;tensa situaci&#243;n&quot; en La Habana por ola de contagios de COVID-19">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/0779E884-E56D-455D-AF4E-CD6878B3F3B4_w33_r1.jpg" src="" alt="Autoridades reconocen &quot;tensa situaci&#243;n&quot; en La Habana por ola de contagios de COVID-19" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/autoridades-reconocen-tensa-situaci%C3%B3n-en-la-habana-por-ola-de-contagios-de-covid-19/295621.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Autoridades reconocen &quot;tensa situaci&#243;n&quot; en La Habana por ola de contagios de COVID-19">
Autoridades reconocen &quot;tensa situaci&#243;n&quot; en La Habana por ola de contagios de COVID-19
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/sin-alimentos-transporte-ni-medicinas-los-cubanos-viven-uno-de-los-peores-momentos-de-la-pandemia/295548.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Sin alimentos, transporte ni medicinas los cubanos viven uno de los peores momentos de la pandemia">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/A1B9F97F-5808-49C2-B247-A8D33843CB88_w33_r1.jpg" src="" alt="Sin alimentos, transporte ni medicinas los cubanos viven uno de los peores momentos de la pandemia" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/sin-alimentos-transporte-ni-medicinas-los-cubanos-viven-uno-de-los-peores-momentos-de-la-pandemia/295548.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Sin alimentos, transporte ni medicinas los cubanos viven uno de los peores momentos de la pandemia">
Sin alimentos, transporte ni medicinas los cubanos viven uno de los peores momentos de la pandemia
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/advierten-de-cepa-agresiva-y-de-alta-mortalidad-en-la-habana/295534.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Advierten de cepa agresiva y de &quot;alta mortalidad&quot; en La Habana">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/50835ED4-D526-4AF6-935B-A96BDB9F8513_w33_r1.jpg" src="" alt="Advierten de cepa agresiva y de &quot;alta mortalidad&quot; en La Habana" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/advierten-de-cepa-agresiva-y-de-alta-mortalidad-en-la-habana/295534.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Advierten de cepa agresiva y de &quot;alta mortalidad&quot; en La Habana">
Advierten de cepa agresiva y de &quot;alta mortalidad&quot; en La Habana
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/pronostican-pico-de-contagios-en-cuba-para-inicios-de-junio/295463.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Pronostican pico de contagios para inicios de junio">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/213260C2-9DEB-4B3B-A6DA-E6ED49AA6C9C_w33_r1.jpg" src="" alt="Pronostican pico de contagios para inicios de junio" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/pronostican-pico-de-contagios-en-cuba-para-inicios-de-junio/295463.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Pronostican pico de contagios para inicios de junio">
Pronostican pico de contagios para inicios de junio
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/ops-la-finalizaci%C3%B3n-de-ensayos-cl%C3%ADnicos-de-vacunas-es-esencial-para-garantizar-la-seguridad-de-las-mismas/295401.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="OPS: La finalizaci&#243;n de ensayos cl&#237;nicos de vacunas es esencial para garantizar la seguridad de las mismas">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/58F93AD1-7925-4725-81F1-464CC108BF17_w33_r1.jpg" src="" alt="OPS: La finalizaci&#243;n de ensayos cl&#237;nicos de vacunas es esencial para garantizar la seguridad de las mismas" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/ops-la-finalizaci%C3%B3n-de-ensayos-cl%C3%ADnicos-de-vacunas-es-esencial-para-garantizar-la-seguridad-de-las-mismas/295401.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="OPS: La finalizaci&#243;n de ensayos cl&#237;nicos de vacunas es esencial para garantizar la seguridad de las mismas">
OPS: La finalizaci&#243;n de ensayos cl&#237;nicos de vacunas es esencial para garantizar la seguridad de las mismas
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/otros-12-muertos-y-1-244-casos-de-covid-19-en-cuba-autoridades-reconocen-retroceso-en-control-de-la-pandemia/295395.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Otros 12 muertos y 1,244 casos de COVID-19 en Cuba: autoridades reconocen retroceso en control de la pandemia">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/827B0DDB-435B-4E56-B4F9-F2A9EB2C92AC_cx0_cy15_cw0_w33_r1.jpg" src="" alt="Otros 12 muertos y 1,244 casos de COVID-19 en Cuba: autoridades reconocen retroceso en control de la pandemia" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/otros-12-muertos-y-1-244-casos-de-covid-19-en-cuba-autoridades-reconocen-retroceso-en-control-de-la-pandemia/295395.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Otros 12 muertos y 1,244 casos de COVID-19 en Cuba: autoridades reconocen retroceso en control de la pandemia">
Otros 12 muertos y 1,244 casos de COVID-19 en Cuba: autoridades reconocen retroceso en control de la pandemia
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-4428-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recomendamos</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/cuba-anuncia-nuevas-medidas-de-control-para-viajeros-internacionales/295838.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Cuba anuncia nuevas medidas de control para viajeros internacionales">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/D6F98E04-7FEF-4954-8E57-E959A8575B05_w33_r1.jpg" src="" alt="Viajeros se someten a chequeo de temperatura corporal a su arribo al Aeropuerto Internacional Jos&#233; Mart&#237;, en La Habana. REUTERS/Alexandre Meneghini/File " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/cuba-anuncia-nuevas-medidas-de-control-para-viajeros-internacionales/295838.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Cuba anuncia nuevas medidas de control para viajeros internacionales">
Cuba anuncia nuevas medidas de control para viajeros internacionales
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html" title="Nuestra misi&#243;n">Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html" title="Normas del sitio">Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html" title="Ayuda para b&#250;squeda">Ayuda para b&#250;squeda</a>
</li>
<li class="subitem">
<a class="handler" href="/p/372.html" title="Cont&#225;ctenos">Cont&#225;ctenos</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html" title="Boletines">Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast" title="Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss" title="RSS">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html" title="App de Mart&#237; Noticias">App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2021 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=148" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "295838",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>