
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=0.1.0.0&amp;cb=150" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "150";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Contin&#250;an las protestas en Sud&#225;n en desaf&#237;o de la represi&#243;n militar</title>
<meta name="title" content="Contin&#250;an las protestas en Sud&#225;n en desaf&#237;o de la represi&#243;n militar" />
<meta name="description" content="Sud&#225;n vivi&#243; el mi&#233;rcoles el tercer d&#237;a de fuertes protestas contra el golpe militar, mientras el primer ministro depuesto, Abdal&#225; Hamdok, volvi&#243; a arresto domiciliario.
En el extranjero, la Uni&#243;n Africana y el Banco Mundial incrementaron su presi&#243;n sobre el ej&#233;rcito: la primera suspendi&#243; a..." />
<meta name="keywords" content="Mundo, washington, Unión Europea, Banco Mundial, Sudán, Omar al Bashir, Antony Blinken, Abdalá Hamdok, Unión Africana, Jartum, Abdel Fattah al Burhan, Consejo Soberano, Fuerzas de Apoyo Rápido" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/contin&#250;an-las-protestas-en-sud&#225;n-en-desaf&#237;o-de-la-represi&#243;n-militar/306333.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//306333.ltr" />
<meta content="Continúan las protestas en Sudán en desafío de la represión militar" property="og:title" />
<meta content="Sudán vivió el miércoles el tercer día de fuertes protestas contra el golpe militar, mientras el primer ministro depuesto, Abdalá Hamdok, volvió a arresto domiciliario.
En el extranjero, la Unión Africana y el Banco Mundial incrementaron su presión sobre el ejército: la primera suspendió a..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/continúan-las-protestas-en-sudán-en-desafío-de-la-represión-militar/306333.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/B2560722-B233-4EAA-AA36-6E584A713A06_cx0_cy6_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Agencia AFP" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/B2560722-B233-4EAA-AA36-6E584A713A06_cx0_cy6_cw0_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/contin&#250;an-las-protestas-en-sud&#225;n-en-desaf&#237;o-de-la-represi&#243;n-militar/306333.html" />
<script type="application/ld+json">{"articleSection":"Mundo","headline":"Continúan las protestas en Sudán en desafío de la represión militar","inLanguage":"es-CU","keywords":"Mundo, washington, Unión Europea, Banco Mundial, Sudán, Omar al Bashir, Antony Blinken, Abdalá Hamdok, Unión Africana, Jartum, Abdel Fattah al Burhan, Consejo Soberano, Fuerzas de Apoyo Rápido","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Agencia AFP"},"datePublished":"2021-10-27","dateModified":"2021-10-27 18:24:21Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"Continúan las protestas en Sudán en desafío de la represión militar","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/continúan-las-protestas-en-sudán-en-desafío-de-la-represión-militar/306333.html","url":"https://www.radiotelevisionmarti.com/a/continúan-las-protestas-en-sudán-en-desafío-de-la-represión-militar/306333.html","description":"Sudán vivió el miércoles el tercer día de fuertes protestas contra el golpe militar, mientras el primer ministro depuesto, Abdalá Hamdok, volvió a arresto domiciliario.\r\n En el extranjero, la Unión Africana y el Banco Mundial incrementaron su presión sobre el ejército: la primera suspendió a...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/B2560722-B233-4EAA-AA36-6E584A713A06_cx0_cy6_cw0_w1080_h608.jpg"},"name":"Continúan las protestas en Sudán en desafío de la represión militar"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=150"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=150"></script>
<link rel="shortcut icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BRV2G-MXAR3-VLP7X-4KGZY-XFESE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdimtctmylzuqra-f-83fb2e446-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":12,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"6d6f9b75","ak.r":35805,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":39676,"ak.gh":"104.124.105.6","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1635361826","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==6+l7mOdkPRlSa4f1/py+GGqVGiH61ffOXzX/R16PNPNPPDT+raXaM2HQtTS5xeuCAAWfXPsl5yfQLh98hrJDpMDc7TKKXsEzUS79O2cY4lTu7kebR1CU+YEa7klTokszbThzO2Mz7r2EJzgIeK4IsE0hx7SuqlpTTZckR4qZXaDffZNgmpTLMrEw4gC+xk3kICGioJ32UThKQKcv2eDiNK7U2yZx898JugA0b6dYJs/HUyWEZPcrxR1gy9/HeGW0AS0oCGV65Mj2Nq/3r3XgThxAg395q+5IPBPm43xTUPRDPJydsPHtF9b2FfDjBFjmCkBJqB6/SqsdmB5s2jgdy5CPGZxiz6asFRfsOh07TBUUmGle+hKgcMTHF0Ru9GQBP+nLh+mDjWJ5CYhAe+CANMAicZz4cMVUGqycTV+G+NE=","ak.pv":"92","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff pg-arch arch-news ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Contin\u0026#250;an las protestas en Sud\u0026#225;n en desaf\u0026#237;o de la represi\u0026#243;n militar",page_type:"article",page_name:"Contin\u0026#250;an las protestas en Sud\u0026#225;n en desaf\u0026#237;o de la represi\u0026#243;n militar",short_headline:"Contin\u0026#250;an las protestas en Sud\u0026#225;n en desaf\u0026#237;o de la represi\u0026#243;n militar",long_headline:"Contin\u0026#250;an las protestas en Sud\u0026#225;n en desaf\u0026#237;o de la represi\u0026#243;n militar",headline:"Contin\u0026#250;an las protestas en Sud\u0026#225;n en desaf\u0026#237;o de la represi\u0026#243;n militar",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/contin%c3%baan-las-protestas-en-sud%c3%a1n-en-desaf%c3%ado-de-la-represi%c3%b3n-militar/306333.html",domain:"www.radiotelevisionmarti.com",pub_year:"2021",pub_month:"10",pub_day:"27",pub_hour:"17",pub_minute:"03",pub_weekday:"Wednesday",dateline:"",byline:"AFP, Agencia",categories:"world-news",tags:"washington;uni\u0026#243;n europea;banco mundial;sud\u0026#225;n;omar al bashir;antony blinken;abdal\u0026#225; hamdok;uni\u0026#243;n africana;jartum;abdel fattah al burhan;consejo soberano;fuerzas de apoyo r\u0026#225;pido",slug:"contin\u0026#250;an-las-protestas-en-sud\u0026#225;n-en-desaf\u0026#237;o-de-la-represi\u0026#243;n-militar",section:"mundo",english_section:"world-news",article_uid:"306333"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/1379900727?pageName=ocb%3amar%3ar%3aarticle%3acontin%c3%baan%20las%20protestas%20en%20sud%c3%a1n%20en%20desaf%c3%ado%20de%20la%20represi%c3%b3n%20militar&amp;c6=contin%c3%baan%20las%20protestas%20en%20sud%c3%a1n%20en%20desaf%c3%ado%20de%20la%20represi%c3%b3n%20militar&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=contin%c3%baan%20las%20protestas%20en%20sud%c3%a1n%20en%20desaf%c3%ado%20de%20la%20represi%c3%b3n%20militar&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=world-news&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=306333&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-35" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-35">
Cuba
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba" title="Cuba" data-item-name="cuba-noticias-">Cuba</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Coronavirus-Cuba" title="Coronavirus" data-item-name="coronavirus-cuba">Coronavirus</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Derechos-Humanos" title="Derechos Humanos" data-item-name="derechos-humanos">Derechos Humanos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Economia" title="Econom&#237;a" data-item-name="cuba-economia">Econom&#237;a</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Contra-Censura" title="Contra la censura" data-item-name="contra-censura">Contra la censura</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Crisis-Migratoria" title="Inmigraci&#243;n" data-item-name="inmigracion-">Inmigraci&#243;n</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-65" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-65">
EEUU
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Estados-Unidos" title="Estados Unidos" data-item-name="estados-unidos">Estados Unidos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/327" title="Relaciones EEUU-Cuba" data-item-name="relaciones-estados-unidos-cuba">Relaciones EEUU-Cuba</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-66" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-66">
Am&#233;rica Latina
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/America-Latina" title="Am&#233;rica Latina" data-item-name="america-latina">Am&#233;rica Latina</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/305" title="Venezuela" data-item-name="venezuela">Venezuela</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Mundo" title="Mundo" data-item-name="world-news">Mundo</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Arte-Entretenimiento" title="Arte y Entretenimiento" data-item-name="arts-entertaining">Arte y Entretenimiento</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-80" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-80">
Especiales
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Especiales" title="Especiales" data-item-name="especiales-radio-television-marti">Especiales</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/invasion-bahia-cochinos" title="Bah&#237;a de Cochinos" data-item-name="seccion-especial-invasion-bahia-de-cochinos">Bah&#237;a de Cochinos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/cuba-misiones-medicas-solidaridad-o-negocio" title="Misiones m&#233;dicas, &#191;qu&#233; ocultan?" data-item-name="solidarity-or-business-what-cuba-s-medical-missions-hide">Misiones m&#233;dicas, &#191;qu&#233; ocultan?</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/subterraneo" title="Subterr&#225;neo" data-item-name="underground">Subterr&#225;neo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mariel" title="Mariel: 40 a&#241;os" data-item-name="aniversario-40-mariel-exodo">Mariel: 40 a&#241;os</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Documental-Trago-Amargo" title="Trago Amargo" data-item-name="trago-amargo">Trago Amargo</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Multimedia" title="Multimedia" data-item-name="multimedia-radio-television-marti">Multimedia</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/editoriales-de-voa" title="Editoriales" data-item-name="editoriales-de-voa">Editoriales</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Deportes" title="Deportes" data-item-name="deportes">Deportes</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Ciencia-Tecnologia" title="Ciencia y Tecnolog&#237;a" data-item-name="ciencia-tecnologia">Ciencia y Tecnolog&#237;a</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">S&#237;guenos </h5>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.svg" class="main-logo" alt="logo-compact">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/Television-Marti" title="TV Mart&#237;" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/Radio-Marti" title="Radio Mart&#237;" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/podcasts" title="Podcast" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/audio/4">
<span class="ico ico-audio"></span>
Tras la Noticia
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/video/9">
<span class="ico ico-video"></span>
Plantados, de la ficci&#243;n a la historia
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Mundo
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="306333" data-api-id="306333" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-27T13:03:20-04:00">
octubre 27, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/agencia-afp/gpi_" title="Agencia AFP">Agencia AFP</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Contin&#250;an las protestas en Sud&#225;n en desaf&#237;o de la represi&#243;n militar
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/B2560722-B233-4EAA-AA36-6E584A713A06_cx0_cy6_cw0_w250_r1_s.jpg" itemprop="url" alt="Pueblo sudan&#233;s protesta contra golpe militar de octubre 25 de 2021" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Pueblo sudan&#233;s protesta contra golpe militar de octubre 25 de 2021</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-306333" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Sudán vivió el miércoles el tercer día de fuertes protestas contra el golpe militar, mientras el primer ministro depuesto, Abdalá Hamdok, volvió a arresto domiciliario.</p>
<p>En el extranjero, la Unión Africana y el Banco Mundial incrementaron su presión sobre el ejército: la primera suspendió a Sudán de sus instituciones y el segundo cesó su ayuda, vital para ese país empobrecido, minado por los conflictos y con una situación económica desastrosa.</p>
<p>Abdalá Hamdok fue detenido el lunes junto a sus ministros y los integrantes civiles del consejo gobernante de Sudán, pero su regreso a casa no logró apaciguar las protestas, y la policía lanzó gases lacrimógenos para disolverlas.</p>
<p>Las manifestaciones continuaron pese a que las fuerzas de seguridad arrestaron a numerosos participantes y rompieron sus barricadas, al tiempo que retiraron las piedras y llantas usadas para bloquear carreteras en la capital Jartum, comprobaron periodistas de AFP.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/ej%C3%A9rcito-de-sud%C3%A1n-toma-control-del-pa%C3%ADs-en-golpe-de-estado/306195.html" title="Ejército de Sudán toma control del país en golpe de Estado">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/C38B7BDA-C09C-4FB6-BA1D-6F2A9C1BE8D4_w100_r1.jpg" alt="Escena tomada de un video durante una protesta este lunes en Jartum, Sud&#225;n. (New Sudan NNS via AP)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/ej%C3%A9rcito-de-sud%C3%A1n-toma-control-del-pa%C3%ADs-en-golpe-de-estado/306195.html" title="Ejército de Sudán toma control del país en golpe de Estado">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Ej&#233;rcito de Sud&#225;n toma control del pa&#237;s en golpe de Estado
</h4>
</a>
</div>
</div>
</div>
<p>Hamdok y su esposa volvieron a casa &quot;bajo estrecha vigilancia&quot;, dijo su oficina el martes, mientras otros ministros y dirigentes civiles continuaban bajo arresto militar.</p>
<p>El golpe se dio después de dos años de tumultuosa transición definida por un acuerdo de agosto de 2019 para compartir el poder entre militares y civiles, tras el derrocamiento del dictador Omar al Bashir en medio de una ola de protestas masivas contra su gobierno.</p>
<p>Las actuales protestas estallaron el lunes con millares de sudaneses en las calles, luego de que el general Abdel Fattah al Burhan ordenara la disolución del gobierno y declarara el estado de emergencia.</p>
<p>El golpe del lunes fue el más reciente en este país africano, uno de los menos desarrollados del mundo, que solo ha tenido breves períodos de democracia desde su independencia en 1956.</p>
<p>Burhan se convirtió en el gobernante de facto en 2019 como jefe del Consejo Soberano cívico-militar, y mantuvo un alto rango militar durante las tres décadas de gobierno de mano dura de Bashir. Además, tiene el respaldo de las temidas Fuerzas de Apoyo Rápido, paramilitares.</p>
<p>Las tensiones eran evidentes entre los civiles y los militares del gobierno, pero las divisiones se intensificaron tras lo que los civiles calificaron como un fallido golpe el 21 de septiembre pasado.</p>
<h2 class="wsw__h2">&quot;Protestas de un millón&quot;</h2>
<p>Cuatro personas murieron y muchas otras resultaron heridas cuando los soldados dispararon a los manifestantes, según un grupo de médicos.</p>
<p>Los servicios de internet fueron bloqueados y las tiendas en la capital permanecieron cerradas por los llamados a una campaña de desobediencia civil. La APS llamó a &quot;protestas de un millón&quot; para el 30 de octubre.</p>
<p>Los embajadores occidentales reiteraron que para ellos &quot;Hamdok sigue siendo el primer ministro y su gobierno, el poder constitucional&quot; y pidieron poder reunirse con él en persona.</p>
<p>Pero hasta ahora, Hamdok solo ha hablado, por teléfono el martes, con el secretario de Estado, Antony Blinken, quien saludó el retorno a su casa, al tiempo que expresó su &quot;profunda preocupación&quot; por el movimiento militar y reiteró el apoyo de Washington a una democracia bajo mando civil.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;The United States rejects the dissolution of the transitional government in Sudan by security forces and calls for its immediate restoration without preconditions.\u0026lt;/p\u0026gt;— Secretary Antony Blinken (@SecBlinken) \u0026lt;a href=\"https://twitter.com/SecBlinken/status/1452795290600214533?ref_src=twsrc%5Etfw\"\u0026gt;October 26, 2021\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Estados Unidos suspendió la entrega de cientos de millones de dólares en ayuda al país africano tras el golpe y la Unión Europea amenazó con tomar medidas similares.</p>
<h2 class="wsw__h2">&quot;Gran error&quot;</h2>
<p>Los manifestantes, en tanto, aseguran que no abandonarán la calle hasta que no se restituya un gobierno civil. Desde que el país se independizó, hace 65 años, ha estado prácticamente siempre bajo el yugo de los militares. </p>
<p>A finales de 2018 y en 2019, los ciudadanos acamparon durante meses hasta que forzaron al ejército a destituir al presidente Omar al Bashir. Más de 250 personas murieron en aquella movilización.</p>
<p>Ahora, dos años después, &quot;el movimiento de protesta ha aprendido de sus errores y es más sofisticado&quot;, afirmó el International Crisis Group (ICG). &quot;Intentar acabar con las manifestaciones por la fuerza sería un gran error por parte de los militares&quot;.</p>
<p>Pues, recuerda el centro de investigación, los activistas prodemocracia tienen ahora &quot;una red de comités locales por todo el país, que pueden organizarse de forma eficaz, incluso sin internet&quot;.</p>
<p>De hecho, ya han empezado a celebrarse marchas en otras ciudades del país, que también están siendo dispersadas por las fuerzas de seguridad, según testigos. </p>
<p>Con todo, es en Jartum donde la situación es más tensa.</p>
<p>El aeropuerto, situado en el centro de la capital, donde los manifestantes bloquearon varias carreteras con piedras y neumáticos quemados, está separado únicamente por una valla de las principales avenidas de la capital sudanesa. Debía reabrir este miércoles por la tarde pero, de momento, ninguna compañía anunció que reanudaría sus vuelos.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-306333"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-306333" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcontin%25c3%25baan-las-protestas-en-sud%25c3%25a1n-en-desaf%25c3%25ado-de-la-represi%25c3%25b3n-militar%2f306333.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcontin%25c3%25baan-las-protestas-en-sud%25c3%25a1n-en-desaf%25c3%25ado-de-la-represi%25c3%25b3n-militar%2f306333.html&amp;text=Contin%c3%baan+las+protestas+en+Sud%c3%a1n+en+desaf%c3%ado+de+la+represi%c3%b3n+militar"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcontin%25c3%25baan-las-protestas-en-sud%25c3%25a1n-en-desaf%25c3%25ado-de-la-represi%25c3%25b3n-militar%2f306333.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcontin%25c3%25baan-las-protestas-en-sud%25c3%25a1n-en-desaf%25c3%25ado-de-la-represi%25c3%25b3n-militar%2f306333.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/contin%c3%baan-las-protestas-en-sud%c3%a1n-en-desaf%c3%ado-de-la-represi%c3%b3n-militar/306333.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcontin%25c3%25baan-las-protestas-en-sud%25c3%25a1n-en-desaf%25c3%25ado-de-la-represi%25c3%25b3n-militar%2f306333.html&amp;subject=Contin&#250;an las protestas en Sud&#225;n en desaf&#237;o de la represi&#243;n militar"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a306333p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-306333" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-306333" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-306333" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-306333" id="item-n-306333" value="item-n-306333" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a306333p0s1sa1.html?wjs=1" href="/comments/a306333p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-306333" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-306333" id="item-o-306333" value="item-o-306333" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a306333p0s0sa1.html?wjs=1" href="/comments/a306333p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-306333" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="306333"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario" >Enviar comentario</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a306333p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a306333p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Vea todas las noticias de hoy</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="306185" data-api-id="306185" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-25T20:57:55-04:00">
octubre 25, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/michel-suarez/tgoq" title="Michel Su&#225;rez">Michel Su&#225;rez</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Canciller espa&#241;ol considera &quot;injustas&quot; las cr&#237;ticas sobre su pol&#237;tica hacia Cuba, Venezuela y Nicaragua
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/79D7FE54-85E9-4EA7-930F-1D57F19BC0E0_w250_r1_s.jpg" itemprop="url" alt="El canciller espa&#241;ol Jos&#233; Manuel Albares en su investidura el 12 de julio de 2021 (Andr&#233;s Ballesteros / AFP)." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">El canciller espa&#241;ol Jos&#233; Manuel Albares en su investidura el 12 de julio de 2021 (Andr&#233;s Ballesteros / AFP).</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-306185" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>El ministro español de Asuntos Exteriores ha considerado &quot;injustas&quot; las críticas realizadas por senadores de Estados Unidos, activistas cubanos y partidos locales de oposición sobre la actual política hacia Cuba y otros países de América Latina.</p>
<p>“Con respecto a Cuba, España es el único país del mundo (…) que tiene un diálogo político que incluye específicamente los derechos humanos. Y lo introdujo Pedro Sánchez en su visita a Cuba”, dijo José Manuel Albares durante un evento en Madrid, sin explicar los resultados de dicho diálogo con La Habana.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-sticky-element__swipe-el"
data-player_id="" data-title="Michel Su&#225;rez report&#243; desde Madrid" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
</div>
<a class="c-mmp__fallback-link" href="https://av.martinoticias.com/flash/clips/CU/2021/10/25/00a29873-33b5-4b28-8586-0af6d5d378a8.mp3">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.martinoticias.com/flash/clips/CU/2021/10/25/00a29873-33b5-4b28-8586-0af6d5d378a8.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="" data-lt-on-play="0" data-lt-url="" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="Michel Suárez reportó desde Madrid">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/contin%C3%BAan-las-protestas-en-sud%C3%A1n-en-desaf%C3%ADo-de-la-represi%C3%B3n-militar/306193.html" target="_blank" title="Michel Su&#225;rez report&#243; desde Madrid">Michel Su&#225;rez report&#243; desde Madrid</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://www.radiotelevisionmarti.com" target="_blank" title="Radio y Televisi&#243;n Mart&#237; | RadioTelevisionMarti.com">Radio y Televisi&#243;n Mart&#237; | RadioTelevisionMarti.com</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.radiotelevisionmarti.com/embed/player/0/306193.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f306193.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Compartir en Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f306193.html&amp;text=Michel+Su%c3%a1rez+report%c3%b3+desde+Madrid"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Compartir en Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/306193.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.radiotelevisionmarti.com/a/contin&#250;an-las-protestas-en-sud&#225;n-en-desaf&#237;o-de-la-represi&#243;n-militar/306193.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:27
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Enlace directo</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.martinoticias.com/flash/clips/CU/2021/10/25/00a29873-33b5-4b28-8586-0af6d5d378a8.mp3?download=1" title="64 kbps | Esc&#250;chelo en vivo como MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 306193, 'Michel Su&#225;rez report&#243; desde Madrid', null, 'Michel Su&#225;rez', '2021', '10', '25')">
64 kbps | Esc&#250;chelo en vivo como MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/306193/ppt0.html" title="Reproductor en mini ventana">
<span class="ico ico-arrow-top-right"></span>
<span class="text">Reproductor en mini ventana</span>
</button>
</div>
</div>
<p>Así, el ministro insistió en su política del “comunicado y el tweet”, planteada en julio pasado: “Mi primera declaración pública como ministro, el mismo día que tomé posesión, fue pedir la libertad de manifestación en Cuba y la liberación de los periodistas detenidos”.</p>
<p>Desde entonces, el gobierno español no se ha pronunciado públicamente sobre las condenas de cárcel a los principales líderes opositores y a los cientos de ciudadanos apresados por las protestas del 11J. Tampoco sobre las amenazas contra las manifestaciones cívicas programadas para el 15 de noviembre.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/blinken-y-el-ministro-de-exteriores-de-espa%C3%B1a-abordan-crisis-cubana/300860.html" title="Blinken y el ministro de Exteriores de España abordan crisis cubana">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/0C3B09AC-96E0-4479-9D08-E2085C8288E7_w100_r1.jpg" alt="Antony Blinken, secretario de Estado de Estados Unidos (Jonathan Ernst / AFP)." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/blinken-y-el-ministro-de-exteriores-de-espa%C3%B1a-abordan-crisis-cubana/300860.html" title="Blinken y el ministro de Exteriores de España abordan crisis cubana">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Blinken y el ministro de Exteriores de Espa&#241;a abordan crisis cubana
</h4>
</a>
</div>
</div>
</div>
<p>“Son críticas injustas y muy poco informadas, y no responden al buen diálogo que tengo con Tony Blinken. Desafío a quien quiera, a ver si hay algún gobierno que haga tanto, como está haciendo España, por los derechos humanos y la democracia en América Latina”, argumentó Albares, en una aparente respuesta al senador Bob Menéndez, presidente de la Comisión de Exteriores del Senado de EEUU.</p>
<p>Recientemente, durante la confirmación de Julissa Reynoso como nueva embajadora de Estados Unidos en España, Menéndez dijo sentirse “profundamente preocupado” por la actuación de España en América Latina, en materia de democracia y derechos humanos.</p>
<p>Más cercano en el tiempo, Conrad Tribble, jefe interino de la Embajada de Estados Unidos en España, emplazó al gobierno de Pedro Sánchez a ejercer “una presión efectiva y más activa” hacia los regímenes de Cuba y Venezuela.</p>
<p>No obstante, el canciller español reivindicó este lunes su política hacia Nicaragua y Venezuela, aunque con más elementos que los expuestos sobre Cuba.</p>
<p>En el caso de Nicaragua, “España es el país del mundo que está alzando la voz con más fuerza”, aseguró. También recordó la llamada a consultas a su embajadora en Managua, porque &quot;no se dan las condiciones mínimas para que haya elecciones democráticas&quot; el 7 de noviembre próximo.</p>
<p>Sobre Venezuela, dijo: “España ha ido muy lejos. Hemos sido muy claros con respecto a lo que queremos para Venezuela, que es democracia, pero también participamos en el diálogo”.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-306185"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-306185" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcanciller-espa%25c3%25b1ol-rechaza-cr%25c3%25adticas-sobre-la-pol%25c3%25adtica-hacia-cuba-venezuela-y-nicaragua%2f306185.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcanciller-espa%25c3%25b1ol-rechaza-cr%25c3%25adticas-sobre-la-pol%25c3%25adtica-hacia-cuba-venezuela-y-nicaragua%2f306185.html&amp;text=Canciller+espa%c3%b1ol+considera+%22injustas%22+las+cr%c3%adticas+sobre+su+pol%c3%adtica+hacia+Cuba%2c+Venezuela+y+Nicaragua"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcanciller-espa%25c3%25b1ol-rechaza-cr%25c3%25adticas-sobre-la-pol%25c3%25adtica-hacia-cuba-venezuela-y-nicaragua%2f306185.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcanciller-espa%25c3%25b1ol-rechaza-cr%25c3%25adticas-sobre-la-pol%25c3%25adtica-hacia-cuba-venezuela-y-nicaragua%2f306185.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/canciller-espa%c3%b1ol-rechaza-cr%c3%adticas-sobre-la-pol%c3%adtica-hacia-cuba-venezuela-y-nicaragua/306185.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcanciller-espa%25c3%25b1ol-rechaza-cr%25c3%25adticas-sobre-la-pol%25c3%25adtica-hacia-cuba-venezuela-y-nicaragua%2f306185.html&amp;subject=Canciller espa&#241;ol considera &quot;injustas&quot; las cr&#237;ticas sobre su pol&#237;tica hacia Cuba, Venezuela y Nicaragua"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a306185p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios (1)" title="Ver comentarios (1)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios (1)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-306185" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-306185" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-306185" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-306185" id="item-n-306185" value="item-n-306185" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a306185p0s1sa1.html?wjs=1" href="/comments/a306185p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-306185" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-306185" id="item-o-306185" value="item-o-306185" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a306185p0s0sa1.html?wjs=1" href="/comments/a306185p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-306185" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Ver comentarios (1)
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="306185"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario" >Enviar comentario</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a306185p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a306185p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="306195" data-api-id="306195" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-25T13:46:21-04:00">
octubre 25, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/samy-magdy-associated-press/pimt" title="SAMY MAGDY /Associated Press">SAMY MAGDY /Associated Press</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Ej&#233;rcito de Sud&#225;n toma control del pa&#237;s en golpe de Estado
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/C38B7BDA-C09C-4FB6-BA1D-6F2A9C1BE8D4_w250_r1_s.jpg" itemprop="url" alt="Escena tomada de un video durante una protesta este lunes en Jartum, Sud&#225;n. (New Sudan NNS via AP)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Escena tomada de un video durante una protesta este lunes en Jartum, Sud&#225;n. (New Sudan NNS via AP)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-306195" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>El ejército de Sudán tomó control del país el lunes al disolver al gobierno de transición horas después de que tropas arrestaran al primer ministro. Miles de personas inundaron las calles para protestar por un golpe de Estado que amenaza el inestable progreso del país hacia la democracia.<br />
<br />
Las fuerzas de seguridad dispararon contra algunos de los reunidos y tres manifestantes murieron, según el Comité Sudanés de Médicos, que agregó que 80 personas resultaron lesionadas.<br />
<br />
La toma de poder sucede dos años después de que manifestantes forzaron la salida del autócrata Omar al-Bashir y sólo semanas antes de que el ejército debiera entregar a civiles el liderazgo del consejo que gobierna al país.<br />
<br />
Después de los arrestos en la mañana del primer ministro Abdala Hamdok y otros funcionarios públicos, miles de personas protestaron en las calles de la capital, Jartum, y su ciudad hermana Omdurman. Bloquearon calles y prendieron fuego a neumáticos mientras las fuerzas de seguridad utilizaban gas lacrimógeno para dispersarlos.<br />
<br />
La gente coreaba &quot;El pueblo es más fuerte, más fuerte&quot; y &quot;¡La retirada no es una opción!&quot; mientras el humo de los neumáticos en llamas cubría el aire. En videos compartidos en redes sociales se veían grandes grupos de personas cruzando puentes sobre el Nilo rumbo al centro de la capital, mientras que la embajada de Estados Unidos advertía que tropas bloqueaban partes de la ciudad.<br />
<br />
La activista a favor de la democracia Dura Gambo dijo que fuerzas paramilitares persiguieron a manifestantes en algunos barrios de Jartum y que se escuchaban disparos esporádicos en muchas partes de la capital.<br />
Registros de un hospital de Jartum obtenidos por The Associated Press indican que algunas personas fueron recibidas con heridas de bala.<br />
<br />
En la tarde, el jefe del ejército, el general Abdel-Fatá Burhan, anunció en televisión nacional que disolvería el Consejo Soberano, el órgano de transición militar y civil formado para liderar al país desde la destitución de al-Bashir. El general dijo que las diferencias entre facciones políticas llevaron al ejército a intervenir.<br />
<br />
Durante semanas, las tensiones fueron en aumento debido al ritmo y dirección de la transición a la democracia en Sudán, un país en África vinculado por el idioma y cultura al mundo árabe.<br />
<br />
Burhan declaró un estado de emergencia y dijo que el ejército designará un gobierno tecnocrático para dirigir al país rumbo a las elecciones, programadas para julio de 2023. Pero dejó claro que el ejército permanecerá a cargo.<br />
<br />
&quot;Las Fuerzas Armadas continuarán realizando una transición democrática hasta que se entregue el liderazgo del país a un gobierno civil electo&quot;, indicó. Y agregó que se reescribiría la constitución del país y se formaría un órgano legislativo con la participación de los &quot;hombres y mujeres jóvenes que hicieron esta revolución&quot;.<br />
<br />
El Ministerio de Información, todavía leal al gobierno disuelto, dijo que el discurso fue un &quot;anuncio de una toma de poder por un golpe militar&quot;.<br />
Entretanto en Washington, la vocera de la Casa Blanca Karine Jean-Pierre dijo que Estados Unidos estaba &quot;profundamente alarmado por los reportes de una toma de poder militar&quot; y pidió la liberación inmediata del primer ministro y los otros funcionarios.<br />
<br />
&quot;Las acciones de hoy se oponen enérgicamente al deseo del pueblo sudanés y a sus aspiraciones de paz, libertad y justicia&quot;, dijo Jean-Pierre.<br />
</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-306195"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-306195" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fej%25c3%25a9rcito-de-sud%25c3%25a1n-toma-control-del-pa%25c3%25ads-en-golpe-de-estado%2f306195.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fej%25c3%25a9rcito-de-sud%25c3%25a1n-toma-control-del-pa%25c3%25ads-en-golpe-de-estado%2f306195.html&amp;text=Ej%c3%a9rcito+de+Sud%c3%a1n+toma+control+del+pa%c3%ads+en+golpe+de+Estado"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fej%25c3%25a9rcito-de-sud%25c3%25a1n-toma-control-del-pa%25c3%25ads-en-golpe-de-estado%2f306195.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fej%25c3%25a9rcito-de-sud%25c3%25a1n-toma-control-del-pa%25c3%25ads-en-golpe-de-estado%2f306195.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/ej%c3%a9rcito-de-sud%c3%a1n-toma-control-del-pa%c3%ads-en-golpe-de-estado/306195.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fej%25c3%25a9rcito-de-sud%25c3%25a1n-toma-control-del-pa%25c3%25ads-en-golpe-de-estado%2f306195.html&amp;subject=Ej&#233;rcito de Sud&#225;n toma control del pa&#237;s en golpe de Estado"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a306195p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Ver comentarios" title="Ver comentarios">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Ver comentarios
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-306195" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-306195" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-306195" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-306195" id="item-n-306195" value="item-n-306195" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a306195p0s1sa1.html?wjs=1" href="/comments/a306195p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-306195" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-306195" id="item-o-306195" value="item-o-306195" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a306195p0s0sa1.html?wjs=1" href="/comments/a306195p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-306195" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="306195"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario" >Enviar comentario</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a306195p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a306195p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="305939" data-api-id="305939" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-20T09:22:17-04:00">
octubre 20, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/agencia-efe/mpiv" title="Agencia EFE">Agencia EFE</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Opositor ruso Alexey Navalny, Premio S&#225;jarov 2021
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/CB620151-C1DF-4D15-B0C5-4FD9D033067A_cx0_cy9_cw0_w250_r1_s.jpg" itemprop="url" alt="Alexei Navalny en una protesta en Mosc&#250;. Foto Archivo REUTERS/Shamil Zhumatov/File Photo" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Alexei Navalny en una protesta en Mosc&#250;. Foto Archivo REUTERS/Shamil Zhumatov/File Photo</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-305939" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>El Parlamento Europeo otorgó este miércoles el premio Sájarov a la libertad de conciencia del año 2021 al líder opositor y activista anticorrupción ruso Alexei Navalny, uno de los grandes opositores políticos de Vladimir Putin y que lleva en la cárcel desde febrero de este año.</p>
<p>Los líderes de los grupos parlamentarios europeos apoyaron mayoritariamente esta candidatura por encima de la otra favorita, la de un colectivo de mujeres afganas en defensa de los derechos humanos y la igualdad, y la de la ex presidenta interina de Bolivia, Jeanine Áñez, actualmente en prisión.</p>
<p>Navalny fue condenado en febrero pasado a dos años y medio de prisión por haber incumplido los términos de su libertad condicional cuando se recuperaba en Alemania tras ser envenenado con un agente químico de la clase Novichok que, según él, fue ordenado directamente por el presidente de Rusia, Vladimir Putin.</p>
<p>Recluido en una cárcel a unos 200 kilómetros de Moscú, ha denunciado en varias ocasiones que no se le proporcionan cuidados médicos adecuados y estuvo en huelga de hambre el pasado mes de abril durante 23 días para protestar por su situación.</p>
<p>Hace unos años el conocido bloguero opositor al régimen de Putin saltó al reconocimiento internacional al presentarse a las elecciones en su país y promover reformas anticorrupción.</p>
<p>De hecho, ya había recibido una candidatura al premio Sájarov en 2019 tras estar detenido ese año acusado de convocar una manifestación ilegal para protestar contra el rechazo de las autoridades rusas a inscribir a candidatos no oficialistas en elecciones locales</p>
<p>El Parlamento Europeo concede desde 1988 el premio Sájarov, un galardón nombrado en honor al físico soviético y disidente político Andréi Sájarov, que reconoce a individuos y organizaciones excepcionales en su defensa de los derechos humanos y las libertades fundamentales.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-305939"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-305939" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fopositor-ruso-alexey-navalny-premio-s%25c3%25a1jarov-2021%2f305939.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fopositor-ruso-alexey-navalny-premio-s%25c3%25a1jarov-2021%2f305939.html&amp;text=Opositor+ruso+Alexey+Navalny%2c+Premio+S%c3%a1jarov+2021"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fopositor-ruso-alexey-navalny-premio-s%25c3%25a1jarov-2021%2f305939.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fopositor-ruso-alexey-navalny-premio-s%25c3%25a1jarov-2021%2f305939.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/opositor-ruso-alexey-navalny-premio-s%c3%a1jarov-2021/305939.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fopositor-ruso-alexey-navalny-premio-s%25c3%25a1jarov-2021%2f305939.html&amp;subject=Opositor ruso Alexey Navalny, Premio S&#225;jarov 2021"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="305841" data-api-id="305841" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-18T15:52:19-04:00">
octubre 18, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/agencia-associated-press/o_ir" title="Agencia Associated Press">Agencia Associated Press</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Rusia suspende su misi&#243;n en la OTAN
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/9C4F1907-986A-4B22-8122-25F68865FC16_w250_r1_s.jpg" itemprop="url" alt="El presidente ruso Vladimir Putin participa en el censo de poblaci&#243;n en l&#237;nea en la residencia Novo-Ogaryovo en las afueras de Mosc&#250;, Rusia, el viernes 15 de octubre de 2021. Foto: Alexei Nikolsky, Sputnik, Kremlin Mancomunada v&#237;a AP." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">El presidente ruso Vladimir Putin participa en el censo de poblaci&#243;n en l&#237;nea en la residencia Novo-Ogaryovo en las afueras de Mosc&#250;, Rusia, el viernes 15 de octubre de 2021. Foto: Alexei Nikolsky, Sputnik, Kremlin Mancomunada v&#237;a AP.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-305841" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<div class="intro">
<p >La delagaci&#243;n rusa ante la alianza militar se vio reducida a la mitad tras las acusaciones de espionaje.</p>
</div>
<p>MOSCÚ — Rusia suspenderá su misión en la Organización del Tratado del Atlántico Norte (OTAN) en respuesta a la expulsión la semana pasada de ocho miembros de <strong>la misión rusa en la alianza militar</strong>, anunció el lunes el ministro ruso de Exteriores Sergey Lavrov.</p>
<p>La OTAN dijo que los rusos estaban trabajando en secreto como oficiales de inteligencia y redujo a la mitad el tamaño del equipo de Moscú autorizado a trabajar en su sede. Lavrov también anunció que se cerrarían las oficinas de información y enlace militar de la OTAN en Moscú.</p>
<p>“Como resultado de las acciones deliberadas de la OTAN, prácticamente no tenemos condiciones para el trabajo diplomático elemental y, en respuesta a las acciones de la OTAN, suspendemos el trabajo de nuestra misión permanente ante la OTAN, incluido el trabajo del enviado militar en jefe, probablemente a partir del 1 de noviembre. O puede llevar varios días más”, dijo el canciller.</p>
<p>El funcionario agregó que el contacto entre la alianza y Moscú será a través de la embajada rusa en Bélgica.</p>
<p>La misión rusa no tiene su sede en la sedore de la OTAN, sino en un barrio arbolado al sur de la capital belga, Bruselas.</p>
<p>La OTAN suspendió la cooperación práctica con Moscú en 2014 después de que Rusia se anexó la península de Crimea de Ucrania, pero ha mantenido abiertos los canales para reuniones de alto nivel y para la cooperación entre militares. Pero el Consejo OTAN-Rusia, su foro preferido, solo se ha reunido esporádicamente desde entonces.</p>
<p>Ambas partes también se han enfrentado por el desarrollo ruso de misiles nucleares, <strong>las intrusiones aéreas</strong> en el espacio aéreo de la OTAN y porque aviones de combate rusos pasan cerca de barcos de la alianza.</p>
<p>Las conversaciones oficiales entre ambos han sido limitadas en los últimos años.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-305841"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Leer m&#225;s">
<span class="btn__text">
Leer m&#225;s
</span>
</a>
</div>
<label for="more-less-305841" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmundo-rusia-suspende-su-misi%25c3%25b3n-en-la-otan%2f305841.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmundo-rusia-suspende-su-misi%25c3%25b3n-en-la-otan%2f305841.html&amp;text=Rusia+suspende+su+misi%c3%b3n+en+la+OTAN"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmundo-rusia-suspende-su-misi%25c3%25b3n-en-la-otan%2f305841.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmundo-rusia-suspende-su-misi%25c3%25b3n-en-la-otan%2f305841.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/mundo-rusia-suspende-su-misi%c3%b3n-en-la-otan/305841.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmundo-rusia-suspende-su-misi%25c3%25b3n-en-la-otan%2f305841.html&amp;subject=Rusia suspende su misi&#243;n en la OTAN"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=306333&amp;SiteId=200&amp;r=728860407&amp;it=0&amp;pd=20211027170320" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="306333" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=306333&amp;SiteId=200&amp;r=728860407&amp;it=0&amp;pd=20211027170320" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="306333" data-lt-siteId="200" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/103?p=1&amp;aId=306333" href="/z/103?p=1&amp;aId=306333" title="Cargar más">Cargar m&#225;s</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-852_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/92"><span class="ico ico-chevron-forward pull-right flip"></span>Cuba</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/fiscal%C3%ADa-de-la-dictadura-cubana-pide-10-y-15-a%C3%B1os-de-prisi%C3%B3n-contra-las-hermanas-ang%C3%A9lica-y-mar%C3%ADa-cristina-garrido-/306317.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Fiscal&#237;a de la dictadura cubana pide 10 y 15 a&#241;os de prisi&#243;n contra las hermanas Ang&#233;lica y Mar&#237;a Cristina Garrido ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/D6D28B3C-DB97-4561-B777-D0B9288401AE_w100_r1.jpg" src="" alt="Las hermanas Mar&#237;a Cristina y Ang&#233;lica Garrido (Twitter/@AdelthB)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/fiscal%C3%ADa-de-la-dictadura-cubana-pide-10-y-15-a%C3%B1os-de-prisi%C3%B3n-contra-las-hermanas-ang%C3%A9lica-y-mar%C3%ADa-cristina-garrido-/306317.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Fiscal&#237;a de la dictadura cubana pide 10 y 15 a&#241;os de prisi&#243;n contra las hermanas Ang&#233;lica y Mar&#237;a Cristina Garrido ">
Fiscal&#237;a de la dictadura cubana pide 10 y 15 a&#241;os de prisi&#243;n contra las hermanas Ang&#233;lica y Mar&#237;a Cristina Garrido
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/veinti%C3%BAn-cubanos-rescatados-por-guardacostas-de-ee-uu-fueron-trasladados-a-bahamas-el-pasado-domingo/306321.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Veinti&#250;n cubanos rescatados por guardacostas de EEUU fueron trasladados a Bahamas el pasado domingo">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/A632CB30-1143-4984-9A8F-D10C965EAD1F_cx0_cy3_cw0_w100_r1.jpg" src="" alt="Embarcaci&#243;n de la que fueron rescatados cubanos cerca de Cayo Anguila, Bahamas" />
</div>
</a>
<div class="media-block__content">
<a href="/a/veinti%C3%BAn-cubanos-rescatados-por-guardacostas-de-ee-uu-fueron-trasladados-a-bahamas-el-pasado-domingo/306321.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Veinti&#250;n cubanos rescatados por guardacostas de EEUU fueron trasladados a Bahamas el pasado domingo">
Veinti&#250;n cubanos rescatados por guardacostas de EEUU fueron trasladados a Bahamas el pasado domingo
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/uni%C3%B3n-de-partidos-latinoamericanos-respalda-marcha-c%C3%ADvica-del-15n-en-cuba/306287.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Uni&#243;n de Partidos Latinoamericanos respalda Marcha C&#237;vica del 15N en Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/F28B24A6-BB63-4C74-8CFD-66D6984A3238_cx0_cy3_cw0_w100_r1.jpg" src="" alt="Polic&#237;a detiene a un manifestante durante la protesta del 11 de julio en Cuba. (REUTERS/Alexandre Meneghini)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/uni%C3%B3n-de-partidos-latinoamericanos-respalda-marcha-c%C3%ADvica-del-15n-en-cuba/306287.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Uni&#243;n de Partidos Latinoamericanos respalda Marcha C&#237;vica del 15N en Cuba">
Uni&#243;n de Partidos Latinoamericanos respalda Marcha C&#237;vica del 15N en Cuba
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/el-llamado-a-la-violencia-hecho-por-d%C3%ADaz-canel-puede-ser-muy-peligroso-advierten-desde-la-habana/306275.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Seguidores de D&#237;az-Canel armados con palos generan miedo, rechazo y burlas... tambi&#233;n invitan a la violencia">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/DA14B9E6-D60D-423C-8EBA-FB0151F761DF_cx0_cy45_cw0_w100_r1.png" src="" alt="Armados con palos, los seguidores de D&#237;az-Canel est&#225;n listos para acatar su orden de violencia." />
</div>
</a>
<div class="media-block__content">
<a href="/a/el-llamado-a-la-violencia-hecho-por-d%C3%ADaz-canel-puede-ser-muy-peligroso-advierten-desde-la-habana/306275.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Seguidores de D&#237;az-Canel armados con palos generan miedo, rechazo y burlas... tambi&#233;n invitan a la violencia">
Seguidores de D&#237;az-Canel armados con palos generan miedo, rechazo y burlas... tambi&#233;n invitan a la violencia
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/presa-pol%C3%ADtica-ariana-l%C3%B3pez-arenga-desde-prisi%C3%B3n-a-salir-a-las-calles-el-15n/306278.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Presa pol&#237;tica Arianna L&#243;pez arenga desde prisi&#243;n a salir a las calles el 15N">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/D8A67E14-6526-46CF-9471-38785C11E30A_cx0_cy3_cw0_w100_r1.jpg" src="" alt="Arianna L&#243;pez Roque Foto cortes&#237;a de la activista" />
</div>
</a>
<div class="media-block__content">
<a href="/a/presa-pol%C3%ADtica-ariana-l%C3%B3pez-arenga-desde-prisi%C3%B3n-a-salir-a-las-calles-el-15n/306278.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Presa pol&#237;tica Arianna L&#243;pez arenga desde prisi&#243;n a salir a las calles el 15N">
Presa pol&#237;tica Arianna L&#243;pez arenga desde prisi&#243;n a salir a las calles el 15N
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/cuando-se-agrede-a-un-hermano-se-nos-agrede-a-todos-dice-mensaje-de-rector-de-la-ermita-de-la-caridad-/306267.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="“Cuando se agrede a un hermano, se nos agrede a todos”, dice mensaje de Rector de la Ermita de la Caridad (VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/B2ED1323-B430-4DAE-80E3-8DFF5E9FB7BA_cx0_cy11_cw0_w100_r1.png" src="" alt="Cubanos protestaron cuando les fue negada la entrada a la Plaza San Pedro el 24 de octubre." />
</div>
</a>
<div class="media-block__content">
<a href="/a/cuando-se-agrede-a-un-hermano-se-nos-agrede-a-todos-dice-mensaje-de-rector-de-la-ermita-de-la-caridad-/306267.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="“Cuando se agrede a un hermano, se nos agrede a todos”, dice mensaje de Rector de la Ermita de la Caridad (VIDEO)">
“Cuando se agrede a un hermano, se nos agrede a todos”, dice mensaje de Rector de la Ermita de la Caridad (VIDEO)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/espa%C3%B1a-aboga-por-la-libertad-de-manifestaci%C3%B3n-de-los-cubanos-y-la-excarcelaci%C3%B3n-de-los-detenidos-el-11j/306266.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Espa&#241;a aboga por la libertad de manifestaci&#243;n de los cubanos y la excarcelaci&#243;n de los detenidos el 11J">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/C51FEEAB-D0A2-4746-9294-86FB410B9312_cx0_cy4_cw0_w100_r1.png" src="" alt="Miguel D&#237;az-Canel Berm&#250;dez recibi&#243; al Excmo. Sr. Juan Fern&#225;ndez Trigo, en su puesto de embajador del Reino de Espa&#241;a en Cuba en 2018-2020.." />
</div>
</a>
<div class="media-block__content">
<a href="/a/espa%C3%B1a-aboga-por-la-libertad-de-manifestaci%C3%B3n-de-los-cubanos-y-la-excarcelaci%C3%B3n-de-los-detenidos-el-11j/306266.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Espa&#241;a aboga por la libertad de manifestaci&#243;n de los cubanos y la excarcelaci&#243;n de los detenidos el 11J">
Espa&#241;a aboga por la libertad de manifestaci&#243;n de los cubanos y la excarcelaci&#243;n de los detenidos el 11J
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/estudiantes-y-profesionales-cubanos-condenan-en-carta-abierta-la-expulsi%C3%B3n-por-motivos-pol%C3%ADticos-en-universidad-de-cienfuegos/306265.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Estudiantes y profesionales condenan en carta abierta despido por motivos pol&#237;ticos de profesor de Cienfuegos">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/A14B3C33-3EF7-4F22-8482-37BEA8F0360B_w100_r1.png" src="" alt="El ingeniero y profesor universitario de Cienfuegos, David Mart&#237;nez Espinosa, es miembro de Archipi&#233;lago." />
</div>
</a>
<div class="media-block__content">
<a href="/a/estudiantes-y-profesionales-cubanos-condenan-en-carta-abierta-la-expulsi%C3%B3n-por-motivos-pol%C3%ADticos-en-universidad-de-cienfuegos/306265.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Estudiantes y profesionales condenan en carta abierta despido por motivos pol&#237;ticos de profesor de Cienfuegos">
Estudiantes y profesionales condenan en carta abierta despido por motivos pol&#237;ticos de profesor de Cienfuegos
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/asamblea-de-la-resistencia-respalda-marcha-del-15n-y-paro-nacional/306211.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Asamblea de la Resistencia respalda Marcha del 15N y paro nacional (VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/B831EFAC-9F04-447B-AEDC-A00DAFAD266E_cx0_cy10_cw0_w100_r1.jpg" src="" alt="Cubanos protestan contra el gobierno, el 11 de julio, en una calle de La Habana. (Twitter)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/asamblea-de-la-resistencia-respalda-marcha-del-15n-y-paro-nacional/306211.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Asamblea de la Resistencia respalda Marcha del 15N y paro nacional (VIDEO)">
Asamblea de la Resistencia respalda Marcha del 15N y paro nacional (VIDEO)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/detienen-a-j%C3%B3venes-en-el-parque-almendares-por-v%C3%ADnculos-con-coordinadora-de-archipi%C3%A9lago/306207.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Detienen a j&#243;venes en el Parque Almendares por v&#237;nculos con coordinadora de Archipi&#233;lago">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/473B2EB5-B6A2-4D2A-BCD7-3AB1E761F27A_cx0_cy14_cw0_w100_r1.jpg" src="" alt="El grupo de j&#243;venes se hab&#237;a reunido en el parque para socializar luego de intercambiar durante meses en Facebook. (Foto: @mjorgec1994)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/detienen-a-j%C3%B3venes-en-el-parque-almendares-por-v%C3%ADnculos-con-coordinadora-de-archipi%C3%A9lago/306207.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Detienen a j&#243;venes en el Parque Almendares por v&#237;nculos con coordinadora de Archipi&#233;lago">
Detienen a j&#243;venes en el Parque Almendares por v&#237;nculos con coordinadora de Archipi&#233;lago
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/camila-acosta-pretenden-que-opte-por-el-exilio-lo-cual-no-voy-a-hacer/306204.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Camila Acosta: pretenden que opte por el exilio, lo cual no voy a hacer">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/045FB5CD-1D6B-497D-8D1D-332450456C48_cx0_cy7_cw0_w100_r1.jpg" src="" alt="La periodista y activista Camila Acosta con una mascarilla que reza: &quot;No al 370&quot;. " />
</div>
</a>
<div class="media-block__content">
<a href="/a/camila-acosta-pretenden-que-opte-por-el-exilio-lo-cual-no-voy-a-hacer/306204.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Camila Acosta: pretenden que opte por el exilio, lo cual no voy a hacer">
Camila Acosta: pretenden que opte por el exilio, lo cual no voy a hacer
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/fnca-tacha-de-falsa-y-difamatoria-campa%C3%B1a-del-r%C3%A9gimen-cubano-para-desacreditar-la-marcha-del-15n/306202.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="FNCA tacha de falsa y difamatoria campa&#241;a del r&#233;gimen cubano para desacreditar la marcha del 15N">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/A0E81E86-114E-4C1B-944B-C987F0F88F3A_cx0_cy13_cw0_w100_r1.jpg" src="" alt="El dramaturgo cubano Yunior Garc&#237;a Aguilera es confrontado por seguidores del r&#233;gimen frente a la sede de la Asamblea Municipal en la Habana Vieja. (YAMIL LAGE / AFP) " />
</div>
</a>
<div class="media-block__content">
<a href="/a/fnca-tacha-de-falsa-y-difamatoria-campa%C3%B1a-del-r%C3%A9gimen-cubano-para-desacreditar-la-marcha-del-15n/306202.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="FNCA tacha de falsa y difamatoria campa&#241;a del r&#233;gimen cubano para desacreditar la marcha del 15N">
FNCA tacha de falsa y difamatoria campa&#241;a del r&#233;gimen cubano para desacreditar la marcha del 15N
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/solicitan-orden-de-excarcelaci%C3%B3n-de-l%C3%A1zaro-yuri-valle-roca-por-precario-estado-de-salud/306196.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Solicitan orden de excarcelaci&#243;n de L&#225;zaro Yuri Valle Roca por precario estado de salud">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/E2E860CC-7011-44CA-AD21-8F319B827A05_cx0_cy18_cw0_w100_r1.jpg" src="" alt="L&#225;zaro Yuri Valle Roca en una calle de La Habana. (Facebook)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/solicitan-orden-de-excarcelaci%C3%B3n-de-l%C3%A1zaro-yuri-valle-roca-por-precario-estado-de-salud/306196.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Solicitan orden de excarcelaci&#243;n de L&#225;zaro Yuri Valle Roca por precario estado de salud">
Solicitan orden de excarcelaci&#243;n de L&#225;zaro Yuri Valle Roca por precario estado de salud
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/fiscal%C3%ADa-pide-largas-condenas-para-residentes-de-palma-soriano-por-protestar-el-11j/306191.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Fiscal&#237;a pide largas condenas para residentes de Palma Soriano por protestar el 11J">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/E3E7D241-531C-47E2-9F7B-3036B6BE9D4F_w100_r1.png" src="" alt="Im&#225;genes de la Protesta en Palma Soriano el 11 de julio." />
</div>
</a>
<div class="media-block__content">
<a href="/a/fiscal%C3%ADa-pide-largas-condenas-para-residentes-de-palma-soriano-por-protestar-el-11j/306191.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Fiscal&#237;a pide largas condenas para residentes de Palma Soriano por protestar el 11J">
Fiscal&#237;a pide largas condenas para residentes de Palma Soriano por protestar el 11J
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/archipi%C3%A9lago-aplaude-creaci%C3%B3n-de-comisi%C3%B3n-de-apoyo-a-la-marcha-del-15n-y-convoca-a-cubanos-exiliados/306181.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Archipi&#233;lago aplaude creaci&#243;n de Comisi&#243;n de Apoyo a la Marcha del 15N y convoca a cubanos exiliados">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/D83E089C-FE4A-4634-923C-37DB496D4B90_w100_r1.jpg" src="" alt="Manifestantes se alejan de los oficiales del MININT que bloquean una calle durante la protesta del 11 de julio en La Habana. (REUTERS/Alexandre Meneghini)." />
</div>
</a>
<div class="media-block__content">
<a href="/a/archipi%C3%A9lago-aplaude-creaci%C3%B3n-de-comisi%C3%B3n-de-apoyo-a-la-marcha-del-15n-y-convoca-a-cubanos-exiliados/306181.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Archipi&#233;lago aplaude creaci&#243;n de Comisi&#243;n de Apoyo a la Marcha del 15N y convoca a cubanos exiliados">
Archipi&#233;lago aplaude creaci&#243;n de Comisi&#243;n de Apoyo a la Marcha del 15N y convoca a cubanos exiliados
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/92">M&#225;s de Cuba</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html" title="Nuestra misi&#243;n">Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/p/573.html" title="Nuestras normas period&#237;sticas">Nuestras normas period&#237;sticas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html" title="Normas del sitio">Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html" title="Ayuda para b&#250;squeda">Ayuda para b&#250;squeda</a>
</li>
<li class="subitem">
<a class="handler" href="/p/372.html" title="Cont&#225;ctenos">Cont&#225;ctenos</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html" title="Boletines">Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast" title="Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss" title="RSS">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html" title="App de Mart&#237; Noticias">App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2021 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=150" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "306333",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>