
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=0.1.0.0&amp;cb=161" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "161";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>CIDH pide protecci&#243;n para dos presos del 11J: Walnier Luis Aguilar Rivera e Ibrahim Dom&#237;nguez Aguilar</title>
<meta name="title" content="CIDH pide protecci&#243;n para dos presos del 11J: Walnier Luis Aguilar Rivera e Ibrahim Dom&#237;nguez Aguilar" />
<meta name="description" content="La Comisi&#243;n Interamericana de Derechos Humanos (CIDH) otorg&#243; medidas cautelares a los prisioneros pol&#237;ticos del 11J, Walnier Luis Aguilar Rivera e Ibrahim Dom&#237;nguez Aguilar, quienes &quot;estar&#237;an en severas condiciones de detenci&#243;n sin recibir atenci&#243;n m&#233;dica adecuada a la fecha&quot;.
El organismo..." />
<meta name="keywords" content="Titulares, cuba, represion, libertad, OCDH, Patria y Vida, 11 de julio, 11J, Ibrahim Domínguez Aguilar, Walnier Luis Aguilar Rivera" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/cidh-pide-protecci&#243;n-para-dos-presos-del-11j-walnier-luis-aguilar-rivera-e-ibrahim-dom&#237;nguez-aguilar/329185.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//329185.ltr" />
<meta content="CIDH pide protección para dos presos del 11J: Walnier Luis Aguilar Rivera e Ibrahim Domínguez Aguilar" property="og:title" />
<meta content="La Comisión Interamericana de Derechos Humanos (CIDH) otorgó medidas cautelares a los prisioneros políticos del 11J, Walnier Luis Aguilar Rivera e Ibrahim Domínguez Aguilar, quienes &quot;estarían en severas condiciones de detención sin recibir atención médica adecuada a la fecha&quot;.
El organismo..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/cidh-pide-protección-para-dos-presos-del-11j-walnier-luis-aguilar-rivera-e-ibrahim-domínguez-aguilar/329185.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/100a0000-0aff-0242-c816-08da628390db_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Redacción Radio Televisión Martí" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/100a0000-0aff-0242-c816-08da628390db_w1200_r1.jpg" name="twitter:image" />
<meta content="La Comisión Interamericana de Derechos Humanos (CIDH) otorgó medidas cautelares a los prisioneros políticos del 11J, Walnier Luis Aguilar Rivera e Ibrahim Domínguez Aguilar, quienes &quot;estarían en severas condiciones de detención sin recibir atención médica adecuada a la fecha&quot;.
El organismo..." name="twitter:description" />
<link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/cidh-pide-protecci&#243;n-para-dos-presos-del-11j-walnier-luis-aguilar-rivera-e-ibrahim-dom&#237;nguez-aguilar/329185.html" />
<script type="application/ld+json">{"articleSection":"Titulares","headline":"CIDH pide protección para dos presos del 11J: Walnier Luis Aguilar Rivera e Ibrahim Domínguez Aguilar","inLanguage":"es-CU","keywords":"Titulares, cuba, represion, libertad, OCDH, Patria y Vida, 11 de julio, 11J, Ibrahim Domínguez Aguilar, Walnier Luis Aguilar Rivera","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Redacción Radio Televisión Martí"},"datePublished":"2022-07-10","dateModified":"2022-07-10 15:38:08Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","https://t.me/radiotelevisionmartioficial","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"CIDH pide protección para dos presos del 11J: Walnier Luis Aguilar Rivera e Ibrahim Domínguez Aguilar","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/cidh-pide-protección-para-dos-presos-del-11j-walnier-luis-aguilar-rivera-e-ibrahim-domínguez-aguilar/329185.html","url":"https://www.radiotelevisionmarti.com/a/cidh-pide-protección-para-dos-presos-del-11j-walnier-luis-aguilar-rivera-e-ibrahim-domínguez-aguilar/329185.html","description":"La Comisión Interamericana de Derechos Humanos (CIDH) otorgó medidas cautelares a los prisioneros políticos del 11J, Walnier Luis Aguilar Rivera e Ibrahim Domínguez Aguilar, quienes \u0022estarían en severas condiciones de detención sin recibir atención médica adecuada a la fecha\u0022.\r\n\r\n El organismo...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/100a0000-0aff-0242-c816-08da628390db_w1080_h608.jpg"},"name":"CIDH pide protección para dos presos del 11J: Walnier Luis Aguilar Rivera e Ibrahim Domínguez Aguilar"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=161"></script>
<script src="/Scripts/responsive/loader.b?v=BkuEc7-hFrX0tS13oduZ18xwFxr6uD31piCPBK6VrB01&amp;av=0.1.0.0&amp;cb=161"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/OCB/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-52b62b30-e499-44d2-ac41-6488d78ae0da","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BRV2G-MXAR3-VLP7X-4KGZY-XFESE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="eow65cqxgozk6ywk64ha-f-ec2a77396-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":5,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"a0fc2cc","ak.r":35788,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":54930,"ak.gh":"172.232.9.4","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1657468686","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==bApXgVhrlqg3K41Hk9FTpTUmoeUTUlCCXUPugP6/EPpMetFxbvrACDiFGdh1oz1zonh4dhPYtDIi8J/zd2SNJoZQSipyMMlP3CmP+neH5sPLvWQS/zlyt21lJrzApRgMR2+ciKhR9FH1XI8eUHrK7LXOnZlMqXV+K5H//FCQYuy+fosFWhBzV7B4vdBRqbvUr9SFea3QrRglmBLsonYPC1/vI2UCOdfNohgNbzp7LIP8gLOzsizs8FM/DZX3CIEjUfT/fUTX+utqBlP22ZAjC7ZVsPLUVRCqmeuO+6TO2f8etJWKZNI40ZEzwYff65x+pvXRuZh3uUDCyQJgaXq+eF3byXskVAUGGlDBFNqp+BApHVNPY6tQZF68QxtejgvcG9AQycJ1iXphg+vTPFNLTuWNTHDdu459XOsqQ1khCco=","ak.pv":"94","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"CIDH pide protecci\u0026#243;n para dos presos del 11J: Walnier Luis Aguilar Rivera e Ibrahim Dom\u0026#237;nguez Aguilar",page_type:"article",page_name:"CIDH pide protecci\u0026#243;n para dos presos del 11J: Walnier Luis Aguilar Rivera e Ibrahim Dom\u0026#237;nguez Aguilar",short_headline:"CIDH pide protecci\u0026#243;n para dos presos del 11J: Walnier Luis Aguilar Rive...",long_headline:"CIDH pide protecci\u0026#243;n para dos presos del 11J: Walnier Luis Aguilar Rivera e Ibrahim Dom\u0026#237;nguez Aguilar",headline:"CIDH pide protecci\u0026#243;n para dos presos del 11J: Walnier Luis Aguilar Rivera e Ibrahim Dom\u0026#237;nguez Aguilar",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/cidh-pide-protecci%c3%b3n-para-dos-presos-del-11j-walnier-luis-aguilar-rivera-e-ibrahim-dom%c3%adnguez-aguilar/329185.html",domain:"www.radiotelevisionmarti.com",pub_year:"2022",pub_month:"07",pub_day:"10",pub_hour:"15",pub_minute:"38",pub_weekday:"Sunday",dateline:"",byline:"Redacci\u0026#243;n Radio Televisi\u0026#243;n Mart\u0026#237;",categories:"titulares",tags:"cuba;represion;libertad;ocdh;patria y vida;11 de julio;11j;ibrahim dom\u0026#237;nguez aguilar;walnier luis aguilar rivera",slug:"cidh-pide-protecci\u0026#243;n-para-dos-presos-del-11j-walnier-luis-aguilar-rivera-e-ibrahim-dom\u0026#237;nguez-aguilar",section:"titulares",english_section:"titulares",article_uid:"329185"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/736851110?pageName=ocb%3amar%3ar%3aarticle%3acidh%20pide%20protecci%c3%b3n%20para%20dos%20presos%20del%2011j%3a%20walnier%20luis%20aguilar%20rivera%20e%20ibrahim%20dom%c3%adnguez%20aguilar&amp;c6=cidh%20pide%20protecci%c3%b3n%20para%20dos%20presos%20del%2011j%3a%20walnier%20luis%20aguilar%20rivera%20e%20ibrahim%20dom%c3%adnguez%20aguilar&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=cidh%20pide%20protecci%c3%b3n%20para%20dos%20presos%20del%2011j%3a%20walnier%20luis%20aguilar%20rivera%20e%20ibrahim%20dom%c3%adnguez%20aguilar&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=titulares&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=329185&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancelar">
<span class="btn__text ">Cancelar</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-35" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-35">
Cuba
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba" title="Cuba" data-item-name="cuba-noticias-" >Cuba</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/589" title="Cuba Ucrania" data-item-name="cuba-cubanos-invasion-rusia-ucrania" >Cuba Ucrania</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Derechos-Humanos" title="Derechos Humanos" data-item-name="derechos-humanos" >Derechos Humanos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Contra-Censura" title="Contra la censura" data-item-name="contra-censura" >Contra la censura</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Economia" title="Econom&#237;a" data-item-name="cuba-economia" >Econom&#237;a</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Crisis-Migratoria" title="Inmigraci&#243;n" data-item-name="inmigracion-" >Inmigraci&#243;n</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Coronavirus-Cuba" title="Coronavirus" data-item-name="coronavirus-cuba" >Coronavirus</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-65" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-65">
EEUU
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Estados-Unidos" title="Estados Unidos" data-item-name="estados-unidos" >Estados Unidos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/327" title="Relaciones EEUU-Cuba" data-item-name="relaciones-estados-unidos-cuba" >Relaciones EEUU-Cuba</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-66" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-66">
Am&#233;rica Latina
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/America-Latina" title="Am&#233;rica Latina" data-item-name="america-latina" >Am&#233;rica Latina</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/305" title="Venezuela" data-item-name="venezuela" >Venezuela</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-67" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-67">
Mundo
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mundo" title="Mundo" data-item-name="world-news" >Mundo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.radiotelevisionmarti.com/p/invasion-rusia-ucrania.html" title="La invasi&#243;n rusa a Ucrania" >La invasi&#243;n rusa a Ucrania</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Arte-Entretenimiento" title="Arte y Entretenimiento" data-item-name="arts-entertaining" >Arte y Entretenimiento</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-80" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-80">
Especiales
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Especiales" title="Especiales" data-item-name="especiales-radio-television-marti" >Especiales</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.radiotelevisionmarti.com/p/603.html" title="Madres del 11J" >Madres del 11J</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/invasion-bahia-cochinos" title="Bah&#237;a de Cochinos" data-item-name="seccion-especial-invasion-bahia-de-cochinos" >Bah&#237;a de Cochinos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/subterraneo" title="Subterr&#225;neo" data-item-name="underground" >Subterr&#225;neo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Documental-Trago-Amargo" title="Trago Amargo" data-item-name="trago-amargo" >Trago Amargo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mariel" title="Mariel: 40 a&#241;os" data-item-name="aniversario-40-mariel-exodo" >Mariel: 40 a&#241;os</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/cuba-misiones-medicas-solidaridad-o-negocio" title="Misiones m&#233;dicas, &#191;qu&#233; ocultan?" data-item-name="solidarity-or-business-what-cuba-s-medical-missions-hide" >Misiones m&#233;dicas, &#191;qu&#233; ocultan?</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Multimedia" title="Multimedia" data-item-name="multimedia-radio-television-marti" >Multimedia</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/editoriales-de-voa" title="Editoriales" data-item-name="editoriales-de-voa" >Editoriales</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Deportes" title="Deportes" data-item-name="deportes" >Deportes</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Ciencia-Tecnologia" title="Ciencia y Tecnolog&#237;a" data-item-name="ciencia-tecnologia" >Ciencia y Tecnolog&#237;a</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">S&#237;guenos </h5>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://t.me/radiotelevisionmartioficial" title="S&#237;guenos en Telegram" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/Television-Marti" title="TV Mart&#237;" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/Radio-Marti" title="Radio Mart&#237;" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/podcasts" title="Podcast" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/audio/4">
<span class="ico ico-audio"></span>
Audio en vivo: Radio Mart&#237;
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/video/9">
<span class="ico ico-video"></span>
Foro Interamericano | VOA
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=329185&amp;SiteId=200&amp;r=1626866646&amp;it=0&amp;pd=20220710153808" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="329185" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=329185&amp;SiteId=200&amp;r=1626866646&amp;it=0&amp;pd=20220710153808" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="329185" data-lt-siteId="200" />
</noscript>
<div class="category js-category">
<a class="" href="/z/268">Titulares</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
CIDH pide protecci&#243;n para dos presos del 11J: Walnier Luis Aguilar Rivera e Ibrahim Dom&#237;nguez Aguilar
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-07-10T11:38:08-04:00">
hace 19 minutos
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/100a0000-0aff-0242-c816-08da628390db_w250_r1_s.jpg" itemprop="url" alt="Los presos pol&#237;ticos del 11J, Walnier Luis Aguilar Rivera e Ibrahim Dom&#237;nguez Aguilar." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Los presos pol&#237;ticos del 11J, Walnier Luis Aguilar Rivera e Ibrahim Dom&#237;nguez Aguilar.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Compartir</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcidh-pide-protecci%25c3%25b3n-para-dos-presos-del-11j-walnier-luis-aguilar-rivera-e-ibrahim-dom%25c3%25adnguez-aguilar%2f329185.html"
data-analytics-text="share_on_facebook"
title="Comparte en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcidh-pide-protecci%25c3%25b3n-para-dos-presos-del-11j-walnier-luis-aguilar-rivera-e-ibrahim-dom%25c3%25adnguez-aguilar%2f329185.html&amp;text=CIDH+pide+protecci%c3%b3n+para+dos+presos+del+11J%3a+Walnier+Luis+Aguilar+Rivera+e+Ibrahim+Dom%c3%adnguez+Aguilar"
data-analytics-text="share_on_twitter"
title="Comparte en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcidh-pide-protecci%25c3%25b3n-para-dos-presos-del-11j-walnier-luis-aguilar-rivera-e-ibrahim-dom%25c3%25adnguez-aguilar%2f329185.html"
data-analytics-text="share_on_telegram"
title="Comparte en Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--l"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcidh-pide-protecci%25c3%25b3n-para-dos-presos-del-11j-walnier-luis-aguilar-rivera-e-ibrahim-dom%25c3%25adnguez-aguilar%2f329185.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcidh-pide-protecci%25c3%25b3n-para-dos-presos-del-11j-walnier-luis-aguilar-rivera-e-ibrahim-dom%25c3%25adnguez-aguilar%2f329185.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/cidh-pide-protecci%c3%b3n-para-dos-presos-del-11j-walnier-luis-aguilar-rivera-e-ibrahim-dom%c3%adnguez-aguilar/329185.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcidh-pide-protecci%25c3%25b3n-para-dos-presos-del-11j-walnier-luis-aguilar-rivera-e-ibrahim-dom%25c3%25adnguez-aguilar%2f329185.html&amp;subject=CIDH pide protecci&#243;n para dos presos del 11J: Walnier Luis Aguilar Rivera e Ibrahim Dom&#237;nguez Aguilar"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiotelevisionmarti.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
CIDH pide protecci&#243;n para dos presos del 11J: Walnier Luis Aguilar Rivera e Ibrahim Dom&#237;nguez Aguilar
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcidh-pide-protecci%25c3%25b3n-para-dos-presos-del-11j-walnier-luis-aguilar-rivera-e-ibrahim-dom%25c3%25adnguez-aguilar%2f329185.html"
data-analytics-text="share_on_facebook"
title="Comparte en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcidh-pide-protecci%25c3%25b3n-para-dos-presos-del-11j-walnier-luis-aguilar-rivera-e-ibrahim-dom%25c3%25adnguez-aguilar%2f329185.html&amp;text=CIDH+pide+protecci%c3%b3n+para+dos+presos+del+11J%3a+Walnier+Luis+Aguilar+Rivera+e+Ibrahim+Dom%c3%adnguez+Aguilar"
data-analytics-text="share_on_twitter"
title="Comparte en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcidh-pide-protecci%25c3%25b3n-para-dos-presos-del-11j-walnier-luis-aguilar-rivera-e-ibrahim-dom%25c3%25adnguez-aguilar%2f329185.html"
data-analytics-text="share_on_telegram"
title="Comparte en Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcidh-pide-protecci%25c3%25b3n-para-dos-presos-del-11j-walnier-luis-aguilar-rivera-e-ibrahim-dom%25c3%25adnguez-aguilar%2f329185.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcidh-pide-protecci%25c3%25b3n-para-dos-presos-del-11j-walnier-luis-aguilar-rivera-e-ibrahim-dom%25c3%25adnguez-aguilar%2f329185.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/cidh-pide-protecci%c3%b3n-para-dos-presos-del-11j-walnier-luis-aguilar-rivera-e-ibrahim-dom%c3%adnguez-aguilar/329185.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcidh-pide-protecci%25c3%25b3n-para-dos-presos-del-11j-walnier-luis-aguilar-rivera-e-ibrahim-dom%25c3%25adnguez-aguilar%2f329185.html&amp;subject=CIDH pide protecci&#243;n para dos presos del 11J: Walnier Luis Aguilar Rivera e Ibrahim Dom&#237;nguez Aguilar"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>La Comisión Interamericana de Derechos Humanos (CIDH) <a class="wsw__a" href="https://chrome-extension://efaidnbmnnnibpcajpcglclefindmkaj/https://www.oas.org/es/cidh/decisiones/mc/2022/res_30-22%20_mc_46-22%20y%20193-22_cu_es.pdf" target="_blank">otorgó medidas cautelares</a> a los prisioneros políticos del 11J, <strong>Walnier Luis Aguilar Rivera</strong> e <strong>Ibrahim Domínguez Aguilar</strong>, quienes &quot;estarían en severas condiciones de detención sin recibir atención médica adecuada a la fecha&quot;.<br />
<br />
El organismo adscrito a la OEA exigió al régimen que adopte medidas necesarias que protejan los derechos de los dos prisioneros políticos y asegure que las condiciones de detención sean &quot;compatibles con los estándares internacionales aplicables en la materia&quot;.<br />
<br />
La CIDH señaló que los alegatos sobre las condiciones en las que se encuentran ambos &quot;guardan consistencia&quot; con la información recibida proporcionada por el monitoreo del país tales como &quot;hacinamiento carcelario; insuficiencia de medicamentos, alimentos y agua potables; inadecuada higiene y salubridad; deficiente asistencia médica; y amplio margen de discrecionalidad con que cuentan sus agentes al garantizar el orden al interior de los centros penitenciarios&quot;.<br />
<br />
La Comisión solicitó al Estado cubano que informe, en <strong>un periodo de 15 días</strong> desde notificada la resolución, sobre la adopción de las medidas cautelares requeridas, además de actualizar esta información cada cierto tiempo.</p>
<p><strong>El Observatorio Cubano de Derechos Humanos (OCDH)</strong>, organización que solicitó las medidas cautelares en nombre de las víctimas y sus familiares, dijo que <a class="wsw__a" href="https://observacuba.org/urgente-cidh-reclama-gobierno-cubano-situacion-presos-politicos-11j/" target="_blank">esta resolución</a> &quot;es un reconocimiento de las organizaciones internacionales de derechos humanos a los reclamos de familiares de presos ante las injustas condenas y condiciones de encarcelamiento de quienes se manifestaron el pasado 11 de junio de 2021&quot;.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"es\" dir=\"ltr\"\u0026gt;⚠Urgente: \u0026lt;a href=\"https://twitter.com/CIDH?ref_src=twsrc%5Etfw\"\u0026gt;@CIDH\u0026lt;/a\u0026gt; reclama al gobierno cubano por situación de los presos políticos del \u0026lt;a href=\"https://twitter.com/hashtag/11JCuba?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#11JCuba\u0026lt;/a\u0026gt; Walnier Luis Aguilar e Ibrahim Domínguez. 👉\u0026lt;a href=\"https://t.co/QBNnzzQg1o\"\u0026gt;https://t.co/QBNnzzQg1o\u0026lt;/a\u0026gt;\u0026lt;a href=\"https://twitter.com/hashtag/SOSCuba?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#SOSCuba\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://twitter.com/hashtag/LibertadParaLosPresosPoliticosCuba?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#LibertadParaLosPresosPoliticosCuba\u0026lt;/a\u0026gt;\u0026lt;a href=\"https://twitter.com/CubaAdn?ref_src=twsrc%5Etfw\"\u0026gt;@CubaAdn\u0026lt;/a\u0026gt;\u0026lt;a href=\"https://twitter.com/diariodecuba?ref_src=twsrc%5Etfw\"\u0026gt;@diariodecuba\u0026lt;/a\u0026gt;\u0026lt;a href=\"https://twitter.com/martinoticias?ref_src=twsrc%5Etfw\"\u0026gt;@martinoticias\u0026lt;/a\u0026gt;\u0026lt;a href=\"https://twitter.com/CubanetNoticias?ref_src=twsrc%5Etfw\"\u0026gt;@CubanetNoticias\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/8XhwtAgpyL\"\u0026gt;pic.twitter.com/8XhwtAgpyL\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Observatorio Cubano de Derechos Humanos (@observacuba) \u0026lt;a href=\"https://twitter.com/observacuba/status/1545757192028143616?ref_src=twsrc%5Etfw\"\u0026gt;July 9, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>El OCDH recordó sus exigencias al régimen cubano de liberar inmediatamente a Aguilar Rivera y Domínguez Aguilar, así como a todos los presos políticos cubanos. “No se puede seguir prolongando esta injusticia contra cubanos inocentes que lo único que hicieron fue protestar de manera pacífica”, concluyó la organización.<br />
<br />
Walnier Luis Aguilar Rivera, encarcelado en el Combinado del Este y quien “padece de discapacidad intelectual”, certificada por especialistas, fue condenado a 23 años de privación de libertad por su participación en las manifestaciones pacíficas del pasado 11 de julio.<br />
<br />
Ibrahim Domínguez Aguilar, detenido en una emboscada de la Seguridad del Estado en la que resultó hasta &quot;apuntado con una pistola&quot;, por protestar pacificamente el 11 de julio, según indicó el Movimiento San Isidro, ha sido sancionado a 10 años de privación de libertad.</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Relacionados</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/primer-semestre-de-2022-casi-tres-mil-acciones-represivas-del-r%C3%A9gimen-cubano-contra-la-ciudadan%C3%ADa/328909.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Primer semestre de 2022: casi tres mil acciones represivas del r&#233;gimen cubano contra la ciudadan&#237;a">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/B1730CEE-EB67-4594-A053-702CBCC8AB86_w33_r1.jpg" src="" alt="Primer semestre de 2022: casi tres mil acciones represivas del r&#233;gimen cubano contra la ciudadan&#237;a" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/primer-semestre-de-2022-casi-tres-mil-acciones-represivas-del-r%C3%A9gimen-cubano-contra-la-ciudadan%C3%ADa/328909.html">
<h4 class="media-block__title media-block__title--size-4" title="Primer semestre de 2022: casi tres mil acciones represivas del r&#233;gimen cubano contra la ciudadan&#237;a">
Primer semestre de 2022: casi tres mil acciones represivas del r&#233;gimen cubano contra la ciudadan&#237;a
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/eeuu-denuncia-alta-condena-a-joven-con-discapacidad-intelectual-por-protestar-el-11j-en-cuba/317404.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="EEUU denuncia alta condena a joven con discapacidad intelectual por protestar el 11J en Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/2C4B2DF0-1DFA-4767-B761-A287109F28E7_w33_r1.jpg" src="" alt="EEUU denuncia alta condena a joven con discapacidad intelectual por protestar el 11J en Cuba" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/eeuu-denuncia-alta-condena-a-joven-con-discapacidad-intelectual-por-protestar-el-11j-en-cuba/317404.html">
<h4 class="media-block__title media-block__title--size-4" title="EEUU denuncia alta condena a joven con discapacidad intelectual por protestar el 11J en Cuba">
EEUU denuncia alta condena a joven con discapacidad intelectual por protestar el 11J en Cuba
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/hasta-cu%C3%A1ndo-me-van-a-enga%C3%B1ar-pregunta-al-r%C3%A9gimen-padre-de-walnier-aguilar-preso-pol%C3%ADtico-del-11j/312862.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&quot;&#191;Hasta cu&#225;ndo me van a enga&#241;ar?&quot; padre de joven condenado por sedici&#243;n estalla de impotencia ante respuesta de la fiscal&#237;a (VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/95632CC3-CB77-4D1F-929B-6D34ABD17474_w33_r1.jpg" src="" alt="&quot;&#191;Hasta cu&#225;ndo me van a enga&#241;ar?&quot; padre de joven condenado por sedici&#243;n estalla de impotencia ante respuesta de la fiscal&#237;a (VIDEO)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/hasta-cu%C3%A1ndo-me-van-a-enga%C3%B1ar-pregunta-al-r%C3%A9gimen-padre-de-walnier-aguilar-preso-pol%C3%ADtico-del-11j/312862.html">
<h4 class="media-block__title media-block__title--size-4" title="&quot;&#191;Hasta cu&#225;ndo me van a enga&#241;ar?&quot; padre de joven condenado por sedici&#243;n estalla de impotencia ante respuesta de la fiscal&#237;a (VIDEO)">
&quot;&#191;Hasta cu&#225;ndo me van a enga&#241;ar?&quot; padre de joven condenado por sedici&#243;n estalla de impotencia ante respuesta de la fiscal&#237;a (VIDEO)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/movimiento-san-isidro-aboga-por-la-libertad-de-joven-que-fue-golpeado-y-apuntado-con-una-pistola-el-11j/303601.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Movimiento San Isidro aboga por la libertad de joven que fue &quot;golpeado y apuntado con una pistola&quot; el 11J">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/24D69BC5-ECA5-420B-B304-B3580F558D41_cx0_cy8_cw0_w33_r1.jpg" src="" alt="Movimiento San Isidro aboga por la libertad de joven que fue &quot;golpeado y apuntado con una pistola&quot; el 11J" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/movimiento-san-isidro-aboga-por-la-libertad-de-joven-que-fue-golpeado-y-apuntado-con-una-pistola-el-11j/303601.html">
<h4 class="media-block__title media-block__title--size-4" title="Movimiento San Isidro aboga por la libertad de joven que fue &quot;golpeado y apuntado con una pistola&quot; el 11J">
Movimiento San Isidro aboga por la libertad de joven que fue &quot;golpeado y apuntado con una pistola&quot; el 11J
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/reporte-destaca-disminuci%C3%B3n-de-lista-de-presos-pol%C3%ADticos-en-cuba/240098.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Reporte destaca disminuci&#243;n de lista de presos pol&#237;ticos en Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/BBBD588C-6893-40E5-94A2-28344D425784_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Reporte destaca disminuci&#243;n de lista de presos pol&#237;ticos en Cuba" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/reporte-destaca-disminuci%C3%B3n-de-lista-de-presos-pol%C3%ADticos-en-cuba/240098.html">
<h4 class="media-block__title media-block__title--size-4" title="Reporte destaca disminuci&#243;n de lista de presos pol&#237;ticos en Cuba">
Reporte destaca disminuci&#243;n de lista de presos pol&#237;ticos en Cuba
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-4428-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recomendamos</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/una-manifestaci%C3%B3n-en-madrid-para-conmemorar-el-11j-y-exigir-la-libertad-de-cuba/329184.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Una manifestaci&#243;n en Madrid para conmemorar el 11J y exigir la libertad de Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/10090000-0aff-0242-a96b-08da627a687d_w33_r1.png" src="" alt="Cubanos en Espa&#241;a conmemoraron el primer aniversario de las protestas del 11 de julio en Cuba, el domingo 10 de julio de 2022. (Voz de Am&#233;rica)." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/una-manifestaci%C3%B3n-en-madrid-para-conmemorar-el-11j-y-exigir-la-libertad-de-cuba/329184.html">
<h4 class="media-block__title media-block__title--size-4" title="Una manifestaci&#243;n en Madrid para conmemorar el 11J y exigir la libertad de Cuba">
Una manifestaci&#243;n en Madrid para conmemorar el 11J y exigir la libertad de Cuba
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://t.me/radiotelevisionmartioficial" title="S&#237;guenos en Telegram" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank" rel="noopener">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html" title="Nuestra misi&#243;n" >Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/p/573.html" title="Nuestras normas period&#237;sticas" target="_blank" rel="noopener">Nuestras normas period&#237;sticas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html" title="Normas del sitio" >Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html" title="Ayuda para b&#250;squeda" >Ayuda para b&#250;squeda</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html" title="Boletines" >Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast" title="Podcast" >Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss" title="RSS" >RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html" title="App de Mart&#237; Noticias" >App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2022 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "928b4cf7-85c0-4446-9e34-59d684ee2122",
});
});
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=161" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "329185",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>