
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "97";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8" />
<title>Canci&#243;n&#160;de amor y de guerra&#160;</title>
<meta name="title" content="Canci&#243;n&#160;de amor y de guerra&#160;" />
<meta name="description" content="El autor narra con lujo de detalles la historia de una canci&#243;n cubana que a partir del 24 de febrero de 1895 se convierte en algo m&#225;s importante que una canci&#243;n de amor." />
<meta name="keywords" content="Radio/TV Mart&#237;" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//228946.ltr" />
<meta content="Canción de amor y de guerra " property="og:title" />
<meta content="El autor narra con lujo de detalles la historia de una canción cubana que a partir del 24 de febrero de 1895 se convierte en algo más importante que una canción de amor." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/canción-de-amor-y-de-guerra-/228946.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://www.radiotelevisionmarti.com/Content/responsive/OCB/img/top_logo_news.png" property="og:image" />
<meta content="640" property="og:image:width" />
<meta content="640" property="og:image:height" />
<meta content="site logo" property="og:image:alt" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Orlando González Esteva" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/BC1BE5E4-0CC3-4790-BE11-149AEC67C3C0_w1200_r1_s.gif" name="twitter:image" />
<meta content="Arte y Cultura, Orlando González Esteva, música cubana, Habanera Tú" name="news_keywords" /> <link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/228946.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"es-CU","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/canción-de-amor-y-de-guerra-/228946.html","url":"https://www.radiotelevisionmarti.com/a/canción-de-amor-y-de-guerra-/228946.html","headline":"Canción de amor y de guerra ","name":"Canción de amor y de guerra ","author":{"@type":"Person","name":"Orlando González Esteva"},"creator":{"@type":"Person","name":"Orlando González Esteva"},"image":{"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/BA6AAC15-C293-4B0F-A587-CF457B35B3DC_w1080_h608.gif","width":1080,"height":608},"datePublished":"2019-02-24","dateModified":"2019-02-24 12:00:11Z","keywords":"Arte y Cultura, Orlando González Esteva, música cubana, Habanera Tú","publisher":{"@type":"Organization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/martinoticias/","/rssfeeds","/podcasts","/subscribe.html"],"name":"Radio y Televisión Martí | RadioTelevisionMarti.com","logo":{"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo-amp.png","width":160,"height":60}},"description":"El autor narra con lujo de detalles la historia de una canción cubana que a partir del 24 de febrero de 1895 se convierte en algo más importante que una canción de amor.","articleSection":"Arte y Cultura"}</script>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=7.30.0.0&amp;cb=97" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.30.0.0&amp;cb=97"></script>
<script src="/Scripts/responsive/loader.b?v=1XMV_WFQ49QASKAyDfa-d3wqICEjIelIiHeBHbM0RIM1?&amp;av=7.30.0.0&amp;cb=97"></script>
<link rel="shortcut icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"59bc525812b5c3","rua.cook":"false","rua.ims":"false"}]);</script>
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(e){function a(a){if(a&&a.data&&a.data.boomr_mq)e.BOOMR_mq=e.BOOMR_mq||[],e.BOOMR_mq.push(a.data.boomr_mq)}var t="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,t="https://s2.go-mpulse.net/boomerang/";if(function(){function a(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var n,i,r,o=document.createElement("iframe");if(e.addEventListener)e.addEventListener("load",a,!1);else if(e.attachEvent)e.attachEvent("onload",a);o.src="javascript:void(0)",o.title="",o.role="presentation",(o.frameElement||o).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(o,r);try{i=o.contentWindow.document}catch(O){n=document.domain,o.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",i=o.contentWindow.document}i.open()._l=function(){var e=this.createElement("script");if(n)this.domain=n;e.id="boomr-if-as",e.src=t+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},i.write("<bo"+'dy onload="document._l();">'),i.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();if(e.addEventListener)e.addEventListener("message",a);var n=e.navigator;if(n&&"serviceWorker"in n&&n.serviceWorker.addEventListener)n.serviceWorker.addEventListener("message",a);!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="grngffdinrtn4xdsucpq-f-f31fabe07-clientnsv4-s.akamaihd.net",i={"ak.v":19,"ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"509bd562","ak.r":33370,"ak.a2":a,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"52.90.98.0","ak.cport":55398,"ak.gh":"23.46.238.109","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno"};if(""!==t)i["ak.ruds"]=t;var r={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded pg-arch arch-news ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Canci\u0026#243;n\u0026#160;de amor y de guerra\u0026#160;",page_type:"article",page_name:"Canci\u0026#243;n\u0026#160;de amor y de guerra\u0026#160;",short_headline:"Canci\u0026#243;n\u0026#160;de amor y de guerra\u0026#160;",long_headline:"Canci\u0026#243;n\u0026#160;de amor y de guerra\u0026#160;",headline:"Canci\u0026#243;n\u0026#160;de amor y de guerra\u0026#160;",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/canci%c3%b3n-de-amor-y-de-guerra-/228946.html",domain:"www.radiotelevisionmarti.com",pub_year:"2019",pub_month:"02",pub_day:"24",pub_hour:"12",pub_minute:"00",pub_weekday:"Sunday",dateline:"",byline:"Gonz\u0026#225;lez Esteva, Orlando",categories:"arte-cultura",tags:"orlando gonz\u0026#225;lez esteva;m\u0026#250;sica cubana;habanera t\u0026#250;",slug:"canci\u0026#243;n-de-amor-y-de-guerra-",section:"arte y cultura",english_section:"arte-cultura",article_uid:"228946"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/53790396?pageName=ocb%3amar%3ar%3aarticle%3acanci%c3%b3n%c2%a0de+amor+y+de+guerra%c2%a0&amp;c6=canci%c3%b3n%c2%a0de+amor+y+de+guerra%c2%a0&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=canci%c3%b3n%c2%a0de+amor+y+de+guerra%c2%a0&amp;v7=D=c7&amp;c16=radio%2ftv+marti&amp;v16=D=c16&amp;c5=arte-cultura&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=228946&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
</figcaption>
</figure>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/OCB/es-CU/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation" class="link-js"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/martinoticias/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Buscar el texto...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Radio Mart&#237;" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Radio Mart&#237;</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="TV Mart&#237;" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">TV Mart&#237;</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
Cuba
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Cuba">Cuba</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Constitucion">Constituci&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Derechos-Humanos">Derechos Humanos</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Economia">Econom&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Cuentapropismo">Cuentapropismo</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Crisis-Migratoria">Crisis Migratoria</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-contra-censura">Contra la censura</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/Estados-Unidos">EEUU</a> </li>
<li class=" item">
<a class="handler" href="/America-Latina">Am&#233;rica Latina</a> </li>
<li class=" collapsible item">
<span class="handler">
Culturales
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Arte-Cultura">Arte y Cultura</a>
</li>
<li class="subitem">
<a class="handler" href="/Entretenimiento">Entretenimiento</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/Cuba-60-A%C3%B1os">Cuba 60 a&#241;os</a> </li>
<li class=" item">
<a class="handler" href="/Deportes">Deportes</a> </li>
<li class=" item">
<a class="handler" href="/Multimedia">Multimedia</a> </li>
<li class=" item">
<a class="handler" href="/Especiales">Especiales</a> </li>
<li class=" item">
<a class="handler" href="/Opiniones">Opiniones</a> </li>
<li class=" item">
<a class="handler" href="/Mundo">Mundo</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/Ciencia-Tecnologia">Ciencia y Tecnolog&#237;a</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">M&#225;s</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-9">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-9">Video en vivo: TV Mart&#237;</a>
<h3 class="section-head">Vea en Vivo</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/video/9" class="img-wrap" title="Radiograf&#237;a de la Constituci&#243;n ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/16161931-3B27-4EF2-AC5F-D1F9BDDA89C6_w66_r1.jpg" src="">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >08:00 - 09:00</span>
<a href="/live/video/9" >
<h4 class="media-block__title">
<span class="badge badge--live" >En Vivo</span>
<span class="title">Radiograf&#237;a de la Constituci&#243;n </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En Breve...</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >09:00 - 09:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Esta Semana en Televisi&#243;n Mart&#237;</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >09:30 - 10:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Cambio de Bola</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >10:00 - 11:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Programa Especial</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/457.html">Televisi&#243;n Mart&#237;</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/tv/schedule/9">Programas y Horario</a>
</li>
<li class="subitem">
<a class="handler" href="/z/138">Reportajes de TV Mart&#237;</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-4">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-4">Audio en vivo: Radio Mart&#237;</a>
<h3 class="section-head">Escuche en Vivo</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/4" class="img-wrap" title="Programa especial: Marti - 24 de Febrero">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/96064517-6EED-4481-97CE-902CE6617BCE_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >08:30 - 09:00</span>
<a href="/live/audio/4" >
<h4 class="media-block__title">
<span class="badge badge--live" >En Vivo</span>
<span class="title">Programa especial: Marti - 24 de Febrero</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En breve...</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >09:00 - 23:59</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Cobertura especial: El referendo constitucional del 24 de febrero.</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >00:00 - 01:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Interferencia</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >01:02 - 01:57</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Entre Nosotros</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Radio-Marti">Radio Mart&#237;</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/radio/schedule/4">Programas y Horario</a>
</li>
<li class="subitem">
<a class="handler" href="https://docs.radiotelevisionmarti.com/es-CU/2018/10/31/be4580ef-905f-4d34-ba60-5e9f48c82891.pdf" onclick="window.open(&#39;https://docs.radiotelevisionmarti.com/es-CU/2018/10/31/be4580ef-905f-4d34-ba60-5e9f48c82891.pdf&#39;);return false;" target="_blank">Frecuencias</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</span>
</ul></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/4">
<span class="ico ico-audio"></span>
Programa especial: Marti - 24 de Febrero
</a>
</li>
<li class="c-hlights__item">
<a href="/live/video/9">
<span class="ico ico-video"></span>
Radiograf&#237;a de la Constituci&#243;n
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Arte y Cultura
</h1>
<div id="newsItems" class="accordeon">
<div class="news__item accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="228946">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-02-24T07:00:11-05:00">
febrero 24, 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item" >
<a class="links__item-link" href="/author/26.html" title="Orlando Gonz&#225;lez Esteva">Orlando Gonz&#225;lez Esteva</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Canci&#243;n&#160;de amor y de guerra&#160;
</h1>
<input class="switcher-controller news__control accordeon__control" id="more-less-228946" type="checkbox">
<div class="news__butons pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<div class="intro">
<p >El autor narra con lujo de detalles la historia de una canci&#243;n cubana que a partir del 24&#160;de febrero de 1895 se convierte&#160;en algo m&#225;s importante que una&#160;canci&#243;n de amor.</p>
</div>
<div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.radiotelevisionmarti.com/BC1BE5E4-0CC3-4790-BE11-149AEC67C3C0_w250_r0_s.gif" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p />
<p><em>Tan impredecible como el destino de un hombre puede ser el destino de una obra musical. Una noche de mediados del siglo XIX tres jóvenes bayameses componen una canción con el solo propósito de ofrecerle una serenata a una joven llamada Luz Vázquez. Entre esos jóvenes se encuentra Carlos Manuel de Céspedes, el hombre que diecisiete años más tarde protagonizará el Grito de Yara, será escogido como primer presidente de la República en Armas y morirá en plena Sierra Maestra durante un enfrentamiento con una columna española.</em></p>
<p><em>La canción, titulada &quot;La bayamesa&quot;, abandonaría su carácter galante para adoptar una letra subversiva, cantarse en la manigua, sobrevivir a la gran mayoría de las canciones cubanas de su siglo, darse a conocer en el extranjero y figurar, hasta el día de hoy, en la memoria del pueblo cubano. </em></p>
<p><em>El 24 de febrero de 1895, veintiún años después de la muerte de Céspedes, estalla la guerra convocada por José Martí, los hermanos Lora protagonizan el Grito de Baire y otra canción de carácter galante, compuesta por dos jóvenes habaneros en 1892, adopta una letra patriótica, es cantada por los cubanos que luchan por la independencia de la isla y se convierte en el primer gran éxito de la música cubana a nivel internacional. Ésta es su historia. </em></p>
<p><strong>Primera parte</strong></p>
<p><strong><a class="wsw__a" href="https://www.radiotelevisionmarti.com/a/en-cuba-la-isla-hermosa-del-ardiente-sol/87105.html" target="_blank">&quot;En Cuba, la isla hermosa del ardiente sol&quot;​</a></strong></p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Etiqueta de una caja de tabaco (circa 1902)" src="https://gdb.radiotelevisionmarti.com/D77ED0E2-F1D1-4775-BAFC-093A151D9C0D_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Etiqueta de una caja de tabaco (circa 1902)</span>
</figcaption>
</figure>
</div>
<p><br />
<strong>Segunda parte</strong></p>
<p><strong><a class="wsw__a" href="https://www.radiotelevisionmarti.com/a/arte-y-cultura-porque-cuba-eres-tu/86697.html" target="_blank">&quot;Porque Cuba eres tú&quot;​</a></strong></p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.radiotelevisionmarti.com/CDA12EBA-A988-43A2-B3DA-583D8A581B84_cx2_cy7_cw98_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>​</p>
<p>​</p>
</div>
<div class="ta-c pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-228946"></label>
<button class="btn btn--secondary " value="text" role="button" type="button" title="Leer m&#225;s">
<span class="btn__text ">
Leer m&#225;s
</span>
</button>
</div>
<label for="more-less-228946" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcanci%25c3%25b3n-de-amor-y-de-guerra-%2f228946.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcanci%25c3%25b3n-de-amor-y-de-guerra-%2f228946.html&amp;text=Canci%c3%b3n%c2%a0de+amor+y+de+guerra%c2%a0"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcanci%25c3%25b3n-de-amor-y-de-guerra-%2f228946.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcanci%25c3%25b3n-de-amor-y-de-guerra-%2f228946.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcanci%25c3%25b3n-de-amor-y-de-guerra-%2f228946.html"
title="Compartir en Google+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcanci%25c3%25b3n-de-amor-y-de-guerra-%2f228946.html&amp;subject=Canci&#243;n&#160;de amor y de guerra&#160;"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-228946">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.radiotelevisionmarti.com/a/canci%C3%B3n-de-amor-y-de-guerra-/228946.html" title="Copiar enlace">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Copiar enlace
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-228946">
Link has been copied to clipboard
</div>
</aside>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Vea todas las noticias de hoy</h4>
</div>
<div class="news__item accordeon__item sticky-btn-parent " data-article-id="228952">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-02-19T10:25:46-05:00">
febrero 19, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Muere Karl Lagerfeld, el hombre que llev&#243; Chanel a La Habana
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.radiotelevisionmarti.com/9E1CDF24-995E-499E-BA46-CF86A98B543B_cx0_cy5_cw0_w250_r1_s.jpg" itemprop="url" alt="Karl Lagerfeld en el desfile en el Paseo del Prado en La Habana. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Karl Lagerfeld en el desfile en el Paseo del Prado en La Habana. </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-228952" checked type="checkbox">
<div class="news__butons pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>El diseñador alemán que transformó el Paseo del Prado de La Habana en una pasarela de lujo, murió en París el martes.</p>
<p>Chanel, la emblemática casa de moda francesa que dirigió durante casi cuatro décadas, confirmó el fallecimiento de Karl Lagerfeld a la edad de 85 años.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\" data-lang=\"en\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;The House of CHANEL announces the passing of Mr. Karl Lagerfeld. More on \u0026lt;a href=\"https://t.co/eVh2QWHta2\"\u0026gt;https://t.co/eVh2QWHta2\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/mD8Y4GvSvh\"\u0026gt;pic.twitter.com/mD8Y4GvSvh\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— CHANEL (@CHANEL) \u0026lt;a href=\"https://twitter.com/CHANEL/status/1097872921492623361?ref_src=twsrc%5Etfw\"\u0026gt;February 19, 2019\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>El desfile de Chanel en La Habana en el 2016 acaparó titulares en la prensa mundial y para muchos fue un evento cargado de controversia. Era la primera gran casa de moda que enviaba a sus modelos para desfilar en un país donde sus mercancías no están a la venta y la mayoría de los cubanos no pueden ni siquiera soñar con adquirir un pequeño bolso que cuesta miles de dólares.</p>
<p>Diferentes celebridades del mundo de la moda se han pronunciado ante la muerte del icónico diseñador.</p>
<p>La italiana Donatella Versace lideró los homenajes entre las principales jugadoras de la moda cuando se conoció la noticia de la muerte de Lagerfeld. &quot;Karl, tu genio, tocó las vidas de tantos, especialmente Gianni y yo&quot;, escribió en Instagram, refiriéndose a su hermano asesinado que fundó su marca. &quot;Nunca olvidaremos tu increíble talento y tu infinita inspiración. Siempre aprendimos de ti&quot;.</p>
<p>Bernard Arnault, el hombre más poderoso de la moda y propietario del gigante de lujo LVMH, dijo que estaba &quot;infinitamente triste&quot; por la pérdida de un &quot;amigo muy querido&quot; y un &quot;genio creativo&quot;. &quot;La moda y la cultura han perdido una gran inspiración. Contribuyó a hacer de París la capital mundial de la moda y de Fendi una de las marcas italianas más innovadoras&quot;, dijo el multimillonario.</p>
<p>El enigmático diseñador siempre trabajó con grandes marcas de la industria como Chloé, Pierre Balmain, Jean Patou, Fendi, pero desde 1983 se encontraba detrás de los diseños de Chanel.</p>
<p>A dos semanas del próximo desfile de la marca, la directora del estudio de Chanel Virginie Viard, se puso a partir de este martes al frente de la firma más histórica de Francia, emblema por excelencia del estilo parisino.</p><div class="wsw__embed">
<figure class="media-gallery-embed overlay-wrap js-media-expand"
data-lbox-gallery="true"
data-lbox-gallery-url="/a/chanel-cuba-karl-lagerfeld-muestra-/120948.html">
<a href="https://www.radiotelevisionmarti.com/a/chanel-cuba-karl-lagerfeld-muestra-/120948.html" title="Muestra de fotos previo al desfile de Chanel en La Habana.">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/E695E997-9966-4198-B063-410B87683CCC_w250_r1_s.jpg" alt="Muestra de fotos previo al desfile de Chanel en La Habana.">
</div>
<span class="ico ico-gallery ico--media-type ico--xl"></span>
<span class="ico ico-gallery ico--media-expand ico--rounded"></span>
</div>
</a>
<figcaption class="d-flex flex-wrap overlay-content">
<span class="label label--media label--inverted m-l-sm">Photo Gallery:</span>
<h4 class="title title--media title--inverted m-l-sm">Muestra de fotos previo al desfile de Chanel en La Habana.</h4>
</figcaption>
<div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/E695E997-9966-4198-B063-410B87683CCC_w1024_q10_s.jpg"
data-lbox-gallery-item-title="Karl Lagerfeld (c) en La Habna, Cuba. ">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/E8860E31-B624-4FC8-91CB-4692390B0633_w1024_q10_s.jpg"
data-lbox-gallery-item-title="El director creativo de Chanel, Karl Lagerfeld, recorre la muestra fotogr&#225;fica &quot;Obra en proceso-Work in progress&quot;, compuesta por m&#225;s de 200 fotograf&#237;as de su autor&#237;a en La Habana (Cuba).">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/9AA4EA06-C034-4DAF-8523-19E6CD0E1A95_w1024_q10_s.jpg"
data-lbox-gallery-item-title="Las fotograf&#237;as de Karl Lagerfeld se exponen en La Habana para mostrar una de las m&#250;ltiples facetas art&#237;sticas del dise&#241;ador alem&#225;n y como preludio al desfile de la casa de moda francesa en la isla el 3 de mayo.">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/3BAB2003-FA12-4169-BDAF-10EA48DD16DE_w1024_q10_s.jpg"
data-lbox-gallery-item-title=" &quot;Obra en proceso-Work in progress&quot;, muestra de 200 fotograf&#237;as de Karl Lagerfeld, director creativo de Chanel. ">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/20699083-C0E3-4714-8C8C-1C02202A44D1_w1024_q10_s.jpg"
data-lbox-gallery-item-title=" Karl Lagerfeld (c), director creativo de Chanel en Cuba. ">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/9122BA3F-6E6D-4377-9448-80F087A0C100_w1024_q10_s.jpg"
data-lbox-gallery-item-title="El director creativo de Chanel, Karl Lagerfeld en La Habana. ">
</div>
</div>
<div class="c-lightbox__intro-source">
<div class="c-lightbox__intro-content">
<div class="c-lightbox__intro-text">
El director creativo de Chanel, Karl Lagerfeld (i), recorre la muestra fotogr&#225;fica &quot;Obra en proceso-Work in progress&quot;, compuesta por m&#225;s de 200 fotograf&#237;as de su autor&#237;a, hoy, domingo 01 de mayo de 2016, en La Habana (Cuba).
</div>
<aside class="share js-share--expandable c-lightbox__sharing"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fchanel-cuba-karl-lagerfeld-muestra-%2f120948.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded bg-transparent btn-facebook">
<span class="ico ico--rounded ico-facebook ">
</span>
<span class="btn__text sr-only">Compartir en Facebook</span>
</a>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fchanel-cuba-karl-lagerfeld-muestra-%2f120948.html&amp;text=Muestra+de+fotos+previo+al+desfile+de+Chanel+en+La+Habana."
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded bg-transparent btn-twitter">
<span class="ico ico--rounded ico-twitter ">
</span>
<span class="btn__text sr-only">Compartir en Twitter</span>
</a>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fchanel-cuba-karl-lagerfeld-muestra-%2f120948.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded bg-transparent btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ">
</span>
<span class="btn__text sr-only">Share on WhatsApp</span>
</a>
</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fchanel-cuba-karl-lagerfeld-muestra-%2f120948.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded bg-transparent btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ">
</span>
<span class="btn__text sr-only">Comparte en WhatsApp</span>
</a>
</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fchanel-cuba-karl-lagerfeld-muestra-%2f120948.html"
title="Compartir en Google+" target="_blank"
class="btn btn--rounded bg-transparent btn-g-plus">
<span class="ico ico--rounded ico-g-plus ">
</span>
<span class="btn__text sr-only">Compartir en Google+</span>
</a>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fchanel-cuba-karl-lagerfeld-muestra-%2f120948.html&amp;subject=Muestra de fotos previo al desfile de Chanel en La Habana."
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded bg-transparent btn-email ">
<span class="ico ico--rounded ico-email ">
</span>
<span class="btn__text sr-only">Mandar a un amigo por Correo Electr&#243;nico</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</figure>
</div>
<p /><div class="wsw__embed">
<figure class="media-gallery-embed overlay-wrap js-media-expand"
data-lbox-gallery="true"
data-lbox-gallery-url="/a/la-habana-llena-famosos-desfile-chanel/121476.html">
<a href="https://www.radiotelevisionmarti.com/a/la-habana-llena-famosos-desfile-chanel/121476.html" title="La Habana se llena de famosos por desfile de Chanel">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/D4CA74BC-5E98-4CB7-BF77-F4636A3584CB_w250_r1_s.jpg" alt="La Habana se llena de famosos por desfile de Chanel">
</div>
<span class="ico ico-gallery ico--media-type ico--xl"></span>
<span class="ico ico-gallery ico--media-expand ico--rounded"></span>
</div>
</a>
<figcaption class="d-flex flex-wrap overlay-content">
<span class="label label--media label--inverted m-l-sm">Photo Gallery:</span>
<h4 class="title title--media title--inverted m-l-sm">La Habana se llena de famosos por desfile de Chanel</h4>
</figcaption>
<div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/D4CA74BC-5E98-4CB7-BF77-F4636A3584CB_w1024_q10_s.jpg"
data-lbox-gallery-item-title="El director creativo de Chanel, Karl Lagerfeld, posa con varios modelos al concluir el primer desfile de la casa de moda Chanel.">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/56D6BF18-92C1-4CD4-AFF4-66269E4ED73C_w1024_q10_s.jpg"
data-lbox-gallery-item-title="La s&#250;permodelo brasile&#241;a Gisele B&#252;ndchen (d) con la editora jefa de Vogue Paris, Emmanuelle Alt (c) al en el desfile de Chanel.">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/5C68CEF0-0A1D-4353-83AA-F95EC7B39F9D_w1024_q10_s.jpg"
data-lbox-gallery-item-title="El actor estadounidense Vin Diesel asiste al desfile de la casa de modas francesa Chanel.">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/72FC9271-A141-46CF-839B-FDFF500F0A7A_w1024_q10_s.jpg"
data-lbox-gallery-item-title=" El actor estadounidense Vin Diesel, quien se encuentra en Cuba rodando la octava parte de la saga R&#225;pido y Furioso, asiste al desfile.">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/80A230CB-E0D1-47DB-A27F-619B408F761C_w1024_q10_s.jpg"
data-lbox-gallery-item-title="La actriz cubana Ana de Armas (d) asiste al desfile de la casa de modas francesa Chanel.">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/F4B0259D-4B5F-46AD-A292-03C99F92F349_w1024_q10_s.jpg"
data-lbox-gallery-item-title="Decenas de personas observan desde sus casas el primer desfile de la casa de moda Chanel en La Habana.">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/158263FA-FCEE-4E5A-B28A-2BF5A805C767_w1024_q10_s.jpg"
data-lbox-gallery-item-title="El m&#250;sico boricua Eduardo Cabra (c-i), integrante del grupo Calle 13, y su esposa, la cantante cubana Diana Fuentes (c-d).">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/271E9DDB-44C2-4E09-AA90-0628BC8B5B87_w1024_q10_s.jpg"
data-lbox-gallery-item-title="La cantante cubana Omara Portuondo (d) asiste al desfile de la casa de modas francesa Chanel.">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/2C409E8C-804C-4129-8B26-12A19E1A5CB6_w1024_q10_s.jpg"
data-lbox-gallery-item-title=" La supermodelo brasile&#241;a-brit&#225;nica Alice Dellal asiste al desfile de la casa de modas francesa.">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/3917A61E-C5A8-4931-B31C-DE6F46F510FC_w1024_q10_s.jpg"
data-lbox-gallery-item-title="Alexander Delgado (i) y Randy Malcom (d), integrantes del grupo musical cubano Gente de Zona, posan con una seguidora.">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/7E208CF5-BD3B-4FEA-8BAF-1B36C5013AE5_w1024_q10_s.jpg"
data-lbox-gallery-item-title=" El actor estadounidense Alex Pettyfer asiste al desfile de la casa de modas francesa Chanel.">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/5549CAA3-6123-49F1-8235-81BD45F5E3EC_w1024_q10_s.jpg"
data-lbox-gallery-item-title="La s&#250;permodelo brasile&#241;a Gisele B&#252;ndchen (d) conversa con la editora jefa de Vogue Paris, Emmanuelle Alt.">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/A4253615-5268-4C78-98AC-E1B2FB01A247_cx0_cy32_cw0_w1024_q10_r1_s.jpg"
data-lbox-gallery-item-title=" El director creativo de Chanel, Karl Lagerfeld, habla con su ahijado, Hudson Kroenig. ">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/A7066390-EB9B-4D65-9041-41D607446F41_w1024_q10_s.jpg"
data-lbox-gallery-item-title="Las modelos de Chanel cerraron el desfile bailando conga.">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/C4DAFA5B-88A1-4706-9076-BF395A3AB0A2_w1024_q10_s.jpg"
data-lbox-gallery-item-title="Las modelos que participaron en el primer desfile de la casa de modas Chanel en La Habana.">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/7BA57B04-C978-4F32-91F1-04EB738F324F_w1024_q10_s.jpg"
data-lbox-gallery-item-title="Las modelos que participaron en el primer desfile de la casa de modas Chanel en La Habana.">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/977BA03A-5A42-4B09-96DD-B74B8289A582_w1024_q10_s.jpg"
data-lbox-gallery-item-title="Las modelos que participaron en el primer desfile de la casa de modas Chanel.">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/E69CC42D-AE3E-41D8-98A6-D2A65F4D97E6_w1024_q10_s.jpg"
data-lbox-gallery-item-title="Las modelos que participaron en el primer desfile de la casa de modas Chanel en La Habana.">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/CC33A0C9-603C-480B-A3C0-D42C3C4D71EE_w1024_q10_s.jpg"
data-lbox-gallery-item-title=" Polic&#237;as cubanos controlan el acceso a la zona donde la casa de modas francesa Chanel realiza un desfile.">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/4773B9A8-EBDC-4E85-8398-F90331D7F228_w1024_q10_s.jpg"
data-lbox-gallery-item-title=" Invitados al primer desfile de la casa de moda Chanel en La Habana (Cuba) arriban al Paseo del Prado.">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/7EABACEA-4818-45D1-BF84-BDFAF38BC9E6_w1024_q10_s.jpg"
data-lbox-gallery-item-title="El director creativo de Chanel, Karl Lagerfeld (c), tras concluir el primer desfile de la casa de moda.">
</div>
<div data-lbox-gallery-item-src="https://gdb.radiotelevisionmarti.com/B9800E53-D483-4064-A790-CDA1134CF748_w1024_q10_s.jpg"
data-lbox-gallery-item-title="La supermodelo brasile&#241;a-brit&#225;nica Alice Dellal asiste al desfile de lChanel en La Habana.">
</div>
</div>
<div class="c-lightbox__intro-source">
<div class="c-lightbox__intro-content">
<div class="c-lightbox__intro-text">
</div>
<aside class="share js-share--expandable c-lightbox__sharing"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-habana-llena-famosos-desfile-chanel%2f121476.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded bg-transparent btn-facebook">
<span class="ico ico--rounded ico-facebook ">
</span>
<span class="btn__text sr-only">Compartir en Facebook</span>
</a>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-habana-llena-famosos-desfile-chanel%2f121476.html&amp;text=La+Habana+se+llena+de+famosos+por+desfile+de+Chanel"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded bg-transparent btn-twitter">
<span class="ico ico--rounded ico-twitter ">
</span>
<span class="btn__text sr-only">Compartir en Twitter</span>
</a>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-habana-llena-famosos-desfile-chanel%2f121476.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded bg-transparent btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ">
</span>
<span class="btn__text sr-only">Share on WhatsApp</span>
</a>
</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-habana-llena-famosos-desfile-chanel%2f121476.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded bg-transparent btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ">
</span>
<span class="btn__text sr-only">Comparte en WhatsApp</span>
</a>
</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-habana-llena-famosos-desfile-chanel%2f121476.html"
title="Compartir en Google+" target="_blank"
class="btn btn--rounded bg-transparent btn-g-plus">
<span class="ico ico--rounded ico-g-plus ">
</span>
<span class="btn__text sr-only">Compartir en Google+</span>
</a>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fla-habana-llena-famosos-desfile-chanel%2f121476.html&amp;subject=La Habana se llena de famosos por desfile de Chanel"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded bg-transparent btn-email ">
<span class="ico ico--rounded ico-email ">
</span>
<span class="btn__text sr-only">Mandar a un amigo por Correo Electr&#243;nico</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</figure>
</div>
<p><cite>[Redactado por Vanessa Cardona con información de agencias y archivo radiotelevisiónmarti.com </cite></p>
</div>
<div class="ta-c pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-228952"></label>
<button class="btn btn--secondary " value="text" role="button" type="button" title="Leer m&#225;s">
<span class="btn__text ">
Leer m&#225;s
</span>
</button>
</div>
<label for="more-less-228952" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmuere-a-los-85-a%25c3%25b1os-el-genio-detr%25c3%25a1s-de-chanel-karl-lagerfeld%2f228952.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmuere-a-los-85-a%25c3%25b1os-el-genio-detr%25c3%25a1s-de-chanel-karl-lagerfeld%2f228952.html&amp;text=Muere+Karl+Lagerfeld%2c+el+hombre+que+llev%c3%b3+Chanel+a+La+Habana"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmuere-a-los-85-a%25c3%25b1os-el-genio-detr%25c3%25a1s-de-chanel-karl-lagerfeld%2f228952.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmuere-a-los-85-a%25c3%25b1os-el-genio-detr%25c3%25a1s-de-chanel-karl-lagerfeld%2f228952.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmuere-a-los-85-a%25c3%25b1os-el-genio-detr%25c3%25a1s-de-chanel-karl-lagerfeld%2f228952.html"
title="Compartir en Google+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fmuere-a-los-85-a%25c3%25b1os-el-genio-detr%25c3%25a1s-de-chanel-karl-lagerfeld%2f228952.html&amp;subject=Muere Karl Lagerfeld, el hombre que llev&#243; Chanel a La Habana"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-228952">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.radiotelevisionmarti.com/a/muere-a-los-85-a%C3%B1os-el-genio-detr%C3%A1s-de-chanel-karl-lagerfeld/228952.html" title="Copiar enlace">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Copiar enlace
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-228952">
Link has been copied to clipboard
</div>
</aside>
</div>
</div>
<div class="news__item accordeon__item sticky-btn-parent " data-article-id="228908">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-02-18T13:47:39-05:00">
febrero 18, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
El Tate invita a Bruguera a compartir experiencias como artista y activista en Cuba
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.radiotelevisionmarti.com/A053F2A2-B6AC-4DB9-8BD3-34EEA78085A2_w250_r1_s.jpg" itemprop="url" alt="Tania Bruguera en el Turbine Hall del Tate Modern en Londres." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Tania Bruguera en el Turbine Hall del Tate Modern en Londres.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-228908" checked type="checkbox">
<div class="news__butons pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>El Museo Tate de Arte Moderno, en Londres, invitó a la artista cubana <strong>Tania Bruguera</strong> y la profesora de Teoría Política de la Universidad de Westminster, Chantal Mouffe, a conversar sobre el <strong>rol de las emociones en la política</strong> y el papel de las prácticas artísticas en este campo.</p>
<p>&quot;Mouffe hablará con Bruguera sobre su reciente libro <strong>Para un populismo de izquierda</strong>, y Bruguera se basará en sus propias experiencias como artista y activista en su reciente trabajo en Cuba para reconsiderar el decreto 349.</p>
<p>El Museo Tate destacó en <a class="wsw__a" href="https://www.tate.org.uk/whats-on/tate-modern/exhibition/hyundai-commission-tania-bruguera/talking-neighbours-chantal-mouffe" target="_blank">un comunicado de prensa</a> que Mouffe hablará sobre su reciente libro <strong>Para un populismo de izquierda</strong>, mientras Bruguera explicará sus experiencias como <strong>artista y activista en Cuba</strong>, y sus esfuerzos para frenar la implementación del <strong>decreto ley 349</strong>.</p>
<p>Brugera forma parte de un grupo de activistas contra esa ley de censura en Cuba, dirigida a ejercer mayor control sobre la creación artística en la isla.</p>
<p>Bruguera ha participado en numerosas exposiciones internacionales. Su trabajo se encuentra en las colecciones permanentes de importantes instituciones, como el Museo de Arte Moderno de Nueva York y el Museo de las Artes del Bronx, el Museo Nacional de Bellas Artes de La Habana y el Tate.</p>
<p>El conversatorio de Bruguera y Mouffe está previsto para este martes, 19 de febrero, de 6:30 pm a 8:00 pm, horal local.</p>
<p> </p>
</div>
<div class="ta-c pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-228908"></label>
<button class="btn btn--secondary " value="text" role="button" type="button" title="Leer m&#225;s">
<span class="btn__text ">
Leer m&#225;s
</span>
</button>
</div>
<label for="more-less-228908" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fel-tate-invita-a-bruguera-a-compartir-experiencias-como-artista-y-activista-en-cuba%2f228908.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fel-tate-invita-a-bruguera-a-compartir-experiencias-como-artista-y-activista-en-cuba%2f228908.html&amp;text=El+Tate+invita+a+Bruguera+a+compartir+experiencias+como+artista+y+activista+en+Cuba"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fel-tate-invita-a-bruguera-a-compartir-experiencias-como-artista-y-activista-en-cuba%2f228908.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fel-tate-invita-a-bruguera-a-compartir-experiencias-como-artista-y-activista-en-cuba%2f228908.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fel-tate-invita-a-bruguera-a-compartir-experiencias-como-artista-y-activista-en-cuba%2f228908.html"
title="Compartir en Google+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fel-tate-invita-a-bruguera-a-compartir-experiencias-como-artista-y-activista-en-cuba%2f228908.html&amp;subject=El Tate invita a Bruguera a compartir experiencias como artista y activista en Cuba"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-228908">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.radiotelevisionmarti.com/a/el-tate-invita-a-bruguera-a-compartir-experiencias-como-artista-y-activista-en-cuba/228908.html" title="Copiar enlace">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Copiar enlace
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-228908">
Link has been copied to clipboard
</div>
</aside>
</div>
</div>
<div class="news__item accordeon__item sticky-btn-parent " data-article-id="228799">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-02-15T18:29:14-05:00">
febrero 15, 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item" >
<a class="links__item-link" href="/author/635.html" title="Reuters">Reuters</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Richard Branson organiza concierto en frontera entre Venezuela y Colombia
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.radiotelevisionmarti.com/D5E61126-ADBB-4495-B0A2-23BA1537EFD4_cx0_cy10_cw0_w250_r1_s.jpg" itemprop="url" alt="Richard Branson. (Archivo)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Richard Branson. (Archivo)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-228799" checked type="checkbox">
<div class="news__butons pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>El multimillonario británico Richard Branson está preparando un concierto este mes en la ciudad fronteriza colombiana de Cúcuta con la meta de recaudar fondos destinados a ayuda humanitaria para Venezuela, según un video que circuló el jueves.</p>
<p>El concierto, que recuerda al Live Aid de 1985 organizado por el músico irlandés Bob Geldof para recaudar fondos contra el hambre en Etiopía, se prepara en momentos en que el mandatario Nicolás Maduro rechaza el pedido de la comunidad internacional de permitir el ingreso de alimentos y medicinas al país que sufre de escasez e hiperinflación.</p>
<p>“El régimen de Nicolás Maduro, responsable de esta crisis, actualmente se niega a permitir la entrada de ayuda humanitaria al país”, dijo Branson en un video publicado en redes sociales y que sus asesores de prensa dijeron que era legítimo.</p>
<p>“Debemos romper este punto muerto o pronto muchos venezolanos estarán al borde de la inanición o la muerte”, dijo el empresario, quien agregó que el esfuerzo esperaba recaudar 100 millones de dólares.</p>
<p>El concierto está fijado para el 22 de febrero, un día antes del anunciado por el líder de la oposición y el jefe del Congreso venezolano, Juan Guaidó, para el ingreso de ayuda internacional, parte de la cual ya está almacenada en Cúcuta.</p>
<p>Contará con un “maravilloso cartel de artistas regionales e internacionales”, dijo Branson, sin proporcionar detalles.</p>
<p>Estados Unidos y varios países de Latinoamérica y Europa han reconocido a Guaidó como presidente encargado de Venezuela. Pero Maduro se ha negado a renunciar y advierte que el opositor enfrentará la justicia.</p>
<p>La inflación anual de Venezuela ha superado la tasa anual de 2 millones por ciento, según cálculos de la oposición, y la escasez crónica de alimentos y medicinas ha impulsado un aumento en la desnutrición y las enfermedades prevenibles.</p>
<p>El gobierno estadounidense impuso en enero sanciones severas a la industria petrolera del país miembro de la OPEP, que están destinadas a privar de ingresos al gobierno de Maduro.</p>
<p>En tanto, el gobernante venezolano atribuye la situación económica del país a una “guerra económica” y acusa a Washington de entrometerse en los asuntos internos con sanciones ilegales.</p>
</div>
<div class="ta-c pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-228799"></label>
<button class="btn btn--secondary " value="text" role="button" type="button" title="Leer m&#225;s">
<span class="btn__text ">
Leer m&#225;s
</span>
</button>
</div>
<label for="more-less-228799" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2frichard-branson-organiza-concierto-en-frontera-entre-venezuela-y-colombia%2f228799.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2frichard-branson-organiza-concierto-en-frontera-entre-venezuela-y-colombia%2f228799.html&amp;text=Richard+Branson+organiza+concierto+en+frontera+entre+Venezuela+y+Colombia"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2frichard-branson-organiza-concierto-en-frontera-entre-venezuela-y-colombia%2f228799.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2frichard-branson-organiza-concierto-en-frontera-entre-venezuela-y-colombia%2f228799.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2frichard-branson-organiza-concierto-en-frontera-entre-venezuela-y-colombia%2f228799.html"
title="Compartir en Google+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2frichard-branson-organiza-concierto-en-frontera-entre-venezuela-y-colombia%2f228799.html&amp;subject=Richard Branson organiza concierto en frontera entre Venezuela y Colombia"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-228799">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.radiotelevisionmarti.com/a/richard-branson-organiza-concierto-en-frontera-entre-venezuela-y-colombia/228799.html" title="Copiar enlace">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Copiar enlace
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-228799">
Link has been copied to clipboard
</div>
</aside>
</div>
</div>
<div class="news__item accordeon__item sticky-btn-parent " data-article-id="228615">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-02-13T07:39:33-05:00">
febrero 13, 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item" >
<a class="links__item-link" href="/author/540.html" title="Roxana Romero">Roxana Romero</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Cubano, maestro de la alta costura, es nombrado &quot;Dise&#241;ador del A&#241;o&quot;
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.radiotelevisionmarti.com/4001AA37-9675-48C7-BFE6-9D75D41CA261_cx0_cy4_cw0_w250_r1_s.jpg" itemprop="url" alt="L&#225;zaro posa junto a sus modelos. Tomado de @lazarobridal" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >L&#225;zaro posa junto a sus modelos. Tomado de @lazarobridal</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-228615" checked type="checkbox">
<div class="news__butons pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Uno de los diseñadores más destacados en el mundo de la alta costura nupcial recibe otro galardón por sus creaciones singulares: Lázaro Pérez acaba de ser nombrado Diseñador del año de la Universidad de Marymount.</p>
<p>El modisto cubano, que abandonó la Isla de niño junto a su familia en la década de los 60, lleva más de dos décadas refinando su propio estilo.</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.radiotelevisionmarti.com/eccc05fa-3b53-41b9-bf38-ff8482637aea_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Galard&#243;n internacional a importante dise&#241;ador cubano" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.radiotelevisionmarti.com/eccc05fa-3b53-41b9-bf38-ff8482637aea_tv_w250_r1.jpg" alt="Galard&#243;n internacional a importante dise&#241;ador cubano" title="Galard&#243;n internacional a importante dise&#241;ador cubano" />
</div>
<a class="c-mmp__fallback-link" href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2019/02/e/ec/eccc05fa-3b53-41b9-bf38-ff8482637aea.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.radiotelevisionmarti.com/eccc05fa-3b53-41b9-bf38-ff8482637aea_tv_w250_r1.jpg" src="https://martinoticias-vh.akamaihd.net/i/Pangeavideo/2019/02/e/ec/eccc05fa-3b53-41b9-bf38-ff8482637aea,_mobile,,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2019/02/e/ec/eccc05fa-3b53-41b9-bf38-ff8482637aea.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2019/02/e/ec/eccc05fa-3b53-41b9-bf38-ff8482637aea_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2019/02/e/ec/eccc05fa-3b53-41b9-bf38-ff8482637aea_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2019/02/e/ec/eccc05fa-3b53-41b9-bf38-ff8482637aea_low.mp4&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2019/02/e/ec/eccc05fa-3b53-41b9-bf38-ff8482637aea_low.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;144p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2019/02/e/ec/eccc05fa-3b53-41b9-bf38-ff8482637aea_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2019/02/e/ec/eccc05fa-3b53-41b9-bf38-ff8482637aea_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2019/02/e/ec/eccc05fa-3b53-41b9-bf38-ff8482637aea.mp4&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2019/02/e/ec/eccc05fa-3b53-41b9-bf38-ff8482637aea.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=4&RecordId=228608&SiteId=200&r=1018681011&it=0&pd=20190213030600" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Galardón internacional a importante diseñador cubano"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Galardón internacional a importante diseñador cubano" data-sdkvideo="html5" data-sdkid="228608" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/228608.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="OCB"
data-graphicsurl="https://gdb.radiotelevisionmarti.com/eccc05fa-3b53-41b9-bf38-ff8482637aea_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Para Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/canci%C3%B3n-de-amor-y-de-guerra-/228608.html" target="_blank" title="Galard&#243;n internacional a importante dise&#241;ador cubano">Galard&#243;n internacional a importante dise&#241;ador cubano</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.radiotelevisionmarti.com/embed/player/0/228608.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f228608.html"
title="Compartir en Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Compartir en Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f228608.html&amp;text=Galard%c3%b3n+internacional+a+importante+dise%c3%b1ador+cubano"
title="Compartir en Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Compartir en Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/228608.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.radiotelevisionmarti.com/a/canci&#243;n-de-amor-y-de-guerra-/228608.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:44
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/228608.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Enlace directo</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2019/02/e/ec/eccc05fa-3b53-41b9-bf38-ff8482637aea_low.mp4?download=1" title="144p | 3,7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 228608, 'Galard&#243;n internacional a importante dise&#241;ador cubano', null, '', '2019', '02', '13')">
144p | 3,7MB
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2019/02/e/ec/eccc05fa-3b53-41b9-bf38-ff8482637aea_mobile.mp4?download=1" title="270p | 8,0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 228608, 'Galard&#243;n internacional a importante dise&#241;ador cubano', null, '', '2019', '02', '13')">
270p | 8,0MB
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/Videoroot/Pangeavideo/2019/02/e/ec/eccc05fa-3b53-41b9-bf38-ff8482637aea.mp4?download=1" title="360p | 13,0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 228608, 'Galard&#243;n internacional a importante dise&#241;ador cubano', null, '', '2019', '02', '13')">
360p | 13,0MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p>​Muchas de sus colecciones se inspiran en el romanticismo y la elegancia clásica. Son creaciones opulentas que incluyen una mezcla de siluetas dramáticas, diseñadas a la medida, con delicadas cuestas y refinados bordados a mano.</p>
<p>Con esta atención meticulosa al detalle, Lázaro se ha convertido en el costurero favorito de un sin número de novias, muchas de ellas celebridades.</p><div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img">
<a href="/a/lazaro-perez-cubano-grandes-diseno-bodas/163328.html" title="Lázaro Pérez: un cubano entre los grandes del diseño para bodas">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/4001AA37-9675-48C7-BFE6-9D75D41CA261_w100_r1.jpg" alt="L&#225;zaro P&#233;rez, un dise&#241;ador cubano en la alta costura nupcial" />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/lazaro-perez-cubano-grandes-diseno-bodas/163328.html" title="Lázaro Pérez: un cubano entre los grandes del diseño para bodas">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title also-read__text p-0">
L&#225;zaro P&#233;rez: un cubano entre los grandes del dise&#241;o para bodas
</h4>
</a>
</div>
</div>
</div>
</div>
<p>Lázaro Pérez ha sido honrado con muchísimos otros galardones y reconocimientos mundiales, cuenta con un gran respeto dentro de la industria y disfruta de la fama y de una exitosa carrera que muchos diseñadores quisieran ostentar, aun así, nunca olvida sus comienzos humildes y los muchos sacrificios de sus padres.</p>
</div>
<div class="ta-c pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-228615"></label>
<button class="btn btn--secondary " value="text" role="button" type="button" title="Leer m&#225;s">
<span class="btn__text ">
Leer m&#225;s
</span>
</button>
</div>
<label for="more-less-228615" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcubano-maestro-de-la-alta-costura-es-nombrado-dise%25c3%25b1ador-del-a%25c3%25b1o-%2f228615.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcubano-maestro-de-la-alta-costura-es-nombrado-dise%25c3%25b1ador-del-a%25c3%25b1o-%2f228615.html&amp;text=Cubano%2c+maestro+de+la+alta+costura%2c+es+nombrado+%22Dise%c3%b1ador+del+A%c3%b1o%22"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcubano-maestro-de-la-alta-costura-es-nombrado-dise%25c3%25b1ador-del-a%25c3%25b1o-%2f228615.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcubano-maestro-de-la-alta-costura-es-nombrado-dise%25c3%25b1ador-del-a%25c3%25b1o-%2f228615.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcubano-maestro-de-la-alta-costura-es-nombrado-dise%25c3%25b1ador-del-a%25c3%25b1o-%2f228615.html"
title="Compartir en Google+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcubano-maestro-de-la-alta-costura-es-nombrado-dise%25c3%25b1ador-del-a%25c3%25b1o-%2f228615.html&amp;subject=Cubano, maestro de la alta costura, es nombrado &quot;Dise&#241;ador del A&#241;o&quot;"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-228615">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.radiotelevisionmarti.com/a/cubano-maestro-de-la-alta-costura-es-nombrado-dise%C3%B1ador-del-a%C3%B1o-/228615.html" title="Copiar enlace">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Copiar enlace
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-228615">
Link has been copied to clipboard
</div>
</aside>
</div>
</div>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/100?p=1&amp;aId=228946" href="/z/100?p=1&amp;aId=228946" title="Cargar más">Cargar m&#225;s</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="wrap area-pg-title ">
<div class="container">
<h1 class="pg-title" >
Entretenimiento
</h1>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-397_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/ozuna-y-j-balvin-dedican-premio-a-la-libertad-de-venezuela/229202.html" class="img-wrap" title="Reguetoneros dedican premios a la libertad de Venezuela (Video)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/6CDF832A-8D84-463E-9086-02087BA0DCFE_w100_r1.jpg" src="" alt="Ozuna">
</div>
</a>
<div class="content">
<a href="/a/ozuna-y-j-balvin-dedican-premio-a-la-libertad-de-venezuela/229202.html" >
<h4 class="media-block__title">
<span class="title">Reguetoneros dedican premios a la libertad de Venezuela (Video)</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/realeza-brit%C3%A1nica-visitar%C3%A1-cuba-duquesa-de-cornwall-preocupada-por-la-comida-cubana/227806.html" class="img-wrap" title="Realeza brit&#225;nica visitar&#225; Cuba; les preocupa la comida cubana (Video)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/E1C9E5D2-2B6F-4136-A3C4-3066F0FFB41D_cx0_cy37_cw0_w100_r1.jpg" src="" alt="El Pr&#237;ncipe de Gales y Camilla, la Duquesa de Cornwall. ">
</div>
</a>
<div class="content">
<a href="/a/realeza-brit%C3%A1nica-visitar%C3%A1-cuba-duquesa-de-cornwall-preocupada-por-la-comida-cubana/227806.html" >
<h4 class="media-block__title">
<span class="title">Realeza brit&#225;nica visitar&#225; Cuba; les preocupa la comida cubana (Video)</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/llueven-criticas-a-los-artistas-participantes-del-super-bowl/227136.html" class="img-wrap" title="Llueven criticas a los artistas participantes del Super Bowl">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/1F35D980-E7FB-433E-A3D0-A0346165C02D_cx0_cy2_cw0_w100_r1.jpg" src="" alt="ENTRETENIMIENTO">
</div>
</a>
<div class="content">
<a href="/a/llueven-criticas-a-los-artistas-participantes-del-super-bowl/227136.html" >
<h4 class="media-block__title">
<span class="title">Llueven criticas a los artistas participantes del Super Bowl</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/c%C3%B3mo-sonar%C3%A1-la-m%C3%BAsica-latina-en-2019-esto-dicen-los-expertos-/226169.html" class="img-wrap" title="&#191;C&#243;mo sonar&#225; la m&#250;sica latina en 2019? esto dicen los expertos ...">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/3DE1DF66-BF14-449B-9BE2-1AC257AF4277_w100_r1.jpg" src="" alt="Un grupo de j&#243;venes escuchan m&#250;sica.">
</div>
</a>
<div class="content">
<a href="/a/c%C3%B3mo-sonar%C3%A1-la-m%C3%BAsica-latina-en-2019-esto-dicen-los-expertos-/226169.html" >
<h4 class="media-block__title">
<span class="title">&#191;C&#243;mo sonar&#225; la m&#250;sica latina en 2019? esto dicen los expertos ...</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/miami-beach-estrenar%C3%A1-moderno-concepto-culinario-del-siglo-xxi/224947.html" class="img-wrap" title="Miami Beach estrenar&#225; moderno concepto culinario del siglo XXI">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/08E7A129-B00E-4D72-9E63-D55047405C0C_w100_r1.jpg" src="" alt="Lincoln Eatery">
</div>
</a>
<div class="content">
<a href="/a/miami-beach-estrenar%C3%A1-moderno-concepto-culinario-del-siglo-xxi/224947.html" >
<h4 class="media-block__title">
<span class="title">Miami Beach estrenar&#225; moderno concepto culinario del siglo XXI</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/herencia-cultural-cubana-otorga-premio-libertad-a-familia-de-m%C3%BAsicos-cubanos/224879.html" class="img-wrap" title="Otorgan Premio Libertad a prestigiosa familia de m&#250;sicos cubanos">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/7C927026-2D6B-479D-B2D5-C74A3BB56A3D_w100_r1.jpg" src="" alt="La Familia &#193;lvarez- Chirino - Chorens&quot;. Cortes&#237;a de Herencia Cultural Cubana. ">
</div>
</a>
<div class="content">
<a href="/a/herencia-cultural-cubana-otorga-premio-libertad-a-familia-de-m%C3%BAsicos-cubanos/224879.html" >
<h4 class="media-block__title">
<span class="title">Otorgan Premio Libertad a prestigiosa familia de m&#250;sicos cubanos</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/contin%C3%BAa-dominio-de-m%C3%BAsica-urbana-latina-en-el-mundo/223912.html" class="img-wrap" title="Contin&#250;a dominio de m&#250;sica urbana latina en el mundo">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/13880D4A-5103-4092-BD53-8F910E60FB9D_w100_r1.jpg" src="" alt="Rosal&#237;a.">
</div>
</a>
<div class="content">
<a href="/a/contin%C3%BAa-dominio-de-m%C3%BAsica-urbana-latina-en-el-mundo/223912.html" >
<h4 class="media-block__title">
<span class="title">Contin&#250;a dominio de m&#250;sica urbana latina en el mundo</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/miami-rinde-homenaje-vilaplana-cao-vasallo/223066.html" class="img-wrap" title="Miami rinde homenaje a Vilaplana, Cao y Vasallo">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/CBBF830D-EAEC-4579-B98F-44C2064071EE_cx0_cy24_cw0_w100_r1.jpg" src="" alt="Lilo Vilaplana recibe homenaje de la ciudad de Miami">
</div>
</a>
<div class="content">
<a href="/a/miami-rinde-homenaje-vilaplana-cao-vasallo/223066.html" >
<h4 class="media-block__title">
<span class="title">Miami rinde homenaje a Vilaplana, Cao y Vasallo</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/reportaje-tv-marti-entre-una-mujer-fant%C3%A1stica-y-desobediencia-cuba/221289.html" class="img-wrap" title="Entre “Una mujer fant&#225;stica&quot; y la &quot;Desobediencia”">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/5d367c99-319b-4147-bd5a-2666d274c909_tv_w100_r1.jpg" src="" alt="Entre “Una mujer fant&#225;stica&quot; y la &quot;Desobediencia”">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/reportaje-tv-marti-entre-una-mujer-fant%C3%A1stica-y-desobediencia-cuba/221289.html" >
<h4 class="media-block__title">
<span class="title">Entre “Una mujer fant&#225;stica&quot; y la &quot;Desobediencia”</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/reportaje-tv-marti-ana-de-armas-y-frank-sinatra-cuba/221280.html" class="img-wrap" title="Ana de Armas y Frank Sinatra">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/b28cdd88-6936-4762-9962-a3c61724d92a_tv_w100_r1.jpg" src="" alt="Ana de Armas y Frank Sinatra">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/reportaje-tv-marti-ana-de-armas-y-frank-sinatra-cuba/221280.html" >
<h4 class="media-block__title">
<span class="title">Ana de Armas y Frank Sinatra</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/m%C3%BAsicos-cubanos-entre-premiados-de-los-grammy-latinos-2018-/221036.html" class="img-wrap" title="M&#250;sicos cubanos entre premiados de los Grammy Latinos 2018 ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/E1C97C96-DBB9-4DB2-8BDB-DB858B379ADD_cx0_cy6_cw0_w100_r1.jpg" src="" alt="El Septeto Santiaguero durante una visita a EEUU. (Tomada de Facebook)">
</div>
</a>
<div class="content">
<a href="/a/m%C3%BAsicos-cubanos-entre-premiados-de-los-grammy-latinos-2018-/221036.html" >
<h4 class="media-block__title">
<span class="title">M&#250;sicos cubanos entre premiados de los Grammy Latinos 2018 </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/lucho-gatica-el-chileno-que-revolucion%C3%B3-el-bolero-y-se-convirti%C3%B3-en-leyenda/220419.html" class="img-wrap" title="Lucho Gatica, el chileno que revolucion&#243; el bolero y se convirti&#243; en leyenda">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/26980F05-D5E2-4F5E-80B2-B55E73BC49BA_w100_r1.jpg" src="" alt="Lucho Gatica. ">
</div>
</a>
<div class="content">
<a href="/a/lucho-gatica-el-chileno-que-revolucion%C3%B3-el-bolero-y-se-convirti%C3%B3-en-leyenda/220419.html" >
<h4 class="media-block__title">
<span class="title">Lucho Gatica, el chileno que revolucion&#243; el bolero y se convirti&#243; en leyenda</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/diego-el-cigala-el-cantaor-que-lleva-lo-lleva-/219764.html" class="img-wrap" title="Diego El Cigala, el cantaor que &quot;lleva, lo que lleva&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/7CD4E850-A252-47DB-B6F5-F26B7AEC5A9B_cx0_cy9_cw0_w100_r1.jpg" src="" alt=" Diego El Cigala.">
</div>
</a>
<div class="content">
<a href="/a/diego-el-cigala-el-cantaor-que-lleva-lo-lleva-/219764.html" >
<h4 class="media-block__title">
<span class="title">Diego El Cigala, el cantaor que &quot;lleva, lo que lleva&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/nueva-york-m%C3%A1s-iluminada-y-el-hombre-m%C3%A1s-sexy-/219096.html" class="img-wrap" title="Nueva York m&#225;s iluminada y el hombre vivo m&#225;s sexy">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/e263a3ff-8614-4f3c-acc8-d9f18ebcada4_tv_w100_r1.jpg" src="" alt="Nueva York m&#225;s iluminada y el hombre vivo m&#225;s sexy">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/nueva-york-m%C3%A1s-iluminada-y-el-hombre-m%C3%A1s-sexy-/219096.html" >
<h4 class="media-block__title">
<span class="title">Nueva York m&#225;s iluminada y el hombre vivo m&#225;s sexy</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/reportaje-tv-marti-camila-cabello-arrasa-en-los-premios-mtv-ema-2018-cuba/218989.html" class="img-wrap" title="Camila Cabello arrasa en los premios “MTV EMA 2018”">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/b20ecec6-cc18-42b4-a3a9-26e2500b614a_tv_w100_r1.jpg" src="" alt="Camila Cabello arrasa en los premios “MTV EMA 2018”">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/reportaje-tv-marti-camila-cabello-arrasa-en-los-premios-mtv-ema-2018-cuba/218989.html" >
<h4 class="media-block__title">
<span class="title">Camila Cabello arrasa en los premios “MTV EMA 2018”</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/carrera-internacional-al-%C3%A9xito-de-alfredito-rodr%C3%ADguez-no-lo-aleja-de-sus-ra%C3%ADces-cubanas/218182.html" class="img-wrap" title="&#201;xito internacional de Alfredo Rodr&#237;guez no lo aleja de sus ra&#237;ces cubanas">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/455D840C-2B28-4A40-AC62-E9E847DF9D1E_w100_r1.jpg" src="" alt="Alfredo Rodr&#237;guez se present&#243; con su Tr&#237;o en el FIU Music Festival, el 27 de octubre. Foto Roberto Koltun OCB Staff.">
</div>
</a>
<div class="content">
<a href="/a/carrera-internacional-al-%C3%A9xito-de-alfredito-rodr%C3%ADguez-no-lo-aleja-de-sus-ra%C3%ADces-cubanas/218182.html" >
<h4 class="media-block__title">
<span class="title">&#201;xito internacional de Alfredo Rodr&#237;guez no lo aleja de sus ra&#237;ces cubanas</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/Entretenimiento">M&#225;s del mundo del espect&#225;culo</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" class="btn btn--rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/martinoticias/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html">Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html">Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html">Ayuda para b&#250;squeda</a>
</li>
<li class="subitem">
<a class="handler" href="/p/372.html">Cont&#225;ctenos</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html">Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html">App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2019 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=97" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://ocb.pangea-cms.com/publisher/es-CU/api/frontend/itemdata",
"apiId": "0",
"apiType": "0",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
</body>
</html>