
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=0.1.0.0&amp;cb=154" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "154";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Camila Rodr&#237;guez. Cr&#243;nicas del acoso</title>
<meta name="title" content="Camila Rodr&#237;guez. Cr&#243;nicas del acoso" />
<meta name="description" content="“Cuando sean las 12 de la noche, habr&#225; comenzado el sexto d&#237;a de operativo policial en los bajos de mi casa, de limitaci&#243;n arbitraria (e ilegal) de movilidad. Tambi&#233;n, de acoso y provocaci&#243;n por parte de agentes de la Seguridad del Estado, cada vez que decido asomarme al balc&#243;n”, escribe en su..." />
<meta name="keywords" content="Titulares, Mujer, twitter, acoso, Seguridad del Estado, vigilancia, Amnistía Internacional, Erika Guevara-Rosas, Justicia 11J, Camila Rodríguez, Madres del 11J" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/camila-rodr&#237;guez-cr&#243;nicas-del-acoso/316131.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//316131.ltr" />
<meta content="Camila Rodríguez. Crónicas del acoso" property="og:title" />
<meta content="“Cuando sean las 12 de la noche, habrá comenzado el sexto día de operativo policial en los bajos de mi casa, de limitación arbitraria (e ilegal) de movilidad. También, de acoso y provocación por parte de agentes de la Seguridad del Estado, cada vez que decido asomarme al balcón”, escribe en su..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/camila-rodríguez-crónicas-del-acoso/316131.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/c44d0000-0aff-0242-0cf1-08da0dbcc647_w1200_r1.png" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="María Elena Cruz-Varela" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/c44d0000-0aff-0242-0cf1-08da0dbcc647_w1200_r1.png" name="twitter:image" />
<meta content="“Cuando sean las 12 de la noche, habrá comenzado el sexto día de operativo policial en los bajos de mi casa, de limitación arbitraria (e ilegal) de movilidad. También, de acoso y provocación por parte de agentes de la Seguridad del Estado, cada vez que decido asomarme al balcón”, escribe en su..." name="twitter:description" />
<link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/camila-rodr&#237;guez-cr&#243;nicas-del-acoso/316131.html" />
<script type="application/ld+json">{"articleSection":"Titulares","headline":"Camila Rodríguez. Crónicas del acoso","inLanguage":"es-CU","keywords":"Titulares, Mujer, twitter, acoso, Seguridad del Estado, vigilancia, Amnistía Internacional, Erika Guevara-Rosas, Justicia 11J, Camila Rodríguez, Madres del 11J","author":{"@type":"Person","url":"","description":"María Elena Cruz Varela (Colón, Matanzas, Cuba, 1953) escritora, periodista y poeta. Dirigió en Cuba Criterio Alternativo, grupo de oposición que dio origen a la Declaración de los Intelectuales, 1990. Prisionera política de 1991 a 1993. Premio Nacional de poesía de la UNEAC, 1989. Premio Internacional de Poesía de los Países Bajos, 1992. Premio Internacional de Periodismo Mariano de Cavia, España, 1995. Premio Internacional Novela Histórica del Grupo Planeta, España 2003. Cuenta, además, con numerosos premios y reconocimientos internacionales por su papel en la lucha por la libertad de expresión.","image":{"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/9AE0F816-7421-4790-AE40-359A5EFE815C.jpg"},"name":"María Elena Cruz-Varela"},"datePublished":"2022-03-24","dateModified":"2022-03-24 18:23:12Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"Camila Rodríguez. Crónicas del acoso","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/camila-rodríguez-crónicas-del-acoso/316131.html","url":"https://www.radiotelevisionmarti.com/a/camila-rodríguez-crónicas-del-acoso/316131.html","description":"“Cuando sean las 12 de la noche, habrá comenzado el sexto día de operativo policial en los bajos de mi casa, de limitación arbitraria (e ilegal) de movilidad. También, de acoso y provocación por parte de agentes de la Seguridad del Estado, cada vez que decido asomarme al balcón”, escribe en su...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/c44d0000-0aff-0242-0cf1-08da0dbcc647_w1080_h608.png"},"name":"Camila Rodríguez. Crónicas del acoso"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=154"></script>
<script src="/Scripts/responsive/loader.b?v=KA5yFduktFEfayZWKU0pUa5_05eRuuu1GUC3NfqSHrY1?&amp;av=0.1.0.0&amp;cb=154"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/OCB/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BRV2G-MXAR3-VLP7X-4KGZY-XFESE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqxgozk6yr4xrdq-f-951390c40-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":4,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1fa85ec6","ak.r":35788,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":53564,"ak.gh":"172.232.9.4","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1648147527","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==xYh/KseF3IhYCF9p9dYz1oFb6D/fb2fsaX5zkSdQQln3w/RgYc4f1YIUg9E+4TAytT3CE+L6VWZy5TniLMwsSfY18x6PKmYnb9PH8uDdB224KGVqjJ6xSxiMzp9q5cW44h95mhtR+wt9VGSknVzwynGPZXS42o5G511Sjmpo/b5wLsw/mLLE1roC8lRBuLSmnae8Hf9QfJhbIuKJQXV2V4H6tvUcOIiPomIqn8UmpGE2pIpBbxoz/eNr09AVvk2gZcJPesfEN2TqUzzPE3pMHMNnZUEAucrP63eZV5GZ/kJ8fyM1F4EorkFh/T49oKQRJpsWKl6epWI/rVQRQujsiWGA1zd8PdH75B10UM/rE73LAFtD/wQ/RUrLUPo8su2bUXk74pruymGF8qVGYS6iXQyEu5x2GNJSWWsCAOvcNp4=","ak.pv":"94","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Camila Rodr\u0026#237;guez. Cr\u0026#243;nicas del acoso",page_type:"article",page_name:"Camila Rodr\u0026#237;guez. Cr\u0026#243;nicas del acoso",short_headline:"Camila Rodr\u0026#237;guez. Cr\u0026#243;nicas del acoso",long_headline:"Camila Rodr\u0026#237;guez. Cr\u0026#243;nicas del acoso",headline:"Camila Rodr\u0026#237;guez. Cr\u0026#243;nicas del acoso",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/camila-rodr%c3%adguez-cr%c3%b3nicas-del-acoso/316131.html",domain:"www.radiotelevisionmarti.com",pub_year:"2022",pub_month:"03",pub_day:"24",pub_hour:"17",pub_minute:"42",pub_weekday:"Thursday",dateline:"",byline:"Cruz-Varela, Mar\u0026#237;a Elena",categories:"titulares,mujer",tags:"twitter;acoso;seguridad del estado;vigilancia;amnist\u0026#237;a internacional;erika guevara-rosas;justicia 11j;camila rodr\u0026#237;guez;madres del 11j",slug:"camila-rodr\u0026#237;guez-cr\u0026#243;nicas-del-acoso",section:"titulares",english_section:"titulares",article_uid:"316131"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/1727899770?pageName=ocb%3amar%3ar%3aarticle%3acamila%20rodr%c3%adguez.%20cr%c3%b3nicas%20del%20acoso&amp;c6=camila%20rodr%c3%adguez.%20cr%c3%b3nicas%20del%20acoso&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=camila%20rodr%c3%adguez.%20cr%c3%b3nicas%20del%20acoso&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=titulares&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=316131&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancelar">
<span class="btn__text ">Cancelar</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-35" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-35">
Cuba
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba" title="Cuba" data-item-name="cuba-noticias-" >Cuba</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/589" title="Cuba Ucrania" data-item-name="cuba-cubanos-invasion-rusia-ucrania" >Cuba Ucrania</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Derechos-Humanos" title="Derechos Humanos" data-item-name="derechos-humanos" >Derechos Humanos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Contra-Censura" title="Contra la censura" data-item-name="contra-censura" >Contra la censura</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Economia" title="Econom&#237;a" data-item-name="cuba-economia" >Econom&#237;a</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Crisis-Migratoria" title="Inmigraci&#243;n" data-item-name="inmigracion-" >Inmigraci&#243;n</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Coronavirus-Cuba" title="Coronavirus" data-item-name="coronavirus-cuba" >Coronavirus</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-65" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-65">
EEUU
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Estados-Unidos" title="Estados Unidos" data-item-name="estados-unidos" >Estados Unidos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/327" title="Relaciones EEUU-Cuba" data-item-name="relaciones-estados-unidos-cuba" >Relaciones EEUU-Cuba</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-66" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-66">
Am&#233;rica Latina
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/America-Latina" title="Am&#233;rica Latina" data-item-name="america-latina" >Am&#233;rica Latina</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/305" title="Venezuela" data-item-name="venezuela" >Venezuela</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-67" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-67">
Mundo
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mundo" title="Mundo" data-item-name="world-news" >Mundo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.radiotelevisionmarti.com/p/invasion-rusia-ucrania.html" title="La invasi&#243;n rusa a Ucrania" >La invasi&#243;n rusa a Ucrania</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Arte-Entretenimiento" title="Arte y Entretenimiento" data-item-name="arts-entertaining">Arte y Entretenimiento</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-80" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-80">
Especiales
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Especiales" title="Especiales" data-item-name="especiales-radio-television-marti" >Especiales</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/invasion-bahia-cochinos" title="Bah&#237;a de Cochinos" data-item-name="seccion-especial-invasion-bahia-de-cochinos" >Bah&#237;a de Cochinos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/cuba-misiones-medicas-solidaridad-o-negocio" title="Misiones m&#233;dicas, &#191;qu&#233; ocultan?" data-item-name="solidarity-or-business-what-cuba-s-medical-missions-hide" >Misiones m&#233;dicas, &#191;qu&#233; ocultan?</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/subterraneo" title="Subterr&#225;neo" data-item-name="underground" >Subterr&#225;neo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mariel" title="Mariel: 40 a&#241;os" data-item-name="aniversario-40-mariel-exodo" >Mariel: 40 a&#241;os</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Documental-Trago-Amargo" title="Trago Amargo" data-item-name="trago-amargo" >Trago Amargo</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Multimedia" title="Multimedia" data-item-name="multimedia-radio-television-marti">Multimedia</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/editoriales-de-voa" title="Editoriales" data-item-name="editoriales-de-voa">Editoriales</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Deportes" title="Deportes" data-item-name="deportes">Deportes</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Ciencia-Tecnologia" title="Ciencia y Tecnolog&#237;a" data-item-name="ciencia-tecnologia">Ciencia y Tecnolog&#237;a</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">S&#237;guenos </h5>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/Television-Marti" title="TV Mart&#237;" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/Radio-Marti" title="Radio Mart&#237;" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/podcasts" title="Podcast" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/audio/4">
<span class="ico ico-audio"></span>
Cuba al D&#237;a
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/video/9">
<span class="ico ico-video"></span>
Trago Amargo
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=316131&amp;SiteId=200&amp;r=1076859450&amp;it=0&amp;pd=20220324174236" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="316131" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=316131&amp;SiteId=200&amp;r=1076859450&amp;it=0&amp;pd=20220324174236" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="316131" data-lt-siteId="200" />
</noscript>
<div class="category js-category">
<a class="" href="/z/268">Titulares</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Camila Rodr&#237;guez. Cr&#243;nicas del acoso
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-24T13:42:36-04:00">
hace 59 minutos
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/maria-elena-cruz-varela/pppo" title="Mar&#237;a Elena Cruz-Varela">Mar&#237;a Elena Cruz-Varela</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/c44d0000-0aff-0242-0cf1-08da0dbcc647_w250_r1_s.png" itemprop="url" alt="La activista Camila Rodr&#237;guez." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">La activista Camila Rodr&#237;guez.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Compartir</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcamila-rodr%25c3%25adguez-cr%25c3%25b3nicas-del-acoso%2f316131.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcamila-rodr%25c3%25adguez-cr%25c3%25b3nicas-del-acoso%2f316131.html&amp;text=Camila+Rodr%c3%adguez.+Cr%c3%b3nicas+del+acoso"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcamila-rodr%25c3%25adguez-cr%25c3%25b3nicas-del-acoso%2f316131.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcamila-rodr%25c3%25adguez-cr%25c3%25b3nicas-del-acoso%2f316131.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/camila-rodr%c3%adguez-cr%c3%b3nicas-del-acoso/316131.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcamila-rodr%25c3%25adguez-cr%25c3%25b3nicas-del-acoso%2f316131.html&amp;subject=Camila Rodr&#237;guez. Cr&#243;nicas del acoso"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiotelevisionmarti.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Camila Rodr&#237;guez. Cr&#243;nicas del acoso
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcamila-rodr%25c3%25adguez-cr%25c3%25b3nicas-del-acoso%2f316131.html"
data-analytics-text="share_on_facebook"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcamila-rodr%25c3%25adguez-cr%25c3%25b3nicas-del-acoso%2f316131.html&amp;text=Camila+Rodr%c3%adguez.+Cr%c3%b3nicas+del+acoso"
data-analytics-text="share_on_twitter"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcamila-rodr%25c3%25adguez-cr%25c3%25b3nicas-del-acoso%2f316131.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcamila-rodr%25c3%25adguez-cr%25c3%25b3nicas-del-acoso%2f316131.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/camila-rodr%c3%adguez-cr%c3%b3nicas-del-acoso/316131.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fcamila-rodr%25c3%25adguez-cr%25c3%25b3nicas-del-acoso%2f316131.html&amp;subject=Camila Rodr&#237;guez. Cr&#243;nicas del acoso"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>“Cuando sean las 12 de la noche, habrá comenzado el sexto día de operativo policial en los bajos de mi casa, de limitación arbitraria (e ilegal) de movilidad. También, de acoso y provocación por parte de agentes de la Seguridad del Estado, cada vez que decido asomarme al balcón”, escribe en su cuenta de Twitter la activista cubana Camila Rodríguez.</p>
<p>Ella, conocida en redes como @interpuellas, es una de las integrantes de Justicia 11J, el equipo independiente creado para monitorear la situación de los presos políticos a raíz de las detenciones masivas tras las manifestaciones del pasado 11 de julio en Cuba.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"es\" dir=\"ltr\"\u0026gt;Cuando sean las 12 de la noche, habrá comenzado el sexto día de operativo policial en los bajos de mi casa, de limitación arbitraria (e ilegal) de movilidad. También, de acoso y provocación por parte de agentes de la Seguridad del Estado, cada vez que decido asomarme al balcón. \u0026lt;a href=\"https://t.co/4OJJ13qIFd\"\u0026gt;pic.twitter.com/4OJJ13qIFd\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Camila Rodríguez 🌻 @Justicia11J (@interpuellas) \u0026lt;a href=\"https://twitter.com/interpuellas/status/1506808068981538821?ref_src=twsrc%5Etfw\"\u0026gt;March 24, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p> </p>
<p>El mensaje en la botella que se lance a ese mar infinito que es el ciber espacio, nunca se pierde; siempre encuentra a sus destinatarios, como ha sucedido con las alertas de Camila que encontraron eco en Erika Guevara-Rosas, directora para las Américas de Amnistía Internacional.</p>
<p>La abogada mexicana y defensora de los derechos humanos divulgó la denuncia en su cuenta de Twitter y escribió: &quot;El acoso y las violaciones de Derechos Humanos contra activistas y periodistas independientes continúan en Cuba, profundizando la política de represión de Miguel Díaz-Canel. @interpuellas lleva seis días de operativo ilegal de la seguridad del Estado. Exigimos se respeten sus derechos humanos”.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"es\" dir=\"ltr\"\u0026gt;🇨🇺 El acoso y las violaciones de \u0026lt;a href=\"https://twitter.com/hashtag/DDHH?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#DDHH\u0026lt;/a\u0026gt; contra activistas, artistas y periodistas independientes continúan en \u0026lt;a href=\"https://twitter.com/hashtag/Cuba?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#Cuba\u0026lt;/a\u0026gt;, profundizando la política de represión de \u0026lt;a href=\"https://twitter.com/DiazCanelB?ref_src=twsrc%5Etfw\"\u0026gt;@DiazCanelB\u0026lt;/a\u0026gt;. \u0026lt;a href=\"https://twitter.com/interpuellas?ref_src=twsrc%5Etfw\"\u0026gt;@interpuellas\u0026lt;/a\u0026gt; lleva seis días de operativo ilegal de la seguridad del estado. Exigimos se respeten sus \u0026lt;a href=\"https://twitter.com/hashtag/DDHH?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#DDHH\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/9aEgH1ul9R\"\u0026gt;https://t.co/9aEgH1ul9R\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Erika Guevara-Rosas (@ErikaGuevaraR) \u0026lt;a href=\"https://twitter.com/ErikaGuevaraR/status/1506837904957616133?ref_src=twsrc%5Etfw\"\u0026gt;March 24, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Camila no puede salir a la calle. No se lo permiten pero, producto de esa conocida paradoja que habla del guardia prisionero del preso, ha dedicado su tiempo de encierro no a lamentarse, si no a observar; observar y escribir casi a manera de crónicas, un “diario del acoso” que descubre a sus vigilantes, colocándolos en la mirilla de sus seguidores en las redes sociales.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"es\" dir=\"ltr\"\u0026gt;Cuando sean las 12 de la noche, habrá comenzado el sexto día de operativo policial en los bajos de mi casa, de limitación arbitraria (e ilegal) de movilidad. También, de acoso y provocación por parte de agentes de la Seguridad del Estado, cada vez que decido asomarme al balcón. \u0026lt;a href=\"https://t.co/4OJJ13qIFd\"\u0026gt;pic.twitter.com/4OJJ13qIFd\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Camila Rodríguez 🌻 @Justicia11J (@interpuellas) \u0026lt;a href=\"https://twitter.com/interpuellas/status/1506808068981538821?ref_src=twsrc%5Etfw\"\u0026gt;March 24, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p><br />
“Según me han hecho saber, aquí estaré “por mucho tiempo”, “diez años”. Tal vez, me tengan siempre como ahora: una patrulla y varias motos, dos patrullas y dos motos; una patrulla y una guagua… ya son varias las alineaciones en las que han venido a atemorizar”.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"es\" dir=\"ltr\"\u0026gt;Según me han hecho saber, aquí estaré “por mucho tiempo”, “diez años”. Tal vez, me tengan siempre como hasta ahora: una patrulla y varias motos, dos patrullas y dos motos, una patrulla y una guagua…., ya son varias las alineaciones en las que han venido a intentar atemorizar. \u0026lt;a href=\"https://t.co/Ve4Icd5FkJ\"\u0026gt;pic.twitter.com/Ve4Icd5FkJ\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Camila Rodríguez 🌻 @Justicia11J (@interpuellas) \u0026lt;a href=\"https://twitter.com/interpuellas/status/1506808096903081988?ref_src=twsrc%5Etfw\"\u0026gt;March 24, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p> </p>
<p>Analiza Rodríguez el “movimiento” del operativo callejero con más curiosidad que miedo; sin saberlo, sus vigilantes le han proporcionado la valiosa herramienta del tiempo. Tiempo para detenerse; para observarlos tal como el abismo observa a quien lo mira. Tiempo para reconocer y aprovechar el tiempo que ellos malgastan en vigilarla porque quienes la vigilan desconocen el valor del silencio, la quietud y el valor de ser el observador.</p>
<p>“La Seguridad del Estado pretende que así me aleje de las madres; están preocupados por las cercanías, los lazos que por ocho meses hemos creado en torno al dolor, están intentando que no las acompañe en su camino de denuncias y exigencias”, dice en referencia a su apoyo directo a los familiares de los presos del 11J, especialmente de los menores de edad.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"es\" dir=\"ltr\"\u0026gt;La Seguridad del Estado pretende que así me aleje de las madres; están preocupados por las cercanías, los lazos, que por 8 meses hemos creado en torno al dolor, están intentando que no las acompañe en su camino de denuncias y exigencias. \u0026lt;a href=\"https://t.co/X1hEMdOOGg\"\u0026gt;pic.twitter.com/X1hEMdOOGg\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Camila Rodríguez 🌻 @Justicia11J (@interpuellas) \u0026lt;a href=\"https://twitter.com/interpuellas/status/1506808131690586119?ref_src=twsrc%5Etfw\"\u0026gt;March 24, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p><br />
“A pesar de que estamos dentro únicamente dos, en los bajos han mantenido una custodia desproporcionada: 5, 7 entre agentes y marianas. Entre los agentes, el mayor Luis, el primer teniente Ernesto, Denis (Yoel Osmany), imponiendo opinión sobre cómo hacer para vigilarme mejor”, escribe.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"es\" dir=\"ltr\"\u0026gt;La Seguridad del Estado pretende que así me aleje de las madres; están preocupados por las cercanías, los lazos, que por 8 meses hemos creado en torno al dolor, están intentando que no las acompañe en su camino de denuncias y exigencias. \u0026lt;a href=\"https://t.co/X1hEMdOOGg\"\u0026gt;pic.twitter.com/X1hEMdOOGg\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Camila Rodríguez 🌻 @Justicia11J (@interpuellas) \u0026lt;a href=\"https://twitter.com/interpuellas/status/1506808131690586119?ref_src=twsrc%5Etfw\"\u0026gt;March 24, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p> </p>
<p><em>“Además de todo este despliegue de fuerzas y recursos para intentar que cese mi acompañamiento, me amenazan con hacerme legalmente responsable de cada actividad que las madres realicen de manera organizada, de los actos de protesta que puedan protagonizar…”</em></p>
<p><em>“…de cada visita a representación diplomática, de cada acción que, en resumen, lleve al espacio público su grito de “Libertad”. Así me lo hicieron saber durante el interrogatorio del día 18, en el que también me habían anunciado la vigilancia permanente en que me tienen”.</em></p>
<p><em>“Todo parece indicar que estaré aquí hasta que la S. E. se aburra, o hasta que se percate de que, a las madres de julio no les soy imprescindible en las calles, no les soy imprescindible en la casa, al supuesto movimiento de estas madres que dicen, intento crear…”</em></p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"es\" dir=\"ltr\"\u0026gt;Todo parece indicar que aquí estaré hasta que la SE se aburra, o hasta que se percate de que a las madres de julio no le soy imprescindible en las calles, no le soy imprescindible en la casa, al supuesto movimiento de estas madres que dicen que intento crear, 👇🏼 \u0026lt;a href=\"https://t.co/nyppxiAc35\"\u0026gt;pic.twitter.com/nyppxiAc35\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Camila Rodríguez 🌻 @Justicia11J (@interpuellas) \u0026lt;a href=\"https://twitter.com/interpuellas/status/1506808189383331847?ref_src=twsrc%5Etfw\"\u0026gt;March 24, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p> </p>
<p><em>“…no les soy imprescindible en absoluto. Son 795 las familias que hoy están sintiendo, pero también pensando, cómo mejor hacer para lograr, por sus vías, la absolución, la libertad, la amnistía o cualquier fórmula que devuelva a sus hogares la estabilidad que el Estado les robó”.</em></p>
<p><em>“Sólo quien carece de sentido común desentiende que las madres llevan en sí el dolor más fiero, el más hondo, y que no habrá fuerza capaz de detenerlas cuando se les atraviese la idea de seguir, de no parar, sin importar amenazas, sin importar golpes”.</em></p>
<p>Camila nació en La Habana, en 1991. Nació cuando se suponía que ya debían ser sólidos los efectos alquímicos de la Revolución que se propuso crear al &quot;Hombre Nuevo&quot;.</p>
<p>Se licenció en Letras Hispánicas en La Universidad de La Habana, donde también se supuso que sólo estudiarían generaciones de <em>golems</em> lobotomizados, con el estómago vacío y la mano en la frente gritando que eran pioneros, que estaban por el comunismo, y que serían como el Ché, o no serían nada.</p>
<p>Camila Rodríguez no es la excepción, pero sí forma parte de la nueva regla, esa con la que no contaron los patriarcas de la oscuridad.</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/maria-elena-cruz-varela/pppo" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<img alt="16x9 Image" class="avatar" data-src="https://gdb.radiotelevisionmarti.com/9AE0F816-7421-4790-AE40-359A5EFE815C_cx0_cy2_cw0_w66_r5.jpg" src="https://gdb.radiotelevisionmarti.com/9AE0F816-7421-4790-AE40-359A5EFE815C_cx0_cy2_cw0_w66_r5.jpg" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/maria-elena-cruz-varela/pppo">Mar&#237;a Elena Cruz-Varela</a>
</h4>
<div class="wsw c-author__wsw">
<p><strong>María Elena Cruz Varela </strong>(Colón, Matanzas, Cuba, 1953) escritora, periodista y poeta. Dirigió en Cuba <strong>Criterio Alternativo</strong>, grupo de oposición que dio origen a la Declaración de los Intelectuales, 1990. Prisionera política de 1991 a 1993. Premio Nacional de poesía de la UNEAC, 1989. Premio Internacional de Poesía de los Países Bajos, 1992. Premio Internacional de Periodismo Mariano de Cavia, España, 1995. Premio Internacional Novela Histórica del Grupo Planeta, España 2003. Cuenta, además, con numerosos premios y reconocimientos internacionales por su papel en la lucha por la libertad de expresión.</p>
</div>
<div class="c-author__email">
<a href="mailto:mcruzvarela@usagm.gov">mcruzvarela@usagm.gov</a>
</div>
<div class="c-author__btns m-t-md">
<a class="btn btn-facebook btn--social" href="https://facebook.com/https://www.facebook.com/mariaelena.cruzvarela1" title="Me Gusta">
<span class="ico ico-facebook"></span>
<span class="btn__text">Me Gusta</span>
</a>
<a class="btn btn-rss btn--social" href="/api/apppoe-jpi" title="Subscr&#237;bete">
<span class="ico ico-rss"></span>
<span class="btn__text">Subscr&#237;bete</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Relacionados</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/vecinos-apoyan-a-madres-del-11j-vigiladas-y-amenazadas-no-est%C3%A1n-solas-advierten-a-los-agentes-de-la-polic%C3%ADa-pol%C3%ADtica/315582.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Vecinos apoyan a madres del 11J vigiladas y amenazadas: no est&#225;n solas, advierten a los agentes de la polic&#237;a pol&#237;tica ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/8676FE1A-91E1-47F0-8944-7DF21A414D8C_w33_r1.jpg" src="" alt="Vecinos apoyan a madres del 11J vigiladas y amenazadas: no est&#225;n solas, advierten a los agentes de la polic&#237;a pol&#237;tica " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/vecinos-apoyan-a-madres-del-11j-vigiladas-y-amenazadas-no-est%C3%A1n-solas-advierten-a-los-agentes-de-la-polic%C3%ADa-pol%C3%ADtica/315582.html">
<h4 class="media-block__title media-block__title--size-4" title="Vecinos apoyan a madres del 11J vigiladas y amenazadas: no est&#225;n solas, advierten a los agentes de la polic&#237;a pol&#237;tica ">
Vecinos apoyan a madres del 11J vigiladas y amenazadas: no est&#225;n solas, advierten a los agentes de la polic&#237;a pol&#237;tica
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/familiares-de-presos-del-11j-se-rebelan-contra-el-acoso-de-la-seguridad-del-estado-(video-audio)/315586.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Familiares de presos del 11J se rebelan contra el acoso de la Seguridad del Estado (VIDEO+audio)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/CBE576DA-9C03-49A1-A174-5F653C5F37AC_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Familiares de presos del 11J se rebelan contra el acoso de la Seguridad del Estado (VIDEO+audio)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/familiares-de-presos-del-11j-se-rebelan-contra-el-acoso-de-la-seguridad-del-estado-(video-audio)/315586.html">
<h4 class="media-block__title media-block__title--size-4" title="Familiares de presos del 11J se rebelan contra el acoso de la Seguridad del Estado (VIDEO+audio)">
Familiares de presos del 11J se rebelan contra el acoso de la Seguridad del Estado (VIDEO+audio)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/coalici%C3%B3n-por-la-libertad-de-asociaci%C3%B3n-exige-la-libertad-de-valle-roca-y-el-gato-de-cuba/315208.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Coalici&#243;n por la Libertad de Asociaci&#243;n exige la libertad de Valle Roca y El Gato de Cuba">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/c4480000-0aff-0242-2047-08d9f57b3ad3_w33_r1.jpg" src="" alt="Coalici&#243;n por la Libertad de Asociaci&#243;n exige la libertad de Valle Roca y El Gato de Cuba" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/coalici%C3%B3n-por-la-libertad-de-asociaci%C3%B3n-exige-la-libertad-de-valle-roca-y-el-gato-de-cuba/315208.html">
<h4 class="media-block__title media-block__title--size-4" title="Coalici&#243;n por la Libertad de Asociaci&#243;n exige la libertad de Valle Roca y El Gato de Cuba">
Coalici&#243;n por la Libertad de Asociaci&#243;n exige la libertad de Valle Roca y El Gato de Cuba
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/el-pueblo-de-quivic%C3%A1n-sabe-que-son-inocentes-hermanas-garrido-condenadas-a-7-y-3-a%C3%B1os-de-c%C3%A1rcel/314892.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&quot;El pueblo de Quivic&#225;n sabe que son inocentes&quot;. Hermanas Garrido condenadas a 7 y 3 a&#241;os de c&#225;rcel">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/c43f0000-0aff-0242-b4ef-08da02b951f5_w33_r1.png" src="" alt="&quot;El pueblo de Quivic&#225;n sabe que son inocentes&quot;. Hermanas Garrido condenadas a 7 y 3 a&#241;os de c&#225;rcel" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/el-pueblo-de-quivic%C3%A1n-sabe-que-son-inocentes-hermanas-garrido-condenadas-a-7-y-3-a%C3%B1os-de-c%C3%A1rcel/314892.html">
<h4 class="media-block__title media-block__title--size-4" title="&quot;El pueblo de Quivic&#225;n sabe que son inocentes&quot;. Hermanas Garrido condenadas a 7 y 3 a&#241;os de c&#225;rcel">
&quot;El pueblo de Quivic&#225;n sabe que son inocentes&quot;. Hermanas Garrido condenadas a 7 y 3 a&#241;os de c&#225;rcel
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/familiares-de-andy-garc%C3%ADa-presentan-denuncia-por-acoso-ante-tribunal-provincial-la-presi%C3%B3n-es-descomunal-/314920.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Familiares de Andy Garc&#237;a presentan denuncia por acoso ante Tribunal Provincial: &quot;la presi&#243;n es descomunal&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/c44d0000-0aff-0242-50c7-08da02ea14e7_cx0_cy8_cw0_w33_r1.jpeg" src="" alt="Familiares de Andy Garc&#237;a presentan denuncia por acoso ante Tribunal Provincial: &quot;la presi&#243;n es descomunal&quot;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/familiares-de-andy-garc%C3%ADa-presentan-denuncia-por-acoso-ante-tribunal-provincial-la-presi%C3%B3n-es-descomunal-/314920.html">
<h4 class="media-block__title media-block__title--size-4" title="Familiares de Andy Garc&#237;a presentan denuncia por acoso ante Tribunal Provincial: &quot;la presi&#243;n es descomunal&quot;">
Familiares de Andy Garc&#237;a presentan denuncia por acoso ante Tribunal Provincial: &quot;la presi&#243;n es descomunal&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/el-p%C3%A1rroco-fray-lester-rafael-zayas-d%C3%ADaz-de-la-iglesia-sagrado-coraz%C3%B3n-en-la-mirilla-de-la-polic%C3%ADa-pol%C3%ADtica/315174.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="El p&#225;rroco Fray Lester Rafael Zayas D&#237;az de la iglesia Sagrado Coraz&#243;n, en la mirilla de la polic&#237;a pol&#237;tica">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/541492B2-2B38-4E1D-8E3F-A5B7B420EC55_w33_r1.jpg" src="" alt="El p&#225;rroco Fray Lester Rafael Zayas D&#237;az de la iglesia Sagrado Coraz&#243;n, en la mirilla de la polic&#237;a pol&#237;tica" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/el-p%C3%A1rroco-fray-lester-rafael-zayas-d%C3%ADaz-de-la-iglesia-sagrado-coraz%C3%B3n-en-la-mirilla-de-la-polic%C3%ADa-pol%C3%ADtica/315174.html">
<h4 class="media-block__title media-block__title--size-4" title="El p&#225;rroco Fray Lester Rafael Zayas D&#237;az de la iglesia Sagrado Coraz&#243;n, en la mirilla de la polic&#237;a pol&#237;tica">
El p&#225;rroco Fray Lester Rafael Zayas D&#237;az de la iglesia Sagrado Coraz&#243;n, en la mirilla de la polic&#237;a pol&#237;tica
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/familiares-de-presos-del-11j-en-camag%C3%BCey-viven-bajo-permanente-vigilancia-policial/314894.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Familiares de presos del 11J en Camag&#252;ey viven bajo permanente vigilancia policial">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/c43f0000-0aff-0242-a709-08da02bd33f8_cx0_cy40_cw0_w33_r1.jpg" src="" alt="Familiares de presos del 11J en Camag&#252;ey viven bajo permanente vigilancia policial" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/familiares-de-presos-del-11j-en-camag%C3%BCey-viven-bajo-permanente-vigilancia-policial/314894.html">
<h4 class="media-block__title media-block__title--size-4" title="Familiares de presos del 11J en Camag&#252;ey viven bajo permanente vigilancia policial">
Familiares de presos del 11J en Camag&#252;ey viven bajo permanente vigilancia policial
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/polic%C3%ADa-pol%C3%ADtica-cita-a-daniel-triana-en-un-parque-est%C3%A1n-acostumbrados-a-obrar-en-las-sombras-/314910.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Polic&#237;a pol&#237;tica cita a Daniel Triana en un parque: Est&#225;n acostumbrados a obrar en las sombras”">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/c44d0000-0aff-0242-8db5-08da02d27151_cx0_cy8_cw0_w33_r1.jpg" src="" alt="Polic&#237;a pol&#237;tica cita a Daniel Triana en un parque: Est&#225;n acostumbrados a obrar en las sombras”" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/polic%C3%ADa-pol%C3%ADtica-cita-a-daniel-triana-en-un-parque-est%C3%A1n-acostumbrados-a-obrar-en-las-sombras-/314910.html">
<h4 class="media-block__title media-block__title--size-4" title="Polic&#237;a pol&#237;tica cita a Daniel Triana en un parque: Est&#225;n acostumbrados a obrar en las sombras”">
Polic&#237;a pol&#237;tica cita a Daniel Triana en un parque: Est&#225;n acostumbrados a obrar en las sombras”
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-4428-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recomendamos</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/al-descubierto-el-trampol%C3%ADn-de-nicaragua-y-el-arribo-masivo-de-cubanos-a-eeuu/316128.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Al descubierto, el trampol&#237;n de Nicaragua y el arribo masivo de cubanos a EEUU">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/c44d0000-0aff-0242-a657-08da0da2d8d7_w33_r1.png" src="" alt="El &#233;xodo de los cubanos hacia EEUU reflejado en los titulares de The Guardian, BBC News y NBC News." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/al-descubierto-el-trampol%C3%ADn-de-nicaragua-y-el-arribo-masivo-de-cubanos-a-eeuu/316128.html">
<h4 class="media-block__title media-block__title--size-4" title="Al descubierto, el trampol&#237;n de Nicaragua y el arribo masivo de cubanos a EEUU">
Al descubierto, el trampol&#237;n de Nicaragua y el arribo masivo de cubanos a EEUU
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank" rel="noopener">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html" title="Nuestra misi&#243;n" >Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/p/573.html" title="Nuestras normas period&#237;sticas" target="_blank" rel="noopener">Nuestras normas period&#237;sticas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html" title="Normas del sitio" >Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html" title="Ayuda para b&#250;squeda" >Ayuda para b&#250;squeda</a>
</li>
<li class="subitem">
<a class="handler" href="/p/372.html" title="Cont&#225;ctenos" >Cont&#225;ctenos</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html" title="Boletines" >Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast" title="Podcast" >Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss" title="RSS" >RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html" title="App de Mart&#237; Noticias" >App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2022 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=154" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "316131",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>