
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "119";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>Ariel Ruiz Urquiola acusa al r&#233;gimen cubano de inocularle el virus del sida</title>
<meta name="title" content="Ariel Ruiz Urquiola acusa al r&#233;gimen cubano de inocularle el virus del sida" />
<meta name="description" content="" />
<meta name="keywords" content="Radio/TV Mart&#237;" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/ariel-ruiz-urquiola-acusa-al-r&#233;gimen-cubano-de-inocularle-el-virus-del-sida/253118.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//253118.ltr" />
<meta content="Ariel Ruiz Urquiola acusa al régimen cubano de inocularle el virus del sida" property="og:title" />
<meta content="El científico Ariel Ruiz Urquiola acusó públicamente al gobierno cubano de haberle inoculado el virus de inmunodeficiencia humana (VIH) mientras estuvo el año pasado en la sala de reclusos del Hospita" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/ariel-ruiz-urquiola-acusa-al-régimen-cubano-de-inocularle-el-virus-del-sida/253118.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/4D171A1E-7C36-412F-A275-AF15D8BEF51E_cx1_cy6_cw99_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Redacción Radio Televisión Martí" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/4D171A1E-7C36-412F-A275-AF15D8BEF51E_cx1_cy6_cw99_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Titulares, sida, huelga de hambre, Unión Europea, onu, Universidad de La Habana, viñales, VIH, Ariel Ruiz Urquiola" name="news_keywords" /> <link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/253118.html" />
<script type="application/ld+json">{"articleSection":"Titulares","headline":"Ariel Ruiz Urquiola acusa al régimen cubano de inocularle el virus del sida","inLanguage":"es-CU","keywords":"Titulares, sida, huelga de hambre, Unión Europea, onu, Universidad de La Habana, viñales, VIH, Ariel Ruiz Urquiola","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Redacción Radio Televisión Martí"},"datePublished":"2019-11-29","dateModified":"2019-11-29 17:58:02Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"Radio Televisión Martí | RadioTelevisionMarti.com","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/ariel-ruiz-urquiola-acusa-al-régimen-cubano-de-inocularle-el-virus-del-sida/253118.html","url":"https://www.radiotelevisionmarti.com/a/ariel-ruiz-urquiola-acusa-al-régimen-cubano-de-inocularle-el-virus-del-sida/253118.html","description":"El científico Ariel Ruiz Urquiola acusó públicamente al gobierno cubano de haberle inoculado el virus de inmunodeficiencia humana (VIH) mientras estuvo el año pasado en la sala de reclusos del Hospita","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/4D171A1E-7C36-412F-A275-AF15D8BEF51E_cx1_cy6_cw99_w1080_h608.jpg"},"name":"Ariel Ruiz Urquiola acusa al régimen cubano de inocularle el virus del sida"}</script>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=7.35.0.0&amp;cb=119" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.35.0.0&amp;cb=119"></script>
<script src="/Scripts/responsive/loader.b?v=LKgJ0gz997b2JNzZhFHPbtIIErTkvunXX0M4geNTAAE1&amp;av=7.35.0.0&amp;cb=119"></script>
<link rel="shortcut icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BRV2G-MXAR3-VLP7X-4KGZY-XFESE",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a=""=="true"?1:0,t="",n="nml5ubaxbwy6expbmtrq-f-e700d270e-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"44e596a7","ak.r":15751,"ak.a2":a,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":37342,"ak.gh":"184.28.17.153","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1575052515"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Ariel Ruiz Urquiola acusa al r\u0026#233;gimen cubano de inocularle el virus del sida",page_type:"article",page_name:"Ariel Ruiz Urquiola acusa al r\u0026#233;gimen cubano de inocularle el virus del sida",short_headline:"Ariel Ruiz Urquiola acusa al r\u0026#233;gimen cubano de inocularle el virus del ...",long_headline:"Ariel Ruiz Urquiola acusa al r\u0026#233;gimen cubano de inocularle el virus del sida",headline:"Ariel Ruiz Urquiola acusa al r\u0026#233;gimen cubano de inocularle el virus del sida",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/ariel-ruiz-urquiola-acusa-al-r%c3%a9gimen-cubano-de-inocularle-el-virus-del-sida/253118.html",domain:"www.radiotelevisionmarti.com",pub_year:"2019",pub_month:"11",pub_day:"29",pub_hour:"17",pub_minute:"50",pub_weekday:"Friday",dateline:"",byline:"Radio Televisi\u0026#243;n Mart\u0026#237;, Redacci\u0026#243;n",categories:"titulares",tags:"sida;huelga de hambre;uni\u0026#243;n europea;onu;universidad de la habana;vi\u0026#241;ales;vih;ariel ruiz urquiola",slug:"ariel-ruiz-urquiola-acusa-al-r\u0026#233;gimen-cubano-de-inocularle-el-virus-del-sida",section:"titulares",english_section:"titulares",article_uid:"253118"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/71849266?pageName=ocb%3amar%3ar%3aarticle%3aariel%20ruiz%20urquiola%20acusa%20al%20r%c3%a9gimen%20cubano%20de%20inocularle%20el%20virus%20del%20sida&amp;c6=ariel%20ruiz%20urquiola%20acusa%20al%20r%c3%a9gimen%20cubano%20de%20inocularle%20el%20virus%20del%20sida&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=ariel%20ruiz%20urquiola%20acusa%20al%20r%c3%a9gimen%20cubano%20de%20inocularle%20el%20virus%20del%20sida&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=titulares&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=253118&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancelar">
<span class="btn__text ">Cancelar</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/OCB/es-CU/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation" class="link-js"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Buscar el texto...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Radio Mart&#237;" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Radio Mart&#237;</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="TV Mart&#237;" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">TV Mart&#237;</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
Cuba
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Cuba">Cuba</a>
</li>
<li class="subitem">
<a class="handler" href="/jose-daniel-ferrer">Jos&#233; Daniel Ferrer</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Derechos-Humanos">Derechos Humanos</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Economia">Econom&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Contra-Censura">Contra la censura</a>
</li>
<li class="subitem">
<a class="handler" href="/Cuba-Crisis-Migratoria">Inmigraci&#243;n</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/Estados-Unidos">EEUU</a> </li>
<li class=" item">
<a class="handler" href="/America-Latina">Am&#233;rica Latina</a> </li>
<li class=" item">
<a class="handler" href="/Deportes">Deportes</a> </li>
<li class=" item">
<a class="handler" href="/Arte-Entretenimiento">Arte y Entretenimiento</a> </li>
<li class=" item">
<a class="handler" href="/Multimedia">Multimedia</a> </li>
<li class=" item">
<a class="handler" href="/Especiales">Especiales</a> </li>
<li class=" item">
<a class="handler" href="/Mundo">Mundo</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/Ciencia-Tecnologia">Ciencia y Tecnolog&#237;a</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">M&#225;s</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-9">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-9">Video en vivo: TV Mart&#237;</a>
<h3 class="section-head">Vea en Vivo</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/video/9" class="img-wrap" title="Nicaragua en Portada">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/A51EFDC4-F9D0-4563-BE77-17061C0D7411_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >13:30 - 14:00</span>
<a href="/live/video/9" >
<h4 class="media-block__title">
<span class="badge badge--live" >En Vivo</span>
<span class="title">Nicaragua en Portada</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En Breve...</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >14:00 - 15:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Sobremesa Deportiva</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >15:00 - 15:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Las Noticias Como Son</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >15:30 - 16:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Tecnolog&#237;a Libre</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Television-Marti">Televisi&#243;n Mart&#237;</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/tv/schedule/9">Programas y Horario</a>
</li>
<li class="subitem">
<a class="handler" href="/reportajes_tv_marti">Reportajes de TV Mart&#237;</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-4">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-4">Audio en vivo: Radio Mart&#237;</a>
<h3 class="section-head">Escuche en Vivo</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/4" class="img-wrap" title="Querer es Poder">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/89371ED9-5ED4-49B8-9260-8EFECAE251F3_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >13:30 - 13:55</span>
<a href="/live/audio/4" >
<h4 class="media-block__title">
<span class="badge badge--live" >En Vivo</span>
<span class="title">Querer es Poder</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">En breve...</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >14:00 - 15:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Hoy en Cuba</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >15:05 - 16:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Tras la Noticia</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:05 - 17:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Las Noticias Como Son</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s de radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/Radio-Marti">Radio Mart&#237;</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/radio/schedule/4">Programas y Horario</a>
</li>
<li class="subitem">
<a class="handler" href="https://docs.radiotelevisionmarti.com/es-CU/2018/10/31/be4580ef-905f-4d34-ba60-5e9f48c82891.pdf" onclick="window.open(&#39;https://docs.radiotelevisionmarti.com/es-CU/2018/10/31/be4580ef-905f-4d34-ba60-5e9f48c82891.pdf&#39;);return false;" target="_blank">Frecuencias</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Buscar</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Buscar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Buscar</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/4">
<span class="ico ico-audio"></span>
Querer es Poder
</a>
</li>
<li class="c-hlights__item">
<a href="/live/video/9">
<span class="ico ico-video"></span>
Nicaragua en Portada
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=253118&amp;SiteId=200&amp;r=64758333&amp;it=0&amp;pd=20191129175002" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="253118" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=253118&amp;SiteId=200&amp;r=64758333&amp;it=0&amp;pd=20191129175002" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="253118" data-lt-siteId="200" />
</noscript>
<div class="category">
<a class="" href="/z/268">Titulares</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Ariel Ruiz Urquiola acusa al r&#233;gimen cubano de inocularle el virus del sida
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-29T12:50:02-05:00">
hace 42 minutos
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
<a class="links__item-link" href="/author/redaccion-radio-television-marti/kppt" title="Redacci&#243;n Radio Televisi&#243;n Mart&#237;">Redacci&#243;n Radio Televisi&#243;n Mart&#237;</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/4D171A1E-7C36-412F-A275-AF15D8BEF51E_cx1_cy6_cw99_w250_r1_s.jpg" itemprop="url" alt="El bi&#243;logo cubano Ariel Ruiz Urquiola en el hospital &quot;Abel Santamar&#237;a&quot; de Pinar del R&#237;o. (Archivo. L&#237;a Villares/Twitter)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >El bi&#243;logo cubano Ariel Ruiz Urquiola en el hospital &quot;Abel Santamar&#237;a&quot; de Pinar del R&#237;o. (Archivo. L&#237;a Villares/Twitter)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Compartir</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fariel-ruiz-urquiola-acusa-al-r%25c3%25a9gimen-cubano-de-inocularle-el-virus-del-sida%2f253118.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fariel-ruiz-urquiola-acusa-al-r%25c3%25a9gimen-cubano-de-inocularle-el-virus-del-sida%2f253118.html&amp;text=Ariel+Ruiz+Urquiola+acusa+al+r%c3%a9gimen+cubano+de+inocularle+el+virus+del+sida"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fariel-ruiz-urquiola-acusa-al-r%25c3%25a9gimen-cubano-de-inocularle-el-virus-del-sida%2f253118.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fariel-ruiz-urquiola-acusa-al-r%25c3%25a9gimen-cubano-de-inocularle-el-virus-del-sida%2f253118.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fariel-ruiz-urquiola-acusa-al-r%25c3%25a9gimen-cubano-de-inocularle-el-virus-del-sida%2f253118.html&amp;subject=Ariel Ruiz Urquiola acusa al r&#233;gimen cubano de inocularle el virus del sida"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiotelevisionmarti.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Ariel Ruiz Urquiola acusa al r&#233;gimen cubano de inocularle el virus del sida
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fariel-ruiz-urquiola-acusa-al-r%25c3%25a9gimen-cubano-de-inocularle-el-virus-del-sida%2f253118.html"
title="Compartir en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fariel-ruiz-urquiola-acusa-al-r%25c3%25a9gimen-cubano-de-inocularle-el-virus-del-sida%2f253118.html&amp;text=Ariel+Ruiz+Urquiola+acusa+al+r%c3%a9gimen+cubano+de+inocularle+el+virus+del+sida"
title="Compartir en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fariel-ruiz-urquiola-acusa-al-r%25c3%25a9gimen-cubano-de-inocularle-el-virus-del-sida%2f253118.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fariel-ruiz-urquiola-acusa-al-r%25c3%25a9gimen-cubano-de-inocularle-el-virus-del-sida%2f253118.html"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2fariel-ruiz-urquiola-acusa-al-r%25c3%25a9gimen-cubano-de-inocularle-el-virus-del-sida%2f253118.html&amp;subject=Ariel Ruiz Urquiola acusa al r&#233;gimen cubano de inocularle el virus del sida"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Ver comentarios</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>El científico Ariel Ruiz Urquiola acusó públicamente al gobierno cubano de haberle inoculado el virus de inmunodeficiencia humana (VIH) mientras estuvo el año pasado en la sala de reclusos del Hospital Abel Santamaría, en Pinar del Río.</p>
<p>Dos organizaciones no gubernamentales de Europa, donde ahora se encuentra el biólogo cubano, le pedirán a la Organización de Naciones Unidas y a la Unión Europea que demanden al régimen de La Habana.</p>
<p>Por órdenes del reglamento oficial, cuando un condenado entra en una cárcel o prisión de Cuba debe ser sometido a un <em>test</em> de VIH, y “obviamente el mío fue negativo”, le dijo el científico el jueves a la periodista de Radio Martí Yolanda Huerga.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="https://gdb.radiotelevisionmarti.com/ECD34595-F637-44DC-B9A7-81D283BB9BB5_cx0_cy42_cw100_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="&quot;Ocurri&#243; entre los d&#237;as 9 y 10 de mi huelga de hambre&quot;" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.radiotelevisionmarti.com/ECD34595-F637-44DC-B9A7-81D283BB9BB5_cx0_cy42_cw100_w250_r1.jpg" alt="&quot;Ocurri&#243; entre los d&#237;as 9 y 10 de mi huelga de hambre&quot;" title="&quot;Ocurri&#243; entre los d&#237;as 9 y 10 de mi huelga de hambre&quot;" />
</div>
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.martinoticias.com/flash/clips/CU/2019/11/29/3dbad300-36f0-4619-b9a6-d9b8cd72f3f7.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="" data-lt-on-play="1" data-lt-url="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=128&RecordId=253117&SiteId=200&r=64758333&it=0&pd=20191129172900" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="&quot;Ocurrió entre los días 9 y 10 de mi huelga de hambre&quot;">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/ariel-ruiz-urquiola-acusa-al-r%C3%A9gimen-cubano-de-inocularle-el-virus-del-sida/253117.html" target="_blank" title="&quot;Ocurri&#243; entre los d&#237;as 9 y 10 de mi huelga de hambre&quot;">&quot;Ocurri&#243; entre los d&#237;as 9 y 10 de mi huelga de hambre&quot;</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://www.radiotelevisionmarti.com" target="_blank" title="Radio y Televisi&#243;n Mart&#237; | RadioTelevisionMarti.com">Radio y Televisi&#243;n Mart&#237; | RadioTelevisionMarti.com</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.radiotelevisionmarti.com/embed/player/0/253117.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f253117.html"
title="Compartir en Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Compartir en Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f253117.html&amp;text=%22Ocurri%c3%b3+entre+los+d%c3%adas+9+y+10+de+mi+huelga+de+hambre%22"
title="Compartir en Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Compartir en Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/253117.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.radiotelevisionmarti.com/a/ariel-ruiz-urquiola-acusa-al-r&#233;gimen-cubano-de-inocularle-el-virus-del-sida/253117.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:47
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Enlace directo</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.martinoticias.com/flash/clips/CU/2019/11/29/3dbad300-36f0-4619-b9a6-d9b8cd72f3f7.mp3?download=1" title="64 kbps | Esc&#250;chelo en vivo como MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 253117, '&quot;Ocurri&#243; entre los d&#237;as 9 y 10 de mi huelga de hambre&quot;', null, '', '2019', '11', '29')">
64 kbps | Esc&#250;chelo en vivo como MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/253117/ppt0.html" title="Reproductor en mini ventana">
<span class="ico ico-arrow-top-right"></span>
<span class="text">Reproductor en mini ventana</span>
</button>
</div>
</div>
<p>“La infestación ocurrió del día 9 al día 10 de mi huelga de hambre, cuando se me impone por el jefe del servicio de medicina interna del Hospital Abel Santamaría una inyección de glucosa concentrada”, asegura Ariel Ruiz Urquiola desde Frankfurt, Alemania, donde hizo pública la denuncia.</p>
<p>“Pudo haber sido en ese momento, y pudo haber sido en el momento en que pasara a la sala de cuidados de recuperación, evidentemente para extranjeros; ahí un médico ordenó cambiarme los sueros fisiológicos que yo tenía puestos a un suero Ringer”, le explicó Ariel Ruiz Urquiola a Huerga.</p>
<p>De acuerdo con información disponible en internet, un suero Ringer, o Lactato de Ringer, se utiliza para tratar la deshidratación severa y el rellenado vascular en casos de traumatismo, cirugía o anestesia.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Ruiz Urquiola fue expulsado de la Universidad de La Habana por denunciar que el gobierno cubano permit&#237;a la pesca indiscriminada de tortugas marinas en peligro de extinci&#243;n." src="https://gdb.radiotelevisionmarti.com/708E9F8F-5F5E-4430-BB0F-081E44771801_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Ruiz Urquiola fue expulsado de la Universidad de La Habana por denunciar que el gobierno cubano permit&#237;a la pesca indiscriminada de tortugas marinas en peligro de extinci&#243;n.</span>
</figcaption>
</figure>
</div>
<p>El 8 de mayo de 2018, Ruiz Urquiola fue condenado a cumplir un año de prisión por el delito de “desacato”, después que usara la expresión “guardia rural” para referirse a guardias forestales subordinados al Ministerio del Interior.</p>
<p>Sin identificarse, los guardias habían entrado el 3 de mayo a inspeccionar la finca de Viñales donde el científico iniciaba un proyecto agroecológico de conservación de especies. Pese a tener todos los documentos en regla, lo citaron a comparecer al día siguiente en la estación de Policía de Viñales, donde lo detuvieron.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;Ariel Ruiz Urquiola is an internationally-recognized Cuban biologist whose commitment to his profession landed him in jail. His story is telling of the Cuban government’s sensitivity to opposition. Read it on VOC%27s Witness blog, here: \u0026lt;a href=\"https://t.co/vocBc7vlKY\"\u0026gt;https://t.co/vocBc7vlKY\u0026lt;/a\u0026gt;. \u0026lt;a href=\"https://twitter.com/hashtag/Cuba?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#Cuba\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/ih2m0YQcE7\"\u0026gt;pic.twitter.com/ih2m0YQcE7\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Victims of Communism (@VoCommunism) \u0026lt;a href=\"https://twitter.com/VoCommunism/status/1091139273078816768?ref_src=twsrc%5Etfw\"\u0026gt;February 1, 2019\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>El sábado, 16 de junio, inició una huelga de hambre y sed, según informó entonces a Radio Martí su hermana, Omara Ruiz Urquiola, a raíz de que la madre y un amigo de la familia lo visitaran en prisión.</p>
<p>Antes, el biólogo había sido expulsado de la Universidad de La Habana por denunciar en un encuentro académico en Estados Unidos, en 2008, que el gobierno cubano permitía la pesca indiscriminada de tortugas marinas en peligro de extinción.</p>
<p>Para documentar su denuncia, Ruiz Urquiola se sometió a exámenes médicos en Alemania y Suiza. Dos organizaciones no gubernamentales, la Sociedad Internacional para los Derechos Humanos, y Lesbianas y Gays en la Unión, usarán los resultados en sus solicitudes a la Unión Europea y a la ONU de que demanden al gobierno cubano.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-253118" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-253118" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-253118" id="item-n-253118" value="item-n-253118" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a253118p0s1sa1.html?wjs=1" href="/comments/a253118p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-253118" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-253118" id="item-o-253118" value="item-o-253118" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a253118p0s0sa1.html?wjs=1" href="/comments/a253118p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-253118" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Ver comentarios
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="comments-submit-form">
<div class="comments-form" id="comment-reply-0">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nombre</label><input class="form__input m-t-sm" data-val="true" data-val-length="El nombre no debe tener más de 25 caracteres." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Tu nombre..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Tu comentario... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" data-val-length-max="4000" data-val-length-min="0" data-val-required="El comentario no puede dejarse en blanco o contener más de 4000 caracteres" id="Text" name="Text" placeholder="Tu comentario..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="253118"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Enviar comentario" value="Enviar comentario">Enviar comentario</button>
</p>
</form>
</div>
</div>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a253118p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a253118p0s0sa0.html" title="Cargar m&#225;s comentarios">
<span class="btn__text ">
Cargar m&#225;s comentarios
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Relacionados</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/ariel-ruiz-urquiola-cumple-sentencia-y-sus-derechos-constitucionales-/238493.html" class="img-wrap" title="Ariel Ruiz Urquiola cumple sentencia, &#191;y sus derechos constitucionales?">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/10B261B1-4D66-45D7-AF19-89C58A23B66F_w33_r1.jpg" src="" alt="Ariel Ruiz Urquiola cumple sentencia, &#191;y sus derechos constitucionales?">
</div>
</a>
<div class="content">
<a href="/a/ariel-ruiz-urquiola-cumple-sentencia-y-sus-derechos-constitucionales-/238493.html" >
<h4 class="media-block__title">
<span class="title">Ariel Ruiz Urquiola cumple sentencia, &#191;y sus derechos constitucionales?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/cubanos-procupados-por-el-problema-de-la-tierra-y-la-alimentaci%C3%B3n-en-cuba-lanzan-campa%C3%B1a-abba/243692.html" class="img-wrap" title="Entreguen las tierras a los campesinos, pide iniciativa ABBA el Estado cubano">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/E664AB48-A5BC-4C4D-BFA2-5EE70FB55C21_cx0_cy2_cw0_w33_r1.jpg" src="" alt="Entreguen las tierras a los campesinos, pide iniciativa ABBA el Estado cubano">
</div>
</a>
<div class="content">
<a href="/a/cubanos-procupados-por-el-problema-de-la-tierra-y-la-alimentaci%C3%B3n-en-cuba-lanzan-campa%C3%B1a-abba/243692.html" >
<h4 class="media-block__title">
<span class="title">Entreguen las tierras a los campesinos, pide iniciativa ABBA el Estado cubano</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/detenien-a-periodistas-independientes-durante-marcha-contra-la-homofobia-en-la-habana/238854.html" class="img-wrap" title="Detienen a periodistas independientes durante marcha contra la homofobia en La Habana">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/B52CDA5D-0467-4C41-ABC9-729054861F1F_cx14_cy0_cw87_w33_r1.jpg" src="" alt="Detienen a periodistas independientes durante marcha contra la homofobia en La Habana">
</div>
</a>
<div class="content">
<a href="/a/detenien-a-periodistas-independientes-durante-marcha-contra-la-homofobia-en-la-habana/238854.html" >
<h4 class="media-block__title">
<span class="title">Detienen a periodistas independientes durante marcha contra la homofobia en La Habana</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/cient%C3%ADfico-cubano-retomara-proyecto-sobre-biodiversidad-genetica-en-sierra-de-los-%C3%B3rganos/240348.html" class="img-wrap" title="Cient&#237;fico cubano retomar&#225; proyecto sobre biodiversidad en Sierra de los &#211;rganos">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/28A80D88-0912-4B87-A492-50C9A3283C7F_w33_r1.jpg" src="" alt="Cient&#237;fico cubano retomar&#225; proyecto sobre biodiversidad en Sierra de los &#211;rganos">
</div>
</a>
<div class="content">
<a href="/a/cient%C3%ADfico-cubano-retomara-proyecto-sobre-biodiversidad-genetica-en-sierra-de-los-%C3%B3rganos/240348.html" >
<h4 class="media-block__title">
<span class="title">Cient&#237;fico cubano retomar&#225; proyecto sobre biodiversidad en Sierra de los &#211;rganos</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/al-menos-263-detenciones-arbitrarias-en-cuba-en-julio-denuncia-ocdh/244849.html" class="img-wrap" title="Al menos 263 detenciones arbitrarias en Cuba en julio, denuncia OCDH">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/4CC87BC3-FF3A-439C-BE75-CC27DE39D6C0_cx0_cy9_cw0_w33_r1.jpg" src="" alt="Al menos 263 detenciones arbitrarias en Cuba en julio, denuncia OCDH">
</div>
</a>
<div class="content">
<a href="/a/al-menos-263-detenciones-arbitrarias-en-cuba-en-julio-denuncia-ocdh/244849.html" >
<h4 class="media-block__title">
<span class="title">Al menos 263 detenciones arbitrarias en Cuba en julio, denuncia OCDH</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/jacobo-machover-van-a-seguir-justificando-las-arbitrariedades-del-sistema-universitario-totalitario-en-cuba-/245635.html" class="img-wrap" title="Jacobo Machover: &#191;Van a seguir justificando las arbitrariedades del sistema universitario-totalitario en Cuba?">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/6DE5F9DF-F9BE-47CE-8F67-AA31F864F147_w33_r1.jpg" src="" alt="Jacobo Machover: &#191;Van a seguir justificando las arbitrariedades del sistema universitario-totalitario en Cuba?">
</div>
</a>
<div class="content">
<a href="/a/jacobo-machover-van-a-seguir-justificando-las-arbitrariedades-del-sistema-universitario-totalitario-en-cuba-/245635.html" >
<h4 class="media-block__title">
<span class="title">Jacobo Machover: &#191;Van a seguir justificando las arbitrariedades del sistema universitario-totalitario en Cuba?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/por-un-problema-en-el-sistema-hostigan-a-omara-ruiz-urquiola-en-aeropuerto-de-la-habana/252603.html" class="img-wrap" title="Por un &quot;problema en el sistema&quot; hostigan a Omara Ruiz Urquiola en aeropuerto de La Habana">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/CB28AD78-BD6C-4712-8F37-C382F832F9A8_w33_r1.png" src="" alt="Por un &quot;problema en el sistema&quot; hostigan a Omara Ruiz Urquiola en aeropuerto de La Habana">
</div>
</a>
<div class="content">
<a href="/a/por-un-problema-en-el-sistema-hostigan-a-omara-ruiz-urquiola-en-aeropuerto-de-la-habana/252603.html" >
<h4 class="media-block__title">
<span class="title">Por un &quot;problema en el sistema&quot; hostigan a Omara Ruiz Urquiola en aeropuerto de La Habana</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/profesor-universitario-o-activista-revolucionario-/245636.html" class="img-wrap" title="&#191;Profesor universitario o activista revolucionario? ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/579DD78A-8F0A-4B92-8B01-DF379B0871A7_cx0_cy11_cw0_w33_r1.jpg" src="" alt="&#191;Profesor universitario o activista revolucionario? ">
</div>
</a>
<div class="content">
<a href="/a/profesor-universitario-o-activista-revolucionario-/245636.html" >
<h4 class="media-block__title">
<span class="title">&#191;Profesor universitario o activista revolucionario? </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/firman-compromiso-para-poner-fin-al-sistema-totalitario-en-cuba/250368.html" class="img-wrap" title="Decenas de cubanos se comprometen a poner fin al sistema totalitario">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/C83F59DD-E080-4318-AE41-FCECAF52967E_cx0_cy12_cw0_w33_r1.jpg" src="" alt="Decenas de cubanos se comprometen a poner fin al sistema totalitario">
</div>
</a>
<div class="content">
<a href="/a/firman-compromiso-para-poner-fin-al-sistema-totalitario-en-cuba/250368.html" >
<h4 class="media-block__title">
<span class="title">Decenas de cubanos se comprometen a poner fin al sistema totalitario</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" class="btn btn--rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html">Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html">Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html">Ayuda para b&#250;squeda</a>
</li>
<li class="subitem">
<a class="handler" href="/p/372.html">Cont&#225;ctenos</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html">Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html">App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí 2019 OCB Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=119" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "253118",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
</body>
</html>