
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/OCB/es-CU/OCB-es-CU.css?&amp;av=0.1.0.0&amp;cb=173" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "173";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>&#193;rbol invertido selecciona doce figuras destacadas de la cultura cubana en 2022</title>
<meta name="title" content="&#193;rbol invertido selecciona doce figuras destacadas de la cultura cubana en 2022" />
<meta name="description" content="La revista digital &#193;rbol Invertido, que administra el escritor exiliado en Espa&#241;a, Francis S&#225;nchez, eligi&#243; 12 figuras de la cultura cubana que han marcado pautas en el a&#241;o 2022.
“Nos propusimos hacer un recuento de aquellas figuras m&#225;s destacadas a lo largo del a&#241;o, porque es importante llamar..." />
<meta name="keywords" content="Titulares, cuba, amnistia internacional, Luz Escobar, 14ymedio, Bruguera, INSTAR, Arbol Invertido, garrido, otero alcantara, Osorbo, Rafael Almanza, Hamlet, Lavastida, Tania Leon, Jucaro" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="250202175001157" />
<meta name="google-site-verification" content="oL3YvdzLlqtC92Hfu3ERgBAU5D7AVDW6ugdXN6fYB8A" />
<link href="https://www.radiotelevisionmarti.com/a/&#225;rbol-invertido-selecciona-doce-figuras-destacadas-de-la-cultura-cubana-en-2022/346323.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="OCB" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=639624682, app-argument=//346323.ltr" />
<meta content="Árbol invertido selecciona doce figuras destacadas de la cultura cubana en 2022" property="og:title" />
<meta content="La revista digital Árbol Invertido, que administra el escritor exiliado en España, Francis Sánchez, eligió 12 figuras de la cultura cubana que han marcado pautas en el año 2022.
“Nos propusimos hacer un recuento de aquellas figuras más destacadas a lo largo del año, porque es importante llamar..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.radiotelevisionmarti.com/a/árbol-invertido-selecciona-doce-figuras-destacadas-de-la-cultura-cubana-en-2022/346323.html" property="og:url" />
<meta content="Radio y Televisión Martí | RadioTelevisionMarti.com" property="og:site_name" />
<meta content="https://www.facebook.com/radiotelevisionmarti" property="article:publisher" />
<meta content="https://gdb.radiotelevisionmarti.com/033e0000-0aff-0242-acf7-08dae9ef6148_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1550456281896421" property="fb:app_id" />
<meta content="Yolanda Huerga" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@MartiNoticias" name="twitter:site" />
<meta content="https://gdb.radiotelevisionmarti.com/033e0000-0aff-0242-acf7-08dae9ef6148_w1200_r1.jpg" name="twitter:image" />
<meta content="La revista digital Árbol Invertido, que administra el escritor exiliado en España, Francis Sánchez, eligió 12 figuras de la cultura cubana que han marcado pautas en el año 2022.
“Nos propusimos hacer un recuento de aquellas figuras más destacadas a lo largo del año, porque es importante llamar..." name="twitter:description" />
<link rel="amphtml" href="https://www.radiotelevisionmarti.com/amp/&#225;rbol-invertido-selecciona-doce-figuras-destacadas-de-la-cultura-cubana-en-2022/346323.html" />
<script type="application/ld+json">{"articleSection":"Titulares","headline":"Árbol invertido selecciona doce figuras destacadas de la cultura cubana en 2022","inLanguage":"es-CU","keywords":"Titulares, cuba, amnistia internacional, Luz Escobar, 14ymedio, Bruguera, INSTAR, Arbol Invertido, garrido, otero alcantara, Osorbo, Rafael Almanza, Hamlet, Lavastida, Tania Leon, Jucaro","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Yolanda Huerga"},"datePublished":"2022-12-30","dateModified":"2022-12-30 16:00:58Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.radiotelevisionmarti.com/Content/responsive/OCB/es-CU/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.radiotelevisionmarti.com","sameAs":["https://www.facebook.com/radiotelevisionmarti","https://twitter.com/martinoticias","https://t.me/radiotelevisionmartioficial","http://www.youtube.com/user/TVMartiNoticias","","https://www.instagram.com/rtvmarti/"],"name":"Radio Televisión Martí | RadioTelevisionMarti.com","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.radiotelevisionmarti.com/a/árbol-invertido-selecciona-doce-figuras-destacadas-de-la-cultura-cubana-en-2022/346323.html","url":"https://www.radiotelevisionmarti.com/a/árbol-invertido-selecciona-doce-figuras-destacadas-de-la-cultura-cubana-en-2022/346323.html","description":"La revista digital Árbol Invertido, que administra el escritor exiliado en España, Francis Sánchez, eligió 12 figuras de la cultura cubana que han marcado pautas en el año 2022.\r\n “Nos propusimos hacer un recuento de aquellas figuras más destacadas a lo largo del año, porque es importante llamar...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.radiotelevisionmarti.com/033e0000-0aff-0242-acf7-08dae9ef6148_w1080_h608.jpg"},"name":"Árbol invertido selecciona doce figuras destacadas de la cultura cubana en 2022"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=173"></script>
<script src="/Scripts/responsive/loader.b?v=0FPXjBVVg5xYYGUT59l_WQeH3R6xCH2Xr3SzghXFwDM1?&amp;av=0.1.0.0&amp;cb=173"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/OCB/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/OCB/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/OCB/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/OCB/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/OCB/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/OCB/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/OCB/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/OCB/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/OCB/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="Las principales noticias [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BRV2G-MXAR3-VLP7X-4KGZY-XFESE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BRV2G-MXAR3-VLP7X-4KGZY-XFESE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65ctiljbasy5pd7eq-f-1c6a959d3-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"34","ak.cp":"117896","ak.ai":parseInt("216521",10),"ak.ol":"0","ak.cr":5,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"452a1e7a","ak.r":38419,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":53070,"ak.gh":"23.221.225.45","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1672421321","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==sAhEdh4fSn07DhMkQLz9IQ1y2ch+kWJBFiJSBZS34wIKhkBchdgxapBoxXCeFOCzVBw6nEv/9Ka77QEpFRHQSaDTNkiVNECCEm2+I5PgpRsBy2NcESg3eiKu4f+EMgkZw/iXIKt/j2i5XuJdD1W5rL8dSEnCBOBmlxL2u44csOR/nqWdDPS7nhkL0WMXiJJdOYFvWDMahHa52n2afhoYky5I91cowU5AsXI+7JljDT7BZwBQpwJyhyZKACpvHew84GwxASyXnS6spuXALN3M92cxo/SY9SBwRZe2+KR0SrZBB8UbfSZjYYDMxaeLsPmEOGhtSGiBH/A5ft8I6T/YZnRluaNQICDcqgVW39nAj7s5IeGUHIs8m+B0VlEoaoDTlxhduqd8YjpIq2k/TSuLODPlxHtrYRWOE+h5bxiJ7/0=","ak.pv":"96","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWX9F2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KWX9F2');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"OCB",language:"Spanish",language_service:"Radio/TV Marti",short_language_service:"MAR",property_id:"443",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"\u0026#193;rbol invertido selecciona doce figuras destacadas de la cultura cubana en 2022",page_type:"article",page_name:"\u0026#193;rbol invertido selecciona doce figuras destacadas de la cultura cubana en 2022",short_headline:"\u0026#193;rbol invertido selecciona doce figuras destacadas de la cultura cubana...",long_headline:"\u0026#193;rbol invertido selecciona doce figuras destacadas de la cultura cubana en 2022",headline:"\u0026#193;rbol invertido selecciona doce figuras destacadas de la cultura cubana en 2022",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.radiotelevisionmarti.com/a/%c3%a1rbol-invertido-selecciona-doce-figuras-destacadas-de-la-cultura-cubana-en-2022/346323.html",domain:"www.radiotelevisionmarti.com",pub_year:"2022",pub_month:"12",pub_day:"30",pub_hour:"16",pub_minute:"00",pub_weekday:"Friday",dateline:"",byline:"Yolanda Huerga",categories:"titulares",tags:"cuba;amnistia internacional;luz escobar;14ymedio;bruguera;instar;arbol invertido;garrido;otero alcantara;osorbo;rafael almanza;hamlet;lavastida;tania leon;jucaro",slug:"\u0026#225;rbol-invertido-selecciona-doce-figuras-destacadas-de-la-cultura-cubana-en-2022",section:"titulares",english_section:"titulares",article_uid:"346323"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/ocb-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="//bbg.d1.sc.omtrdc.net/b/ss/bbgrocbmarti-bbgprod-bbgentityocb-bbgunitradiotvmarti/1/G.4--NS/664633567?pageName=ocb%3amar%3ar%3aarticle%3a%c3%81rbol%20invertido%20selecciona%20doce%20figuras%20destacadas%20de%20la%20cultura%20cubana%20en%202022&amp;c6=%c3%81rbol%20invertido%20selecciona%20doce%20figuras%20destacadas%20de%20la%20cultura%20cubana%20en%202022&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.radiotelevisionmarti.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%c3%81rbol%20invertido%20selecciona%20doce%20figuras%20destacadas%20de%20la%20cultura%20cubana%20en%202022&amp;v7=D=c7&amp;c16=radio%2ftv%20marti&amp;v16=D=c16&amp;c5=titulares&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=346323&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces de accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ir al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ir a la navegaci&#243;n principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ir a la b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="hidden">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancelar">
<span class="btn__text ">Cancelar</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-35" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-35">
Cuba
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba" title="Cuba" data-item-name="cuba-noticias-" >Cuba</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Derechos-Humanos" title="Derechos Humanos" data-item-name="derechos-humanos" >Derechos Humanos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Contra-Censura" title="Contra la censura" data-item-name="contra-censura" >Contra la censura</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Crisis-Migratoria" title="Inmigraci&#243;n" data-item-name="inmigracion-" >Inmigraci&#243;n</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Cuba-Economia" title="Econom&#237;a" data-item-name="cuba-economia" >Econom&#237;a</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Coronavirus-Cuba" title="Crisis epidemiol&#243;gica" data-item-name="crisis-epidemiologica" >Crisis epidemiol&#243;gica</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/589" title="Cuba Ucrania" data-item-name="cuba-cubanos-invasion-rusia-ucrania" >Cuba Ucrania</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-65" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-65">
EEUU
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Estados-Unidos" title="Estados Unidos" data-item-name="estados-unidos" >Estados Unidos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/327" title="Relaciones EEUU-Cuba" data-item-name="relaciones-estados-unidos-cuba" >Relaciones EEUU-Cuba</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-66" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-66">
Am&#233;rica Latina
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/America-Latina" title="Am&#233;rica Latina" data-item-name="america-latina" >Am&#233;rica Latina</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/305" title="Venezuela" data-item-name="venezuela" >Venezuela</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-67" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-67">
Mundo
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mundo" title="Mundo" data-item-name="world-news" >Mundo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.radiotelevisionmarti.com/p/invasion-rusia-ucrania.html" title="La invasi&#243;n rusa a Ucrania" >La invasi&#243;n rusa a Ucrania</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Arte-Entretenimiento" title="Arte y Entretenimiento" data-item-name="arts-entertaining" >Arte y Entretenimiento</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-80" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-80">
Especiales
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Especiales" title="Especiales" data-item-name="especiales-radio-television-marti" >Especiales</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.radiotelevisionmarti.com/p/685.html" title="Primer aniversario del 11J" target="_blank" rel="noopener">Primer aniversario del 11J</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.radiotelevisionmarti.com/p/603.html" title="Madres del 11J" >Madres del 11J</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/invasion-bahia-cochinos" title="Bah&#237;a de Cochinos" data-item-name="seccion-especial-invasion-bahia-de-cochinos" >Bah&#237;a de Cochinos</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/subterraneo" title="Subterr&#225;neo" data-item-name="underground" >Subterr&#225;neo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Documental-Trago-Amargo" title="Trago Amargo" data-item-name="trago-amargo" >Trago Amargo</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Mariel" title="Mariel: 40 a&#241;os" data-item-name="aniversario-40-mariel-exodo" >Mariel: 40 a&#241;os</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/cuba-misiones-medicas-solidaridad-o-negocio" title="Misiones m&#233;dicas, &#191;qu&#233; ocultan?" data-item-name="solidarity-or-business-what-cuba-s-medical-missions-hide" >Misiones m&#233;dicas, &#191;qu&#233; ocultan?</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Television-Marti" title="Televisi&#243;n Mart&#237;" data-item-name="television-marti" >Televisi&#243;n Mart&#237;</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Multimedia" title="Multimedia" data-item-name="multimedia-radio-television-marti" >Multimedia</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/editoriales-de-voa" title="Editoriales" data-item-name="editoriales-de-voa" >Editoriales</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Deportes" title="Deportes" data-item-name="deportes" >Deportes</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Ciencia-Tecnologia" title="Ciencia y Tecnolog&#237;a" data-item-name="ciencia-tecnologia" >Ciencia y Tecnolog&#237;a</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">S&#237;guenos </h5>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://t.me/radiotelevisionmartioficial" title="S&#237;guenos en Telegram" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/OCB/es-CU/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/Television-Marti" title="TV Mart&#237;" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/Radio-Marti" title="Radio Mart&#237;" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/podcasts" title="Podcast" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Buscar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Buscar el texto..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Buscar" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/OCB/es-CU/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/OCB/es-CU/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">anterior</span>
</a>
<a role="button" href="#" title="siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">En Vivo</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="M&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Mostrar menos">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/audio/4">
<span class="ico ico-audio"></span>
Noticiero de Radio Mart&#237; 12:00 PM | Primera media hora
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.radiotelevisionmarti.com/live/video/9">
<span class="ico ico-video"></span>
Noticiero Radio Mart&#237;
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=346323&amp;SiteId=200&amp;r=896517850&amp;it=0&amp;pd=20221230160058" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="346323" data-lt-siteId="200" />
<noscript>
<img src="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=346323&amp;SiteId=200&amp;r=896517850&amp;it=0&amp;pd=20221230160058" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.ocb.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="346323" data-lt-siteId="200" />
</noscript>
<div class="category js-category">
<a class="" href="/z/268">Titulares</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
&#193;rbol invertido selecciona doce figuras destacadas de la cultura cubana en 2022
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-12-30T11:00:58-05:00">
hace 1 hora
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/yolanda-huerga/_oip" title="Yolanda Huerga">Yolanda Huerga</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.radiotelevisionmarti.com/033e0000-0aff-0242-acf7-08dae9ef6148_w250_r1_s.jpg" itemprop="url" alt="Collage de las fotos de los artistas m&#225;s relevantes seleccionados por la revista Arbol invertido (Facebook &#193;rbol Invertido)." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Collage de las fotos de los artistas m&#225;s relevantes seleccionados por la revista Arbol invertido (Facebook &#193;rbol Invertido).</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Compartir</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f%25c3%25a1rbol-invertido-selecciona-doce-figuras-destacadas-de-la-cultura-cubana-en-2022%2f346323.html"
data-analytics-text="share_on_facebook"
title="Comparte en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f%25c3%25a1rbol-invertido-selecciona-doce-figuras-destacadas-de-la-cultura-cubana-en-2022%2f346323.html&amp;text=%c3%81rbol+invertido+selecciona+doce+figuras+destacadas+de+la+cultura+cubana+en+2022"
data-analytics-text="share_on_twitter"
title="Comparte en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f%25c3%25a1rbol-invertido-selecciona-doce-figuras-destacadas-de-la-cultura-cubana-en-2022%2f346323.html"
data-analytics-text="share_on_telegram"
title="Comparte en Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--l"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f%25c3%25a1rbol-invertido-selecciona-doce-figuras-destacadas-de-la-cultura-cubana-en-2022%2f346323.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f%25c3%25a1rbol-invertido-selecciona-doce-figuras-destacadas-de-la-cultura-cubana-en-2022%2f346323.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/%c3%a1rbol-invertido-selecciona-doce-figuras-destacadas-de-la-cultura-cubana-en-2022/346323.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f%25c3%25a1rbol-invertido-selecciona-doce-figuras-destacadas-de-la-cultura-cubana-en-2022%2f346323.html&amp;subject=&#193;rbol invertido selecciona doce figuras destacadas de la cultura cubana en 2022"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.radiotelevisionmarti.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
&#193;rbol invertido selecciona doce figuras destacadas de la cultura cubana en 2022
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f%25c3%25a1rbol-invertido-selecciona-doce-figuras-destacadas-de-la-cultura-cubana-en-2022%2f346323.html"
data-analytics-text="share_on_facebook"
title="Comparte en Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f%25c3%25a1rbol-invertido-selecciona-doce-figuras-destacadas-de-la-cultura-cubana-en-2022%2f346323.html&amp;text=%c3%81rbol+invertido+selecciona+doce+figuras+destacadas+de+la+cultura+cubana+en+2022"
data-analytics-text="share_on_twitter"
title="Comparte en Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f%25c3%25a1rbol-invertido-selecciona-doce-figuras-destacadas-de-la-cultura-cubana-en-2022%2f346323.html"
data-analytics-text="share_on_telegram"
title="Comparte en Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f%25c3%25a1rbol-invertido-selecciona-doce-figuras-destacadas-de-la-cultura-cubana-en-2022%2f346323.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f%25c3%25a1rbol-invertido-selecciona-doce-figuras-destacadas-de-la-cultura-cubana-en-2022%2f346323.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Comparte en WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Copiar enlace" js-href="https://www.radiotelevisionmarti.com/a/%c3%a1rbol-invertido-selecciona-doce-figuras-destacadas-de-la-cultura-cubana-en-2022/346323.html" title="Copiar enlace">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f%25c3%25a1rbol-invertido-selecciona-doce-figuras-destacadas-de-la-cultura-cubana-en-2022%2f346323.html&amp;subject=&#193;rbol invertido selecciona doce figuras destacadas de la cultura cubana en 2022"
title="Mandar a un amigo por Correo Electr&#243;nico"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Ver comentarios</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>La revista digital Árbol Invertido, que administra el escritor exiliado en España, Francis Sánchez, eligió 12 figuras de la cultura cubana que han marcado pautas en el año 2022.</p>
<p>“Nos propusimos hacer un recuento de aquellas figuras más destacadas a lo largo del año, porque es importante llamar la atención del público sobre la cantidad de intelectuales, artistas que se han destacado en el año no sólo por la calidad de su obra, sino también por el compromiso social ético con el destino de Cuba, con la realidad cubana, con el pueblo de Cuba y con la búsqueda de la libertad que es un propósito fundamental en tiempos del totalitarismo”, dijo a Radio Televisión Martí, Sánchez.</p>
<p>“Entendemos que la cultura auténtica, el arte auténtico es el arte independiente, hecho desde la búsqueda de la libertad del artista. Y es una realidad mucho más perentoria en tiempos de totalitarismo. En ese sentido nos propusimos no sólo seleccionar las figuras más destacadas mediáticamente; sabemos que hay artistas muy conocidos como la actriz Ana de Armas o Chanel, que fue finalista de Eurovisión. Pero nos interesaba sobre todo aquellas figuras que tenían un compromiso con la realidad sociopolítica en este momento tan difícil que vive el pueblo de Cuba”, puntualizó el autor.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-sticky-element__swipe-el"
data-player_id="" data-title="Reportaje de Yolanda Huerga" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
</div>
<a class="c-mmp__fallback-link" href="https://av.martinoticias.com/flash/clips/CU/2022/12/29/00d00000-0aff-0242-d03a-08dae9f0996f.mp3">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.martinoticias.com/flash/clips/CU/2022/12/29/00d00000-0aff-0242-d03a-08dae9f0996f.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.martinoticias.com/flash/clips/CU/2022/12/29/00d00000-0aff-0242-d03a-08dae9f0996f_hq.mp3&quot;,&quot;Src&quot;:&quot;https://av.martinoticias.com/flash/clips/CU/2022/12/29/00d00000-0aff-0242-d03a-08dae9f0996f_hq.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;128 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.ocb.pangea-cms.com/counter.lt?PageType=128&RecordId=346321&SiteId=200&r=1315673887&it=0&pd=20221229230153" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="Reportaje de Yolanda Huerga">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/%C3%A1rbol-invertido-selecciona-doce-figuras-destacadas-de-la-cultura-cubana-en-2022/346321.html" target="_blank" rel="noopener" title="Reportaje de Yolanda Huerga">Reportaje de Yolanda Huerga</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://www.radiotelevisionmarti.com" target="_blank" rel="noopener" title="Radio y Televisi&#243;n Mart&#237; | RadioTelevisionMarti.com">Radio y Televisi&#243;n Mart&#237; | RadioTelevisionMarti.com</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.radiotelevisionmarti.com/embed/player/0/346321.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f346321.html"
data-analytics-text="share_on_facebook"
title="Comparte en Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Comparte en Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.radiotelevisionmarti.com%2fa%2f346321.html&amp;text=Reportaje+de+Yolanda+Huerga"
data-analytics-text="share_on_twitter"
title="Comparte en Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Comparte en Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Cambiar opciones para compartir" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/346321.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.radiotelevisionmarti.com/a/&#225;rbol-invertido-selecciona-doce-figuras-destacadas-de-la-cultura-cubana-en-2022/346321.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:38
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Enlace directo</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.martinoticias.com/flash/clips/CU/2022/12/29/00d00000-0aff-0242-d03a-08dae9f0996f_hq.mp3?download=1" title="128 kbps | Esc&#250;chelo en vivo como MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 346321, 'Reportaje de Yolanda Huerga', null, '', '2022', '12', '29')">
128 kbps | Esc&#250;chelo en vivo como MP3
</a>
</li>
<li class="subitem">
<a href="https://av.martinoticias.com/flash/clips/CU/2022/12/29/00d00000-0aff-0242-d03a-08dae9f0996f.mp3?download=1" title="64 kbps | Esc&#250;chelo en vivo como MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 346321, 'Reportaje de Yolanda Huerga', null, '', '2022', '12', '29')">
64 kbps | Esc&#250;chelo en vivo como MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/346321/ppt0.html" title="Reproductor en mini ventana">
<span class="ico ico-arrow-top-right"></span>
<span class="text">Reproductor en mini ventana</span>
</button>
</div>
</div>
<p>Encabezan la lista los artistas Luis Manuel Otero Alcántara y Maykel Castillo Pérez “El Osorbo”, del Movimiento San Isidro, “encarcelados desde el año 2021” pero que han seguido impactando a la sociedad cubana por su firmeza en las prisiones de Guanajay y Kilo 5, donde se encuentran cumpliendo condenas “por su activismo prodemocrático” de 5 y 9 años de privación de libertad, respectivamente. Ambos son prisioneros de conciencia, de acuerdo con Amnistía Internacional.</p>
<p><strong>Otros seleccionados</strong></p>
<p>La cantante y compositora cubana Ángela Álvarez, de 95 años de edad, que ganó el Premio Grammy Latino en la categoría “Mejor artista nuevo”, convirtiéndose así en la persona más longeva en recibir el importante galardón.</p>
<p>La artista Tania Bruguera y el Instituto de Artivismo Hannah Arendt (INSTAR) porque “jugaron un papel significativo en la legitimación y difusión del arte independiente cubano a partir de la muestra realizada por la organización durante más de tres meses en el marco de Documenta 15, una de las exposiciones de arte contemporáneo más importantes del mundo”, en la ciudad alemana de Kassel.</p>
<p>La periodista independiente Luz Escobar, exiliada en Madrid en 2022, tras soportar por años el hostigamiento y la persecución de la Seguridad del Estado debido a su labor en el diario 14ymedio. En ese mismo año recibió el Premio Internacional de Periodismo que otorga el diario español El Mundo.</p>
<p>El cineasta Alejandro Alonso, titulado en la Escuela Internacional de Cine y Televisión de San Antonio de los Baños (EICTV), “se ha convertido en una de las voces más sólidas dentro del séptimo arte cubano en los últimos años”. Su documental Abisal ha obtenido notables premios internacionales.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/fernando-p%C3%A9rez-el-27n-fue-una-chispa-que-promet%C3%ADa-llegar-al-horizonte-de-un-pa%C3%ADs-abierto-al-que-piensa-diferente/343103.html" title="Fernando Pérez: el 27N fue una chispa que prometía llegar al horizonte de un país abierto al que piensa diferente">
<span class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/3F92BE9D-4BED-471A-8167-1510D3B28CCD_w100_r1.jpg" alt="El cineasta cubano Fernando P&#233;rez frente al Ministerio de Cultura de Cuba el 27 de noviembre de 2020. (Yamil Lage/AFP)." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/fernando-p%C3%A9rez-el-27n-fue-una-chispa-que-promet%C3%ADa-llegar-al-horizonte-de-un-pa%C3%ADs-abierto-al-que-piensa-diferente/343103.html" title="Fernando Pérez: el 27N fue una chispa que prometía llegar al horizonte de un país abierto al que piensa diferente">
<span class="also-read__text--label">
Lee tambi&#233;n
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Fernando P&#233;rez: el 27N fue una chispa que promet&#237;a llegar al horizonte de un pa&#237;s abierto al que piensa diferente
</h4>
</a>
</div>
</div>
</div>
<p>La directora de orquesta y compositora Tania León, residente en Estados Unidos, distinguida por el Centro John F. Kennedy para las Artes Escénicas “por su contribución artística de toda una vida, un reconocimiento que compartió con figuras como George Clooney, Gladys Knight y la banda de rock U2.</p>
<p>El artista Hamlet Lavastida, estuvo preso tres meses en 2021 en el cuartel general de la policía política conocido como Villa Marista, hasta su destierro forzado por las autoridades del régimen. Tras radicarse en Berlín, Alemania, logró continuar, con éxito, su obra artística que ha sido expuesta este 2022 en espacios como el Museo Nacional de Arte Reina Sofía, ubicado en Madrid.</p>
<p>La poeta María Cristina Garrido, cumple una condena de 7 años de privación de libertad en la cárcel de mujeres del Guatao, por su participación en las protestas del 11 de julio en Quivicán, Mayabeque.</p>
<p>El escritor camagüeyano Rafael Almanza, quien “pese a la represión y la censura del régimen ha mantenido por varias décadas La Peña del Júcaro Martiano”, una de las manifestaciones culturales independientes más veteranas del país. Almanza es uno de los creadores de la editorial Ediciones Homagno, que ha publicado numerosas obras censuradas por el régimen.</p>
<p>El cineasta José Luis Aparicio, protagonista de “una prolífica carrera en la que mezcla la dirección y escritura de películas con una labor curatorial y crítica dentro del cine cubano, por lo que “se ha convertido en uno de los líderes de la comunidad de realizadores independientes de la Isla”.</p>
<p>La artista y gestora cultural Sandra Ceballos, graduada de la Escuela de Bellas Artes San Alejandro, “se convirtió este año en la segunda cubana residente en la Isla en ganar una de las becas que otorga cada año la Fundación CINTAS, en su caso en la categoría de artes visuales”.</p>
<p>Y el periodista y escritor Carlos Manuel Álvarez, quien acaba de ganar el acreditado Premio Anagrama de Crónica &quot;Sergio González Rodríguez&quot; por “Los intrusos”, que describe el acuartelamiento, en la Habana Vieja, del Movimiento de San Isidro en 2020, del cual él fue uno de los participantes.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Foro</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="https://www.radiotelevisionmarti.com/a/&#225;rbol-invertido-selecciona-doce-figuras-destacadas-de-la-cultura-cubana-en-2022/346323.html" data-lang="en" data-mobile="true" data-disqus-identifier="346323">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'https://www.radiotelevisionmarti.com/a/árbol-invertido-selecciona-doce-figuras-destacadas-de-la-cultura-cubana-en-2022/346323.html';
this.page.identifier = '346323';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://ocb-es-cu-200.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Relacionados</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/compositora-cubana-tania-le%C3%B3n-homenajeada-con-premio-del-kennedy-center-2022/344080.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Compositora cubana Tania Le&#243;n homenajeada con premio del Kennedy Center 2022">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/00d00000-0aff-0242-a336-08dad6d7f6e8_w33_r1.jpg" src="" alt="Compositora cubana Tania Le&#243;n homenajeada con premio del Kennedy Center 2022" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/compositora-cubana-tania-le%C3%B3n-homenajeada-con-premio-del-kennedy-center-2022/344080.html">
<h4 class="media-block__title media-block__title--size-4" title="Compositora cubana Tania Le&#243;n homenajeada con premio del Kennedy Center 2022">
Compositora cubana Tania Le&#243;n homenajeada con premio del Kennedy Center 2022
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/carlos-manuel-%C3%A1lvarez-gana-premio-anagrama-con-una-cr%C3%B3nica-del-acuartelamiento-de-san-isidro/343464.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Carlos Manuel &#193;lvarez gana Premio Anagrama con una cr&#243;nica del Acuartelamiento de San Isidro">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/DEC8EC20-BD2C-4B64-9CD1-72F5F34736B9_w33_r1.jpg" src="" alt="Carlos Manuel &#193;lvarez gana Premio Anagrama con una cr&#243;nica del Acuartelamiento de San Isidro" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/carlos-manuel-%C3%A1lvarez-gana-premio-anagrama-con-una-cr%C3%B3nica-del-acuartelamiento-de-san-isidro/343464.html">
<h4 class="media-block__title media-block__title--size-4" title="Carlos Manuel &#193;lvarez gana Premio Anagrama con una cr&#243;nica del Acuartelamiento de San Isidro">
Carlos Manuel &#193;lvarez gana Premio Anagrama con una cr&#243;nica del Acuartelamiento de San Isidro
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/yunior-garc%C3%ADa-el-27n-fue-una-cachetada-en-el-rostro-de-una-dictadura-que-miente/343180.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Yunior Garc&#237;a: el 27N fue una cachetada en el rostro de una dictadura que miente (VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/aaf2f627-1d6d-4325-881d-a231a83ed6b0_w33_r1.jpg" src="" alt="Yunior Garc&#237;a: el 27N fue una cachetada en el rostro de una dictadura que miente (VIDEO)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/yunior-garc%C3%ADa-el-27n-fue-una-cachetada-en-el-rostro-de-una-dictadura-que-miente/343180.html">
<h4 class="media-block__title media-block__title--size-4" title="Yunior Garc&#237;a: el 27N fue una cachetada en el rostro de una dictadura que miente (VIDEO)">
Yunior Garc&#237;a: el 27N fue una cachetada en el rostro de una dictadura que miente (VIDEO)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/hamlet-lavastida-gana-premio-libertad-de-expresi%C3%B3n-en-las-artes-2022/342234.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Hamlet Lavastida gana Premio Libertad de Expresi&#243;n en las Artes 2022 (VIDEO)">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/663ECC13-0E07-48B9-9C9D-63C02BA94F4F_w33_r1.jpg" src="" alt="Hamlet Lavastida gana Premio Libertad de Expresi&#243;n en las Artes 2022 (VIDEO)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/hamlet-lavastida-gana-premio-libertad-de-expresi%C3%B3n-en-las-artes-2022/342234.html">
<h4 class="media-block__title media-block__title--size-4" title="Hamlet Lavastida gana Premio Libertad de Expresi&#243;n en las Artes 2022 (VIDEO)">
Hamlet Lavastida gana Premio Libertad de Expresi&#243;n en las Artes 2022 (VIDEO)
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/organizaciones-demandan-libertad-inmediata-de-tres-artistas-presos-pol%C3%ADticos-cubanos/344966.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Organizaciones demandan libertad inmediata de tres artistas presos pol&#237;ticos cubanos">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/D1B8C645-EDF7-43B2-B18D-F6A5CA84ACDF_cx0_cy46_cw0_w33_r1.jpg" src="" alt="Organizaciones demandan libertad inmediata de tres artistas presos pol&#237;ticos cubanos" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/organizaciones-demandan-libertad-inmediata-de-tres-artistas-presos-pol%C3%ADticos-cubanos/344966.html">
<h4 class="media-block__title media-block__title--size-4" title="Organizaciones demandan libertad inmediata de tres artistas presos pol&#237;ticos cubanos">
Organizaciones demandan libertad inmediata de tres artistas presos pol&#237;ticos cubanos
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/la-solidaridad-de-organizaciones-internacionales-con-artistas-oprimidos-por-el-r%C3%A9gimen-cubano/344962.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="La solidaridad de organizaciones internacionales con artistas oprimidos por el r&#233;gimen cubano">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/5219D0E5-5755-4CF0-988F-B6C7E03CFBFF_w33_r1.jpg" src="" alt="La solidaridad de organizaciones internacionales con artistas oprimidos por el r&#233;gimen cubano" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/la-solidaridad-de-organizaciones-internacionales-con-artistas-oprimidos-por-el-r%C3%A9gimen-cubano/344962.html">
<h4 class="media-block__title media-block__title--size-4" title="La solidaridad de organizaciones internacionales con artistas oprimidos por el r&#233;gimen cubano">
La solidaridad de organizaciones internacionales con artistas oprimidos por el r&#233;gimen cubano
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/presidente-alem%C3%A1n-conoce-de-primera-mano-la-situaci%C3%B3n-en-cuba-en-conversaci%C3%B3n-con-tania-bruguera-en-documenta-15/327786.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Presidente alem&#225;n conoce de primera mano la situaci&#243;n en Cuba en conversaci&#243;n con Tania Bruguera en Documenta 15">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/100a0000-0aff-0242-7ac5-08da53dcc43c_cx50_cy6_cw48_w33_r1.jpg" src="" alt="Presidente alem&#225;n conoce de primera mano la situaci&#243;n en Cuba en conversaci&#243;n con Tania Bruguera en Documenta 15" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/presidente-alem%C3%A1n-conoce-de-primera-mano-la-situaci%C3%B3n-en-cuba-en-conversaci%C3%B3n-con-tania-bruguera-en-documenta-15/327786.html">
<h4 class="media-block__title media-block__title--size-4" title="Presidente alem&#225;n conoce de primera mano la situaci&#243;n en Cuba en conversaci&#243;n con Tania Bruguera en Documenta 15">
Presidente alem&#225;n conoce de primera mano la situaci&#243;n en Cuba en conversaci&#243;n con Tania Bruguera en Documenta 15
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/m%C3%A1s-de-un-centenar-de-intelectuales-cubanos-exigen-libertad-de-hamlet-lavastida/298565.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="M&#225;s de un centenar de intelectuales denuncian que proceso contra Lavastida es un ataque a todos los artistas y ciudadanos cubanos">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/1D2F6EFB-CD07-45F7-93B5-52371DB50F7B_cx0_cy14_cw0_w33_r1.png" src="" alt="M&#225;s de un centenar de intelectuales denuncian que proceso contra Lavastida es un ataque a todos los artistas y ciudadanos cubanos" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/m%C3%A1s-de-un-centenar-de-intelectuales-cubanos-exigen-libertad-de-hamlet-lavastida/298565.html">
<h4 class="media-block__title media-block__title--size-4" title="M&#225;s de un centenar de intelectuales denuncian que proceso contra Lavastida es un ataque a todos los artistas y ciudadanos cubanos">
M&#225;s de un centenar de intelectuales denuncian que proceso contra Lavastida es un ataque a todos los artistas y ciudadanos cubanos
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-852_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/92"><span class="ico ico-chevron-forward pull-right flip"></span>Cuba</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/susenden-visitas-a-preso-pol%C3%ADtico-yandier-garc%C3%ADa-labrada/346397.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Suspenden visitas a preso pol&#237;tico Yandier Garc&#237;a Labrada">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/C79A1A2C-69F2-4D94-9309-CCF56448E4A9_w100_r1.png" src="" alt="Yandier Garc&#237;a Labrada, El Vaquero (ACN/Foto: Yaciel Pe&#241;a)" />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/susenden-visitas-a-preso-pol%C3%ADtico-yandier-garc%C3%ADa-labrada/346397.html">
<h4 class="media-block__title media-block__title--size-2" title="Suspenden visitas a preso pol&#237;tico Yandier Garc&#237;a Labrada">
Suspenden visitas a preso pol&#237;tico Yandier Garc&#237;a Labrada
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/influyente-senador-dem%C3%B3crata-visita-a-d%C3%ADaz-canel/346309.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Influyente senador dem&#243;crata visita a D&#237;az-Canel">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/00d00000-0aff-0242-d78d-08dae9d1f2f9_w100_r1.png" src="" alt="El senador Wyden saluda a D&#237;az-Canel en su visita a Cuba." />
</div>
</a>
<div class="media-block__content">
<a href="/a/influyente-senador-dem%C3%B3crata-visita-a-d%C3%ADaz-canel/346309.html">
<h4 class="media-block__title media-block__title--size-2" title="Influyente senador dem&#243;crata visita a D&#237;az-Canel">
Influyente senador dem&#243;crata visita a D&#237;az-Canel
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/putin-y-d%C3%ADaz-canel-acuerdan-reforzar-su-alianza/346300.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Putin y D&#237;az-Canel acuerdan reforzar su alianza">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/00d00000-0aff-0242-2053-08dae9af52b5_cx0_cy5_cw0_w100_r1.jpg" src="" alt="Vladimir Putin recibi&#243; a D&#237;az-Canel el 22 de noviembre de 2022 en el Kremlin." />
</div>
</a>
<div class="media-block__content">
<a href="/a/putin-y-d%C3%ADaz-canel-acuerdan-reforzar-su-alianza/346300.html">
<h4 class="media-block__title media-block__title--size-2" title="Putin y D&#237;az-Canel acuerdan reforzar su alianza">
Putin y D&#237;az-Canel acuerdan reforzar su alianza
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/abogado-apela-al-tribunal-supremo-para-reclamar-su-derecho-de-salir-del-pa%C3%ADs/346298.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Abogado apela al Tribunal Supremo para reclamar su derecho de salir del pa&#237;s">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/00d00000-0aff-0242-51d5-08dae9aad8eb_w100_r1.png" src="" alt="El Tribunal Supremo Popular instituy&#243; la Sala de Amparo de los Derechos Constitucionales en septiembre de 2022." />
</div>
</a>
<div class="media-block__content">
<a href="/a/abogado-apela-al-tribunal-supremo-para-reclamar-su-derecho-de-salir-del-pa%C3%ADs/346298.html">
<h4 class="media-block__title media-block__title--size-2" title="Abogado apela al Tribunal Supremo para reclamar su derecho de salir del pa&#237;s">
Abogado apela al Tribunal Supremo para reclamar su derecho de salir del pa&#237;s
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/activistas-cubanos-critican-la-exportaci%C3%B3n-de-servicios-m%C3%A9dicos-a-m%C3%A9xico/346259.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Activistas cubanos critican la exportaci&#243;n de servicios m&#233;dicos a M&#233;xico">
<div class="thumb thumb16_9">
<img data-src="https://gdb.radiotelevisionmarti.com/72B85D18-BF44-4913-A373-1747D9AE12F3_w100_r1.jpg" src="" alt="M&#233;dicos cubanos llegan a M&#233;xico. " />
</div>
</a>
<div class="media-block__content">
<a href="/a/activistas-cubanos-critican-la-exportaci%C3%B3n-de-servicios-m%C3%A9dicos-a-m%C3%A9xico/346259.html">
<h4 class="media-block__title media-block__title--size-2" title="Activistas cubanos critican la exportaci&#243;n de servicios m&#233;dicos a M&#233;xico">
Activistas cubanos critican la exportaci&#243;n de servicios m&#233;dicos a M&#233;xico
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/92">M&#225;s de Cuba</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="btn pos-abs p-0 lazy-scroll-load" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#ymla-section" data-ajax-url="/part/section/5/744" href="/p/744.html" loadonce="true" title="También te puede interesar">​</a> <div id="ymla-section" class="clear ymla-section"></div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Principio de p&#225;gina" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Principio de p&#225;gina</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;guenos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/radiotelevisionmarti" title="S&#237;guenos en Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/martinoticias" title="S&#237;guenos en Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://t.me/radiotelevisionmartioficial" title="S&#237;guenos en Telegram" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/TVMartiNoticias" title="S&#237;guenos en Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="" title="S&#237;guenos en WhatsApp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank" rel="noopener">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/rtvmarti/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="suscripci&#243;n" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre Radio Televisi&#243;n Mart&#237;
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/393.html" title="Nuestra misi&#243;n" >Nuestra misi&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.radiotelevisionmarti.com/p/573.html" title="Nuestras normas period&#237;sticas" target="_blank" rel="noopener">Nuestras normas period&#237;sticas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/394.html" title="Normas del sitio" >Normas del sitio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/395.html" title="Ayuda para b&#250;squeda" >Ayuda para b&#250;squeda</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Servicios
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html" title="Boletines" >Boletines</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast" title="Podcast" >Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss" title="RSS" >RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/a/153357.html" title="App de Mart&#237; Noticias" >App de Mart&#237; Noticias</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Radio Televisión Martí | 2022 | OCB | Todos los derechos reservados.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "928b4cf7-85c0-4446-9e34-59d684ee2122",
});
});
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=173" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "346323",
"apiType": "1",
"isEmbedded": "0",
"culture": "es-CU",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.radiotelevisionmarti.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>